Сергей Лукьяненко - Императоры иллюзий

1 Сергей Лукьяненко

Глава первая. Кей Дач

1

Дальше, чем небо - за границей населенных секторов Галактики, в той зоне космоса, которая традиционно именовалась Свободными Территориями, крошечный истребитель Алкари пытался уйти от корабля Империи. Человеческий корабль нельзя было назвать военным, не покривив душой: он не был приписан к флоту, а его жилые отсеки отличались излишней роскошью. Однако защитные поля человеческого корабля были способны отразить залпы нейтринных пушек истребителя, а боевая надстройка казалась достаточно большой, чтобы вместить коллапсарный генератор.
Собственно говоря, она его и вмещала.
До сих пор истребитель Алкари спасала лишь маневренность. Он не пытался вступить в безнадежный бой, а уходил от противника, меняя направление полета с такой легкостью, словно для него не существовали законы инерции.
Это тоже было правдой.
Однако преимущество, делавшее птицеподобную расу такими опасными соперниками в околопланетарных боях, здесь, в трех парсеках от ближайшей звезды, лишь длило агонию. У алкарисов даже не оставалось времени чтобы сориентироваться в пространстве и послать на Альтаир последний рапорт - о подлом нарушении Империей пакта о ненападении. Когда человеческий корабль приблизился на полукилометровое расстояние, истребитель прекратил маневры. Две тонкие турели развернулись к приближающемуся кораблю и дали залп - невидимый в межзвездном вакууме, но на мгновение заставивший защитные поля человеческого корабля вспыхнуть искристой радугой.
Ответа не последовало. Корабль приближался к истребителю, удивительно неуклюжий в сравнении с легкой машиной чужих. Его передатчики упрямо продолжали длящуюся второй час передачу: короткий пакет импульсов, многие сотни лет назад принятый как приглашение к беседе всеми расами Галактики. Истребитель не реагировал.
Слабый лазерный луч впился в защитное поле алкарисов. Промоделированный все тем же сообщением, он заставил поле трепетать и светиться - словно подсвеченное прожектором знамя на ветру. Мощность луча плавно повышалась.
Покоряясь неизбежному, истребитель Алкари послал отклик - согласие на диалог. Лазерный луч исчез. Истребитель медлил еще несколько мгновений, потом погасил защитное поле. Человеческий корабль тормозил, выдвигая хрупкий конус переходного шлюза. Боевая надстройка была открыта, и зрелище активированного излучателя надежно удерживало алкарисов от соблазна нанести удар.

...Кинотеатры на Таури начали строить год назад - как и по всей Империи. Кому из работников корпорации "Сетико" пришло в голову возродить древнее человеческое развлечение - неизвестно. Наверняка он заработал хорошую премию. Корпорация же увеличила свой оборот почти в полтора раза. Наверняка увлечение людей древними фильмами продлится недолго (по подсчетам психологов корпорации - еще шесть-семь месяцев), но это время готовились использовать полностью. Вывод старых видеозаписей обратно на кинопленку стоил недорого, а кинотеатры возводились с расчетом на быструю перестройку в амбары, коровники и прочие полезные помещения.
Но пока кино переживало свой недолгий ренессанс.
"Иллюзион" был самым роскошным из таурийских кинотеатров. Ему предстояло прожить дольше всех остальных, обслуживая те пять процентов населения, которые в силу вязкости характера надолго застревали на культурных увлечениях. Для подобных лиц еще работали на каждой планете две-три публичные библиотеки с бумажными книгами, несколько тиров с пороховым оружием, кое-где сохранились трамплины - отголоски десятилетней давности лыжного бума.
Девушка сидела в последнем ряду - неосознанно копируя своих давних предков, рассматривающих кинотеатры прежде всего как место для свиданий. Впрочем, ее не слишком занимала ни рука юноши на плече, ни бумажный пакет с попкорном, вручаемый вместе с билетом. Ей действительно нравились старые фильмы.
- Рашель... - тихо прошептал парень.
Девушка мотнула головой, словно отгоняя назойливую муху. Ее спутник не угомонился:
- Послушай...
- Я же сказала - потом.
Юноша мрачно уставился в огромный пластиковый экран. За спиной тарахтел проектор, и пылинки плясали в луче света над головой. Фильм был цветным, но не объемным, и это приводило его в ярость.
- Потом, - мягче сказала девушка, почувствовав настроение юноши. Коснулась его руки - на пальце блеснуло тонкое серебряное кольцо. - Поскучай... пока.
В голосе звучало обещание - но парень уже давно убедился, что в ее обещаниях есть жестко определенный предел отношений.

Рубка истребителя была узкой и слишком высокой на человеческий вкус. Ищущий Истину стоял у своего кресла-насеста, и хохолок мягких коричневых перьев дыбился на его голове. Похожий на ястреба-переростка, он, однако, никогда не употреблял мясной пищи. Массивный роговой клюв был предназначен природой лишь для раскалывания ореховой скорлупы. Даже в рукопашных схватках алкарисы не использовали его как оружие.
Еще два алкариса, куда более низкого ранга, не имевшие для Ищущего Истину четко определенных имен, стояли рядом - с оружием, зажатым в кончиках крыльев. Судьба сделала пернатой расе два подарка - низкогравитационную планету, где они смогли достичь достаточных для зарождения разума размеров, не утратив возможности летать и непредсказуемый климат, заставивший их бороться за выживание и совершенствоваться. Потом эволюция дала им хватательные придатки на крыльях. Это и стало решающим.
Пилот - Рваный Ветер, полулежал в пилотажном кресле, затянутый в сенсорную пленку. Он управлял истребителем движениями всего тела, фактически - сам летел сквозь ледяную пустыню космоса. Сейчас он отдыхал, наслаждаясь минутами покоя, отрешившись от происходящего в рубке.
Дверь шлюза затрепетала, разрываясь десятком лепестков и втягиваясь в стены. Ищущий Истину издал негодующий клекот, когда человек вступил в рубку истребителя, но не сдвинулся с места. Его телохранители также остались неподвижными.
Этот человек принадлежал к мужскому полу и был относительно молод (хотя что можно сказать о возрасте у расы, практикующей неограниченный аТан?) Очень мускулистый, высокий, с короткой темной стрижкой. Безоружный, и не в броне, но... Ищущий Истину не страдал комплексом неполноценности, нередко возникающим у алкарисов, общающихся с иными расами. Что ж, обделенные физической силой пернатые имели недоступное другим чувство пространства и скорость реакции. Но сейчас у Ищущего возник резкий, как проблеск молнии, укол страха. Человек мог одним ударом руки сломать его тонкие кости, отшвырнуть легкое тело...
Окинув рубку быстрым взглядом, человек плавно развел руки. Полуприсел, с грацией, неожиданной для его телосложения, и замер в неудобной позе. Его руки описали круг, и оказались заложенными за спину.
Ищущий Истину почувствовал любопытство. Ритуал уважения к врагу был выполнен с похвальной четкостью, притом в той вариации, которая не выглядела нелепой для гуманоида. Против воли, повинуясь инстинктам, алкарис совершил ответные движения. Круглые, янтарно-желтые глаза впились в лицо человека. Мучительно коверкая горло, Ищущий произнес на языке людей:
- Нач-чни, приз-земленный.
Вряд ли клокочущая речь алкарисов далась человеку легче - но на его лице это не отразилось. Грубый акцент резанул слух Ищущего, однако фраза была выстроена безукоризненно.
- Воля неба - мы будем говорить. Мой путь пересек твой, и дай отдых гневу. Я знаю узор на своей скорлупе.
- Последнее - любопытно, - заметил алкарис.
- Никто не выйдет из скорлупы, даже тот, кто родился без нее, - мгновенно ответил человек.
Алкарис слегка склонил голову. Он не был истинным ценителям "Пятикрылия мудрости", но цитата была приведена удачно.
- Кто ты и чей? - на третьей фразе алкарис мог позволить себе любопытство.
- Я Кей Альтос, человек без родины.
Ищущий Истину молчал с полминуты, пока в его памяти раскручивались полотнища образов. Мышление алкарисов было своеобразно, и только зрительная память позволяла им надежно хранить информацию.
- Ты был на Хааране, - произнес он наконец.
- Да, - красноречие, казалось, покинуло человека.
- Ты был добровольцем в частях ополчения, которые подавили восстание против Империи Людей. Ты прославился. Военные дали тебе прозвище: "Корь".
- Я восхищен памятью Особого посланника, - тихо сказал Кей. - Тридцать пять лет - немалый срок... для вас. Но я не люблю это имя.
- "Корь" - это человеческая болезнь?
- Да.
- Оригинально, - заключил алкарис. - Ладно. Теперь я вижу тебя, а ты знал меня и так. Хорошо. Куда ведет тебя путь?
- Я хочу долгой беседы, Ищущий Истину.
- О чем, Кей?
- О Вселенной и Боге.

2

Кей Дач вернулся в свой корабль через полчаса. Истребитель алкарисов отстыковался прежде, чем он успел дойти до рубки - эта раса не терпела несвободы. Однако, отдалившись на десяток километров, истребитель застыл - хрупкая игрушка космоса, свободная от законов инерции, незыблемых для людей.
Рубка корабля оказалась небольшой, почти как на гиперкатере, четыре года назад погибшем на орбите планеты Грааль. Здесь тоже было лишь два пилотажных кресла, одно из которых ждало Кея.
- А ты боялся, - не поворачиваясь сказал темноволосый юноша за боевым пультом. - Они ждут нас?
- Да, - Кей опустился в свое кресло, пристегнул ремни. Никакие гравикомпенсаторы не могли дать человеческим кораблям той плавности полета, которую имели алкарисы. - Посланник предоставил нам час на прокладку курса к Тэ-Ка 84.
Томми Кертис коснулся сенсоров пульта. Нахмурился, читая строки с дисплея.
- Кислородный мир? А почему ничейный?
- Поймешь, - Дач вынул из сервисного блока чашку с дымящимся кофе. Посмотрел на Томми с легкой иронией. - Не самое приятное место, но выбора нет. Алкарисы никогда не пойдут на серьезные переговоры в космосе при таком неравенстве сил. А любой освоенный мир, какой бы расе он не принадлежал, даст моральное преимущество той или иной стороне.
- Ага, - Томми дочитал справку, проползающую по экрану в ритме движения его глаз, с легкой растерянностью перевел взгляд на Кея. - Поможешь проложить курс?
- Работай...
Конечно, доверять выбор гипермаршрута юноше, почти подростку - не самый правильный поступок. Существуют миллионы путей, которые приведут их к Тэ-Ка 84, и лишь один или два, которые уведут в ничто. Причем определить их - логически, не сможет ни самый опытный пилот, ни мощный корабельный компьютер. Остается полагаться на Ее Величество Теорию Вероятности... и шестое чувство. Однако остальные пути, безопасные и правильные, различаются по энергоемкости и тому уровню износа, который они оставят в реаджекс-приводе. Два совершенно одинаковых корабля прослужат разным пилотам абсолютно несопоставимый срок - и все потому, что кто-то способен понять логику гиперпереходов, а кто-то - нет.
Но парню полезно взрослеть побыстрее.
Дач смотрел на то, как Томми работает с компьютером. По экрану, незаметно раздвинувшемуся до метровой диагонали, бежали курс-пакеты - длинные столбцы цифр, несущие в себе траекторную информацию. При желании каждый столбец можно было расшифровать до полного экрана чисел, или превратить в текст на стандарте. Но Томми пытался работать по первичному файлу... и довольно успешно.
Хорошая наследственность, так, Кертис Ван Кертис?
Кея немного забавляло, что становясь юношей, Томми абсолютно перестал походить на хозяина "аТана". Словно все черты взрослого Кертиса, которые были в мальчике, смылись на время быстрым ростом, и той странной жизнью, которую им пришлось вести. Интересно, как сейчас выглядит Артур? И похожи ли они друг на друга?
Искренне надеясь, что его маленькому клиенту не приходилось больше умирать, Дач предпочитал вспоминать его прежним.
На лбу Томми дрожала капелька пота. Он морщился, временами останавливая перебор курсов, и вглядываясь в ту или иную последовательность чисел. Юный герой эпохи Смутной Войны, хоть сейчас снимай в детском сериале "Щит Небес". Красивый, обаятельный, и с той неуловимой породой, что так неотразимо привлекает женщин и вызывает невнятное раздражение мужчин. Последний год, заводя короткие интрижки в портовых городах, Дач ловил своих подруг на достаточно откровенных взглядах в сторону парня. Однажды он даже высказался при Томми по этому поводу. Тот смущенно предложил сделать пластическую операцию. А через пару минут ехидно уточнил - кому именно.
Быстро же он преодолел страх перед Кеем. Наверное потому, что при первом знакомстве убил его...
- Курс, - коротко сказал Томми, откидываясь в кресле. Дач вывел информацию на свой экран.
Да, действительно, курс. Не тот недостижимый идеал (время достижения - ноль, износ двигателя - ноль), о котором на каждой планете сложен десяток однотипных баек. Но более чем приличный, достойный самого опытного пилота, показатель. Случайность, конечно, но достойная похвалы.
- Пойдет, хотя бывают решения и получше, - прокомментировал Дач. Потом связался с алкарисами, и коротко сообщил, что они готовы к прыжку. Гиперсеть-генератор, которым они выдернули истребитель алкарисов в реальный космос, был давно отключен, и чужие исчезли из пространства почти мгновенно. С расчетом курса у них никогда не было особых проблем.
- Искать дальше? - искоса поглядывая на Кея спросил Томми.
- Стартуй.
Во всполохах вторичного излучения корабль провалился в гиперпространство. И случайная точка в межзвездном вакууме, с момента Большого Взрыва не знавшая тел крупнее молекулы водорода, вновь опустела.
Еще на одну вечность. Для пустоты времени не существует.

Рашель и Гафур целовались в кабине флаера. Достаточно долго, чтобы юноше наскучил этот неизменный элемент программы. Увы, трехлетняя дружба дала ему понять, что на большее рассчитывать не приходится. Девушка

1 Следующая страница


Императоры иллюзий 2

высвободилась из его рук так ловко, что пытаться удерживать ее он даже не стал.
- Спасибо, что подбросил, - Рашель откинула полупрозрачный обтекатель кабины, спрыгнула на траву. Был вечер - неизменно тихий таурийский вечер, лишь на горизонте сгущались сизые тучи обещанного ночного дождя. Слишком плотные, правда... Гафур молча смотрел на девушку.
Рашель отступила на пару шагов, сорвала с одного из деревьев, окружавших флаерную полянку, нежно-розовый, мягкий как масло плод. Отличный в этом году урожай, такой большой, что вызовет падение цен и миллионные убытки... Ей пришлось подпрыгнуть, дерево было уже порядком ободрано, и юбка из серебряной парчи плеснула по ногам.
- Держи, - она бросила плод Гафуру. Стандартный жест таурийского гостеприимства. Юноша поймал фрукт, ухитрившись не раздавить его при этом. - В школе увидимся.
- Пока, - хмуро сказал Гафур. Задвинул колпак и начал подъем, одновременно откидывая второе кресло. Встроенный холодильник под креслом был почти полон - некоторые плоды уже начали подгнивать. Он клятвенно пообещал себе утром вытряхнуть фрукты на помойку. Потом проглядел на автоответчике список звонков.
Приглашение на вечеринку "с пивом, родителями в отъезде и комнатами для желающих" показалось юноше вполне отвечающим моменту. Описав круг над домом Рашель - та помахала ему рукой с веранды, он включил автопилот.
- Веселых развлечений, - сказала девушка, глядя на растворяющийся в небе флаер. Гафур был хорошим другом... очень славным парнем из именитой семьи. Но что она могла поделать, если абсолютно его не любила? Не морочить голову - тогда скучно будет жить...
И в конце концов, она ведь однажды честно ответила на его вопрос, что надо сделать, чтобы ей понравиться.
Убить булрати голыми руками, потрепать ее по щеке и исчезнуть навсегда. Но не забыть обещанный мимоходом подарок.
Она взглянула на простенькое серебряное колечко. Если распрямить тонкую пластинку серебра, из которого оно сделано, та будет похожа по форме на человеческое ухо.
Ее врач был очень удивлен, когда вполне сформировавшийся невроз - страх перед механистами, меклонцами и техникой умнее пылесоса - бесследно исчез. Он приписал его успеху психоанализа... а девочка только улыбалась, крутя на пальце не по размеру большое колечко. Лишь сейчас кольцо стало впору.
Наверное, она показалась Кею взрослее, чем на самом деле. Так ведь?

3

Когда-то Тэ-Ка 84 был очень перспективным миром. Внесенный в реестр колониального управления Империи, он ждал лишь корабля с первой партией поселенцев, чтобы вспыхнуть на звездной карте цветами человеческой расы.
Потом на маленькой планете Хааран вспыхнул мятеж против Императора Грея. Лидеры повстанцев предприняли попытку, в своем роде даже изящную - они заявили о выходе из Империи и переходе под патронаж Ветви Алкарисов. Еще не сложился Тройственный Альянс, а человеческая раса была ослаблена столетием Смутной Войны. Огромный флот птицеподобной расы двинулся к Хаарану. Закрепиться, построить ракетные базы, пользуясь поддержкой планетарного правительства - и утереть нос подоспевшему имперскому флоту...
Опередив алкарисов, к Хаарану вышли корабли ополчения с соседних планет. Они не имели тяжелого оружия - лишь разъяренные добровольцы в десантных трюмах. У них было две недели до подхода вражеского флота - двигатели тех лет не отличались скоростью.
Когда эскадра алкарисов вышла из гиперпространства, она обнаружила мертвый мир и уходящие корабли людей. Через неделю подоспел имперский флот, и алкарисы попытались уйти без боя.
Их настигли на орбите Тэ-Ка 84. Все было поставлено на карту, и схватка шла почти неделю. Тысячи кораблей в поле притяжения планеты, легкие и маневренные алкарисы против гигантских крейсеров людей. Миллионы тонн металла, пластика, изотопов и химикатов, кружащиеся на орбите. Крошечные, похожие на шестилапых обезьянок звери поднимали ночами головы, всматриваясь в пылающее небо... Потом, подобрав спасательные капсулы с разбитых кораблей, остатки человеческого флота - победоносные остатки - ушли к Терре. Но небо продолжало гореть.

- Дешевле найти новую планету, чем очищать этот мир, - сказал Кей. Корабль снижался над странным плато - целая горная долина была залита стеклянистой, искрящейся массой. Глубоко под ней детекторы улавливали металл. Очень много металла.
- Что это было? - спросил Томми. Дач вел посадку сам, но казался не слишком занятым пилотированием, чтобы не ответить на вопрос.
- "Харон". Линейный корабль планетарного подавления. Не стоило его бросать в эту мясорубку, он никогда не предназначался для боя с истребителями. Но командование решило отвлечь алкарисов. Корабль держался долго... хорошие защитные поля и противоракеты. И даже огрызался, чем мог. Наконец его торпедировали и спихнули с орбиты - как мусор. Он сделал три витка, а мезонные бомбы вываливались из пробитых трюмов. Потом... вот.
Больше спрашивать Томми не стал. Они сделали один виток, прежде чем обнаружили истребитель алкарисов, застывший на стеклянном поле. Птички их, конечно, опередили. За этот час Томми составил о Тэ-Ка 84 вполне достаточное представление.
- Я выйду, ты поднимешь корабль, и выведешь на стационарную орбиту, - продолжил Кей. - Стандартных суток нам для разговора хватит.
Корабль опустился в полукилометре от истребителя алкарисов. Кей продолжал сидеть, словно ожидая чего-то. Томми поинтересовался:
- Ты же дрался с алкарисами на Хааране?
- Не с ними. С людьми, пытавшимися перейти под власть чужих. Это куда хуже.
- Кей, лингвенсор перевел часть разговора... когда ты был в истребителе. Ту, где вы обходились звуками.
- Ну?
- Почему тебя прозвали "Корь"?
Дач выбрался из кресла. Посмотрел на Томми, почти равнодушным взглядом.
- А ты сам подумай.
Юноша дождался, пока Кей и отошел от корабля на сотню метров. Навстречу ему, от истребителя, уже двигалась невысокая фигурка чужого - подпрыгивающей, нечеловеческой походкой.
Касание клавиш, даже не управление, а ввод стандартной программы взлета. Корабль медленно начал подниматься. Следом, с той же скоростью, начал взлет истребитель.
На одни человеческие сутки Тэ-Ка 84 обрела разумную жизнь.

Кей Дач смотрел, как корабли исчезают в небе. Это было даже красиво - два оперенных огнем силуэта, тающие в редких облаках. Превратившаяся в стекло почва отблескивала, отражая свет. На Тэ-Ка оказалось неожиданно легко дышать - воздух был чист и насыщен кислородом. Впрочем, ничего странного - копоть давно осела, а в океанах сохранилось достаточно водорослей, чтобы обновить атмосферу.
Он помахал рукой приближающемуся алкарису. Тому, наверное, хотелось взлететь, когти на лапах то и дело скользили по стеклу. Но это был не Альтаир с его низкой гравитацией. На Тэ-Ка Ищущий Истину мог только планировать.
- Ты выбрал любопытное место для встречи! - крикнул Дач. Алкарис остановился в паре шагов, тяжело опуская на грунт объемистый контейнер. Его перья топорщились, отводя от лишенного потовых желез тела излишки тепла.
- Любопытное, - согласился алкарис. - Очень большой человеческий корабль лежит под нами. Очень большой и очень мощный.
- Успевший сбить много маленьких истребителей.
- К сожалению - да, - алкарис замолчал, не отводя от Кея настороженного взгляда. Плавно присел на свой контейнер - очевидно, предназначенный и для таких целей. Этика разговора требовала от него дождаться ответной фразы, прежде чем проявить любопытство.
Дач не стал тянуть, издеваясь над чужим, скованным древними ритуалами. Время было единственной роскошью, которую он не мог себе позволить.
- Хочешь перекусить или отдохнуть? - поинтересовался он, извлекая из сумки баллончик. Под пристальным немигающим взглядом покрыл участок стеклянистой почвы мгновенно застывшим пенным слоем. Земля еще излучала, слабо, конечно, но сидеть на ней без защиты не стоило. Кей не был сторонником столь радикальной контрацепции.
- Благодарю, нет, - алкарис слабо взмахнул крыльями, меняя позу. - Что ты хочешь узнать с такой настойчивостью, Кей?
- Ваше представление о Боге.
Похоже, ему удалось удивить чужого. Алкарис мелко затрепетал крыльями, разразившись кудахтаньем. Если отрешиться от смыслового слоя, то он напоминал снесшую яйцо курицу... или кондора.
- Бог? Убийца говорит о Боге? Корь, ты ищешь новую веру? Ваши боги отказались тебя прощать?
- Достоин ответа вопрос, а не спрашивающий, - с мучительным усилием переходя на алкари-церемониальный, произнес Кей. Горло мгновенно заболело. Оставалось лишь надеяться, что недостижимый для человека клювный прищелк ххач не играл в цитате ключевой роли.
Алкарис перестал смеяться. Сказал:
- Дач, предпочитающий называть себя Альтосом. Зачем тебе ответы? Мы не скрываем своей веры. И постулат проклятого мига не секрет для людей.
Кей почувствовал досаду. Чужие знали даже его настоящее имя, то, что упустил в свое время Кертис Ван Кертис и до сих пор, как он надеялся, не разнюхала СИБ.
- Вы - единственная раса, отказавшаяся от космической экспансии по религиозным мотивам.
- Отказавшаяся?
- Направившая ее вне Галактики, - поправился Кей.
Алкарис молчал. Сиреневая пленка затянула глаза. Потом они снова посмотрели на Кея - две янтарные полыньи, в которых плавали черные льдинки зрачков.
- Что тревожит тебя, сильный человек могучей расы? Наивные алкарисы уходят прочь от людей. Меньше соперников, больше власти. Империя людей топтала Дарлок - мы презрели альянс и не пришли древнему народу на помощь. Чего ты боишься, Кей?
- Того, что вы правы.
Алкарис слегка потряс головой, издеваясь над неопределенностью фразы.
- Предопределенность... - сказал Кей.
Ищущий Истину щелкнул клювом.
- Бог создал мир, и мир неизменен, - продолжил Кей, словно не замечая реакции. - Так? Но почему вы уходите?
Алкарис спрыгнул со своего контейнера.
- Пора перекусить, - сказал Кей на алкари-бытовом, не допускающем серьезных разговоров. - Мы будем общаться долго, чужой.
- Долго, - эхом повторил алкарис, покоряясь правилам беседы.

4

Вячеслав Шегал, клинч-коммандор спецгруппы "Щит" стоял в контрольной арке. Пока детекторы сканировали его тело, двигаться не рекомендовалось. Все охранные системы во дворце Императора были слегка паранояльны.
- Допуск подтвержден, - словно бы разочарованно произнес автомат, когда последний щуп втянулся в арку. - Режим перемещений - желтый, свободный. Время пребывания до восьми часов.
Это были очень хорошие показатели. Время, в течении которого разрешалось находиться во дворце, надежнее всего показывало социальный статус. Не каждый из планетарных правителей мог рассчитывать на "желтый-свободный" и восемь часов.
Но Шегал успел привыкнуть к своему положению.
Формально лишь теперь он находился в той зоне Терры, где переставало действовать планетарное право, и вступала в силу воля Императора. Грей никогда не стремился к абсолютной власти, прекрасно понимая, что это лишь прибавит ему врагов.
И те бесчисленные вольности, которые он дал планетам, сделали его правление бесконтрольным и незыблемым. Сотни планет Империи - сотни законов и традиций, почти не связанных общими моральными нормами. Свобода миграции позволяла каждому, имеющему деньги, выбирать себе образ жизни по вкусу.
Но лишь Грей, Император и живой символ человеческой цивилизации, имел право выбирать любые законы в каждом конкретном случае. Он подчинялся правилам тех планет, которые были удобнее. Если их не оказывалось, он действовал по закону анархических миров.
Вячеслав шел по парковой зоне дворца, мимо рощ эндорийских парусников, трепещущих на ветру белыми полотнищами листьев. Его вызов не был срочным, и Император не потрудился указать место аудиенции. Обычная практика, напоминающая придворным их статус.
Клинч-капитан Вячеслав Шегал имел достаточный опыт поисков Императора. Он свернул на тисовую аллею, вымощенную оплавленными металлическими плитками - кусками брони чужих кораблей, шедших когда-то в бой против людей. Заглянул на Флаговую террасу, где над ревущим потоком горной реки вздымалась дуга флагштоков со знаменами колоний. Высота, на которую было поднято знамя, означала степень симпатии Императора к политике планетарного правительства. Когда знамя начинало мести землю, армия готовилась к миссии умиротворения. Император любил лично поддергивать флаги... но сейчас терраса была пуста. Лишь возле трехцветного знамени Инцедиоса, развевающегося у самой земли, стоял пожилой мужчина в безупречном смокинге. Вячеслав не стал прерывать невеселые раздумья посла вопросами.
За полчаса он побывал в нескольких коммуникаторах, разбросанных по парку, выпил стакан сока в баре, который Император посещал раз-другой в год и проверил два открытых павильона. Его начинал бесить поиск... тем более, что с минуту на минуту какой-нибудь вежливый лейтенантик внутренней охраны мог подойти, и сообщить, что Император все это время ждал его в зале аудиенций.
Одно дело, когда Грей гоняет по дворцу придворных лоботрясов - и совсем другое, самому искать его под палящим июльским солнцем.
В конце концов он обнаружил Императора на морском берегу - единственной части дворцовой территории, которая располагалась не во Флориде, а на кубинском побережье. Словно полемизируя с Кертисом Ван Кертисом, Грей почти не использовал в своем дворце локальных гиперпереходов.
Для моря было сделано исключение.
Вячеслав прошел сквозь легкое мерцание туннельного гиперполя и оказался на пляже. За его спиной, подернутые легкой рябью текущего через проход воздуха, колыхались каштаны - цветущие весь год, как нравилось Императору. Впереди, на белом песке, виднелись две человеческие фигуры. В своем дворце Грей не признавал охраны... смело, не будь он бессмертным.
Увязая высокими ботинками по щиколотку, Шегал пошел к владыке

Предыдущая страница 2 Следущая страница


3 Сергей Лукьяненко

Империи.
Грей был обнажен. Последние годы он не следил за фигурой, и выглядел сейчас достаточно отталкивающе. Рыхлый, неровно загоревший мужчина, возрастом под пятьдесят, начинающий лысеть, с коротким клочком бороды, завитой по эндорийской моде. Рядом с ним загорала голенькая девочка лет двенадцати. По законам Терры Императору за подобные забавы грозил неплохой срок - его малолетняя любовница успела бы стать взрослой.
Но Грей, очевидно, пользовался для этого случая моралью Культхоса.
- Я прибыл, мой господин, - склоняя голову произнес Вячеслав.
Император открыл один глаз и буркнул что-то маловразумительное. Девочка перевернулась на живот. Шегал продолжал стоять.
- Можешь раздеться и отдохнуть, - громче произнес Грей.
- С вашего позволения я постою.
- Тебе не жарко, коммандор?
- Нет, мой господин.
Грей с кряхтеньем присел. Почесал волосатый живот. Глянул на Вячеслава - насмешливо, но дружелюбно.
- Нравится моя маленькая подружка?
- Главное, чтобы она нравилась вам, - глядя лишь в лицо Императора, ответил Вячеслав. Глаза у Грея были мягкие, заботливые... обманчивые.
- Брось, Славик. Ты со мной почти сотню лет, так? Мне всегда нравилась твоя независимость.
- Благодарю.
- Перестань! Алиса, иди, искупайся.
Девочка послушно поднялась и побежала к морю. Грей проводил ее взглядом - почти отеческим.
- Молодость... как приятно быть молодым. По-настоящему молодым. Между прочим, очень славная девочка. Увлекается инопланетной зоологией, мечтает стать экзобиологом... Я тебя чем-то насмешил, Вячеслав?
Шегал покачал головой. На его лице не дрогнул ни единый мускул, но Грей умел чувствовать настроение собеседника.
- Ладно, Воля с тобой... Зачем пришел?
- Повинуясь вашей воле.
- Да, и правда... Я доволен операцией на Меклоне.
Шегал вновь склонил голову. Девочка плескалась у берега. У самого горизонта, вероятно, вне зоны дворца, дрожала белая точка паруса.
- Я хочу поднять твой статус, Вячеслав. Что ты скажешь о звании адмирала? И должности начальника штаба силовых акций?
Несколько секунд клинч-коммандор подбирал слова. Потом осторожно произнес:
- Любой ваш приказ будет исполнен, мой господин. Но я оперативник.
- И?..
- Штабные стены меня давят.
- Так я и предполагал, Вячеслав, - Грей вновь растянулся на песке. Это могло быть концом аудиенции, но он продолжил: - Если не ошибаюсь, ты третий раз отвергаешь повышения.
Девочка выбралась из воды и осторожно стала подходить к ним. Вячеслав едва заметно покачал головой. Остановившись, та легла в сторонке.
Умненькая.
Может, слетать как-нибудь на Культхос?
- Слава, ты лучший оперативник Империи. На твоем счету договор с булрати, разрыв оси Клакон - Мршан, разоблачение Дарлока... теперь еще и афера с Меклоном, которые они ощутят лет через десять. Не скажу, что ты спасаешь Империю, но без тебя мне было бы труднее.
Любой из приближенных Грея отдал бы Императору после таких слов собственную жену и дочь в придачу. Шегал обошелся стандартными фразами благодарности. Грей проигнорировал это.
- Я догадываюсь о твоих мотивах, Слава. Ты немолод, у тебя за спиной два десятка аТанов... которые оплатила казна. Ты находишь свое спасение от скуки - в схватках, перевоплощениях, интригах. Так?
- Да, мой господин.
- Что ж, резвись. Мне нравится твой стиль. Хочешь отдохнуть после Меклона?
- Я не устал, - Вячеслав внезапно понял, что Грей готовится изложить новое задание. Странно, обычно он вводил его в галактические игры с интервалом в год-два. Как любимое и безотказное оружие, которого достоин не каждый враг.
- Кертис Ван Кертис, - словно прочитав его мысли произнес Грей.
Шегал ждал.
- Ты в курсе, что "аТан" ведет строительные работы на всех планетах? Отделения расширяются.
- Империя богатеет, все больше пользователей аТана.
- И Кертис ожидает их увеличения в два раза?
Грей дал ему почти минуту на размышления.
- Ну?
- Резкое снижение цен?
- Зачем? И какие потрясения ждут Империю после этого?
- В вашей власти задать Кертису прямой вопрос...
- Наши отношения с Кертисом сложнее, чем ты думаешь, Слава. Я не могу просто взять и спросить хозяина "аТана", "владыку жизни и смерти", "самого старого человека в Галактике"... - в голосе Грея вдруг промелькнуло раздражение. - А ты знаешь, что я старше Кертиса на полсотни лет? Но обыватели зовут его - его! - самым старым человеком!
- Возможно потому, что вас уже не принято относить к людям, - спокойно сказал Шегал.
Секунду Грей буравил клинч-коммандора взглядом. Затем покачал головой:
- Спасибо, Вячеслав. Теперь ты похож на самого себя... Мне нужны данные о Кертисе. Зачем ему увеличивать отделения компании? В аТане ли дело? Чем все это может обернуться?
- Полномочия?
- Используй группу "Щит" и любые исследовательские структуры, как сочтешь нужным. Твои личные полномочия не ограничены ничем.
- Срок?
- Месяц. Я не хочу возвращаться с Преклонения Ниц не выяснив планы Кертиса. Поэтому медлить тебе не стоит.
...Клинч-коммандор Вячеслав Шегал вышел из локального гиперперехода со странным выражением на лице. По каштановой аллее навстречу ему шел посол Инцедиоса - несчастный и решительный одновременно.
- Не советую, - обронил Шегал.
Посол мгновенно утратил свой отчаянный задор.
- Минут через двадцать, - посоветовал Вячеслав. - Он будет мягок, насколько это возможно.

5

Ищущий Истину искоса поглядывал, как Кей ест. Точнее - что он ест. Но Кей не собирался поддразнивать чужого, грызя куриную лапу: жареная рыба, которую он ел, вполне соответствовала правилам хорошего тона. Стандартное человеческое оскорбление иных рас с успехом применялось против алкарисов и булрати... задеть так не удавалось лишь мршанцев. Может быть потому, что в человеческий рацион не входили животные, напоминающие сумчатых трехполых кошек.
- Я обдумал твой вопрос, - сообщил алкарис, когда Кей закончил есть. Сам Ищущий Истину ограничился лишь парой крупных очищенных орехов. - Я отвечу.
- Хорошо, - согласился Кей.
- Наша религиозная концепция основывается на проклятом миге. В момент сотворения Вселенной, когда возникла материя и движения, был предопределен весь дальнейший ход событий. Время стало лишь функцией... отголоском первого мига. Что бы мы не предпринимали, судьба каждого живого существа, человека или алкариса, траектория каждого фотона - все это неизбежно.
- Знаю, и могу согласиться, - Кей устроился на своей подстилке поудобнее. Над долиной усиливался ветер - и плети облаков неслись по своим предопределенным маршрутам. Интересно, был ли запланирован миллионы лет назад дождь... - Алкарис, подобные идеи приняты и у людей. Но только ваша раса решила уйти из галактики. Я слышал, вы разрабатываете соларные приводы - для перемещения своих звездных систем. Зачем?
Хохолок Ищущего Истину дернулся, и Кей понял, что нарушил принятую структуру разговора. Однако, это было воспринято нормально. Как доказательство человеческого несовершенства.
- Кей, мы не приемлем заданность судьбы. Даже в самые тяжелые годы войны Ветвь направляла треть научных разработок на исследование принципа причинности.
- Результат - ваши корабли, не знающие инерции, - заметил Кей.
- Побочный результат. Основное, чего мы добились - это доказательство существования Бога, уверенность в том, что Вселенная была сотворена с непостижимо сложной целью... и обнаружение вероятностной зоны.
Кей нахмурился. Попросил:
- А если подробнее?
Алкарис щелкнул клювом. Поинтересовался:
- Ты имеешь знания астрофизики и вероятностной механики в объеме человеческого ученого?
- Не имею даже в объеме студента.
- Тогда пример, - алкарис спрыгнул с ящика-насеста. Окинул цепким взглядом стеклянное поле, отблескивающее багрянцем в лучах заходящего солнца. - Дай мне свой аэрозоль, создающий подстилку.
- Это довольно дорогая штука, - вручая алкарису баллон, предупредил Кей.
- За знание платят и большим, - Ищущий Истину неумело, но цепко, сжал баллон в кончике крыла. Направил вниз. - Эта стеклянная поверхность в нашем диалоге - модель. Модель вероятностной зоны. Это и есть мир, Вселенная в подлинном смысле. Она бесконечна и непознаваема. Она неощутима для наших приборов, поскольку не существует в виде реальности. Понимаешь?
- Да.
- Океан возможностей... свободы... океан Ничто, - с почти человеческой задумчивостью сказал алкарис. - Теперь смотри...
Он надавил на распылитель, и белые брызги ударили по спекшейся почве.
- Вот - наша реальность, наша Вселенная. Каждое пятнышко - галактика... только пятнышек этих должно быть бесконечно много. Вселенная расширяется, вторгаясь в вероятностную зону. Она занимает все больший объем, но для нас, ее обитателей, истинных размеров не существует. Мы являемся частью нашей реальности, и достичь ее границ не в силах. А Вселенная растет, вторгается все дальше и дальше в бесконечную Вероятность.
Алкарис вновь брызнул пеной из баллона. Чуть в сторонку от первого пятна.
- Еще одна реальность, еще одна Вселенная, - любезно сообщил он. - Между ними - бесконечность. Миры будут расширяться вечно, и чем дальше улетят наши корабли, тем больше станет мир. Но различные реальности не встретятся. Понял?
- Чем больше мы познаем мир, тем больше он становится, - Кей кивнул. - Мы не можем уйти от заданности, потому что все познанное становится предопределенным.
- Да. Вселенная сотворена - и ее творец видел всю бесконечную цепь событий, которые еще не случились. Можно просто жить, - алкарис вновь вспрыгнул на свой ящик. - Постичь замысел Бога невозможно, а значит и будущее нам неизвестно.
- Чего же вы хотите?
- Уйти в Вероятность. Если это возможно, если это было предопределено - то вырвавшись из нашей Вселенной мы окажемся в мире, не имеющем судьбы. Мы создадим ее сами.
Это было смешно... глупо... но Кей Дач ощутил уважение к чуждой расе. Расе, отвергающей Бога, и созданный им мир.
- Ваши корабли... они игнорируют не просто законы инерции, - словно против воли сказал он. - Они игнорируют причинность.
- Частично.
- Вы хотите изолировать всю свою зону космоса. Нет никакого соларного привода, который потащит ваши звезды из Галактики. Они просто вывалятся из нашего мира... в эту чертову Вероятность...
- И вокруг них возникнет новая Вселенная, - Кей едва смог понять алкариса, настолько церемонной стала его речь. - Наша Вселенная. С нашей судьбой.
- Зачем? Будет ли она лучше?
- Кей Дач, эта Галактика должна была быть нашей. Корабли Ветви достигали иных звезд, когда вы еще не вышли в космос. Самые быстрые... самые лучшие в мире корабли. Булрати ползли от планеты к планете, Дарлок осторожничал, Меклон перестраивал себя, Псилон копался в тайнах мироздания, Сакра перемешивала сушу с морем, создавая болота, Основа Силикоидов обживала астероиды. Мы творили будущее. Ветвь росла. Это был наш мир!
Алкарис вытянулся, вскидывая к серому небу крылья. Словно собирался презреть почти земное тяготение и взлететь. Ветер трепал тонкое тело - рожденное для высоты. Гибкая шея изогнулась - и желтые глаза впились в Кея. Речь изменилась - теперь он использовал алкари-сказовый, и Дач с трудом угадывал смысл фраз:
- Где... сейчас наши планеты? У людей и булрати, у меклонцев и мршан... Где наша Ветвь... через Галактику? Одиннадцать планет, человек! Все, что... осталось! Лист Ветви, который... во тьме... мотает буря... Одиннадцать...
Ищущий Истину сжался, пряча голову под крылья. Алкарисы не были трусами - он не смотрел на Кея несколько долгих минут. Потом вновь заговорил на алкари-командном, знакомом Дачу лучше всего:
- Люди ненавидят нас не за Смутную Войну, это так. Булрати убили больше, чем мы. Меклон травил вас вирусами, нарушающими генотип. Им - все прощено. Даже ваш флот, чьи обломки десять лет падали на эту планету - не причина. Мы посмели поддержать ваших предателей! Хааран решил прийти к Ветви, и мы согласились. Ибо это был наш мир - открытый нами прежде людей, обозначенный станцией на орбите - как велел закон. Вы растоптали законы. Мы проиграли. Эта Вселенная - не наша!
- Да, - Кей встал, нависнув над сидящим алкарисом. - Этот мир был создан для людей.
Огонек в глазах алкариса медленно угасал. Он прощелкал, гневно и печально:
- Вероятно.
- Я знаю это точно, Ищущий. Наш мир был создан для человека - одного-единственного человека. Он владыка судьбы.
- Говори, Дач, - алкарис даже не выглядел удивленным. Он принял позу внимания, но Кей не спешил.
- Ты не собираешься делать укрытие на ночь? Если пойдет дождь, то я не хотел бы под ним оказаться.
Короткий взгляд в небо - и полупрезрительный ответ:
- Я тоже не люблю радиацию. Но это не дождевые облака. Говори.
- Мои волосы и твои перья хотели бы верить... - Кей не пытался спорить. Птицеподобная раса не любила закрытых помещений, даже для защиты от непогоды. - Хорошо. Слушай и знай. Я служил человеку по имени Кертис Ван Кертис, четыре года назад...

6

Предыдущая страница 3 Следущая страница


Императоры иллюзий 4

Этим утром, едва проснувшись, Рашель поняла, что не пойдет в учебный центр. Ее лимит прогулов еще не был истрачен, и сидеть в классе в такой прекрасный день она не собиралась. Постояла немного у окна, глядя на гнущиеся от ветра ветки и шлепающиеся в лужи градины, потом, в одной пижаме, спустилась в столовую.
Родителей, конечно же, дома не было. Все взрослые, имеющие хоть какое-то отношение к технике управления погодой, суетились сейчас на климатической станции. Наливая себе чай, Рашель проглядела короткую записку на мем-планшете. Неполадки на станции... вернемся поздно... к полуночи быть дома, позвоним... Ага. Удачно сломалась станция, теперь от урожая останется половина. Цены на фрукты не упадут.
Таури знала много способов поддержать свою экономику. Причем никаких неудобств жителям это не доставляло. Вчера, перед неожиданной аварией, весь постоянный персонал станции готовил столы для пикника и завозил лучшие сорта вин. Добровольцы-помощники неплохо проведут время.
Рашель тоже не собиралась скучать.

До сих пор проходя мимо этого места она чувствовала легкое поташнивание. Полянка для флаеров, старый деревянный дом - а между ними самое обычное дерево.
Огромные лапы булрати; когти, впивающиеся в тело; боль, ощутимая даже сквозь оглушение; рывки из стороны в сторону - ее вертят как котенка, как куклу, как живой щит... И застывшее, неподвижное лицо Кея Овальда, только пистолет в его руках подрагивает, пытаясь нацелиться на чужого. Потом удар, темнота - и он несет ее на руках, а в глазах - спокойная, почти равнодушная нежность.
Но он же не забыл ее...
Рашель ускорила шаг и вошла в дом. Диадема зонтика на голове перестала гудеть, отключая силовое поле.
- Не промокла? - спросила Генриетта, не оборачиваясь. Она смотрела в окно - где порывы ветра продолжали терзать сад. За высокой спинкой кресла ее почти не было видно.
- У меня зонтик.
- А ты слыхала, что при частом использовании он увеличивает риск опухолей мозга?
Рашель пожала плечами:
- Я же прошла аТан...
- аТан, аТан! В шестнадцать лет рано думать о бессмертии... - поворачиваясь, Генриетта пробормотала что-то еще, но гораздо тише. - Будешь чай?
- Грог, - рискнула предложить девочка.
- Да, теперь мы смелые, можем пить, что попало, плевать на радиацию, безобразничать во флаере... добрая тетя объяснила, как отключать контрольные цепи...
Рашель покраснела. Она была уверена, что про ее опыты высшего пилотажа не знает никто.
- Грога хотим! - хрипло крикнула старушка в пространство и закашлялась. Она сильно сдала за последние годы... очень сильно. Кей, наверное, ее бы не узнал. Седые волосы, которые Генриетта перестала подкрашивать, оплывшее тело, слегка подрагивающие руки. Рашель тихонько присела рядом.
- Иди, неси грог. Он уже стоял в плите.
Девушка прошла на кухню. В микроволновке остывал прозрачный кувшин. Плита была старой, явно без блока речевого управления, но Рашель это не удивило. Она подмигнула огромному черному коту, вылизывающемуся на стуле.
- Привет, Агат.
Кот покосился на нее, но занятия не прервал. Рашель достала кувшин с грогом и вернулась в холл.
- И открой окно, девочка! - капризно потребовала Генриетта.
Холодный ветер ворвался в комнату. Очень холодный - похоже, дождь превратится в снег. Рашель поежилась и сказала:
- Так весь урожай вымерзнет...
- Конечно, - согласилась Генриетта. - Получим полную компенсацию от правительства. Цены подскочат. Десяток планет обойдется синтетическими витаминами. Ничего, зато нам весело.
Фискалоччи умела испортить самое хорошее настроение. Рашель вздохнула, и налила в бокалы горячего грога.
- Возьми с софы два пледа, тот, что потолще, дашь мне, - с прежней сварливой ноткой продолжала старушка. - Мы будем сидеть и разговаривать, глядя на прекрасную дождливую погоду...
После этой реплики Рашель расхотелось беседовать. Она сидела, кутаясь в плед, и маленькими глотками пила грог. Не слишком крепкий, приготовленный явно для нее, но горячий и ароматный. Термические бокалы были совсем новыми, и грог практически не остывал.
- Ладно, не обращай внимания на глупую старуху, - неожиданно сказала Генриетта. - О чем ты хотела меня расспросить, Раш?
- Так... о чем-нибудь. Про войну...
- Разве это тема для юной девушки?
- Вы же воевали...
- Другое время, Раш. Стоял вопрос - сохранятся ли люди как вид, или их сметут чужие. Сейчас мир.
- Пока мир. Я не хочу всю жизнь торговать яблоками.
- Яблоками... Нормального яблока ты и не пробовала, поверь. Твоя семья растит фрукт, имеющий вкус клубники. Я продаю то, что должно было быть персиком. Подделки, всюду подделки... Играть с генами растений не запрещено, а вот добавить капельку ума братьям нашим меньшим - ни-ни!
Генриетта закашлялась, и отхлебнула грога.
- Тетя Фискалоччи... - Рашель запнулась, но все же закончила: - почему вы не омолодитесь?
Старушка покосилась на нее.
- Девочка, для всего есть место и время. Даже для старости. Нельзя вычеркивать ее из жизни, только потому, что руки начинают трястись, а ноги не держат.
Рашель без особой убежденности кивнула.
- Что ж, можешь считать меня скупердяйкой, экономящей на аТане. А давай и я задам тебе скользкий вопросик?
- Задайте.
- Ты и впрямь так влюбилась в Кея, что собираешься его найти и очаровать?
Поперхнувшись грогом, девушка повернулась к Фискалоччи:
- С чего вы взяли?
- Да с того, что я старше тебя в пятнадцать раз. Налей-ка мне еще, девочка... Так вот, то, что в твоем детстве возник герой - прекрасно. То, что ты окольными путями выводишь меня на разговоры о нем - очень мило. Изучаешь стреляющие железяки и боевые искусства, чтобы быть достойной Кея - неизъяснимо трогательно. Я хочу лишь понять - насколько это серьезно?
- А если серьезно?
Фискалоччи помолчала. Когда заговорила вновь, в ее голосе была непривычная нежность:
- Я очень тебя люблю, малышка. Ты упрямая и упорная, тебя даже не испугает перспектива искать по всей Галактике человека, который живет под чужими именами. Но не превращай свою детскую любовь в проклятие.
- Почему это?
- Ты не знаешь, кто такой Кей Овальд.
- А вы знаете?
Рашель даже не заметила, как стала отвечать одними вопросами. Ее душила обида. За открытым окном стегали косые плети дождя, а прекрасное холодное утро стремительно превращалось в день неприятных объяснений.
- Я - знаю. Видишь ли, у меня немного развлечений. Одно из них - следить за событиями в мире. Копаться в файлах инопланетных библиотек, сопоставлять события, которые вроде бы ничем не связаны... Мне известно настоящее имя Кея, так же, как ему известно мое.
Генриетта протянула руку, коснулась плеча Рашель жесткими холодными пальцами.
- Я помогла ему четыре года назад. И помогла бы вновь, поверни время вспять, хоть это и стоило жизни многим ни в чем не повинным людям. Видит бог, не мне его осуждать. Но Кей... Кей Альтос... хоть и это его имя, возможно, не подлинное, по сути своей обречен на одиночество.
- Альтос, - пробуя имя на слух произнесла Рашель.
- Есть люди, которым необходимы препятствия. Для того, чтобы крушить их, и идти дальше. Кей из их числа. Он хороший телохранитель - это его основное занятие. Временами он работал как наемный убийца.
- Ну и что?
- Он не способен дать - ничего и никому. Он всегда будет рушить то, что сочтет неправильным. Очень редко, в переломные моменты истории, такие люди необходимы - они устраняют опасности и расчищают пути. Но и тогда созидают другие. Мне бы не хотелось увидеть, как ты встретишь его, и поймешь, что Кей Альтос не умеет любить. Поверь, девочка.
Рашель молча поднялась, сложила плед и опустила его на кресло, пристроила недопитый бокал на подоконник, и вышла.
- Ну вот, только хуже сделала, - пробормотала Генриетта. Рашель шла через сад, и мерцающий купол зонтика над ее головой сшибал с веток последние яблоки. Девочка была настолько не в себе, что даже не замечала этого.
- Глупая, самодовольная старая бабка... - покачала головой Фискалоччи. - И впрямь пора молодеть... пора.

7

- Все это не стоило слов, - произнес алкарис. - Станет ли человечество сильнее, погибнет ли, - что это для нас, уходящих?
Кей понимал, что улавливает лишь общую канву речи - алкари-сказовый был мало приспособлен для восприятия людьми.
- То, что создало мир, неизбежно потеряло активность, - алкарис, казалось, не был удивлен. - Концепция равнодушного Бога, иначе - Отрешенного, не нова. Но ты поразил меня, Дач, другим. Во Вселенной существует точка, где Бог снисходит до чужих желаний? Готов стать инструментом чьих-то жалких фантазий?
Кей лишь пожал плечами:
- Я не лгу. И Кертис... вероятно, не лгал. Я видел, как плазменный заряд не смог опалить ему рубашку, и как он шел по воде, и как растаял в воздухе. Вечером того же дня Кертис... и его сын... были уже на Терре. Мне стоило больших трудов это узнать, но я справился. Ни один корабль не преодолеет такую дистанцию меньше чем за неделю, а туннельный гиперпереход...
- Потребует энергии сотни сверхновых, - подтвердил алкарис. - Это убеждает. Но Бог не может жить на одной планете. Если он есть - то он везде.
- Я понимаю.
- К чему тогда планета Грааль?
Дач не ответил.
- Создатель Вселенной мог снизойти до человека, равно как и до алкариса, до булрати, до силикоида... Но не так. Не так, Кей Дач. В чем-то здесь ошибка.
- Я рассказал тебе правду. Все, что знаю о Граале и Линии Грез. Ты понимаешь, почему Кертис не прошел ей сразу?
- Конечно. Он узнал, как творятся миры... и что наш мир - тоже чья-то мечта.
- А ты догадываешься, чья она? Кто, в иной реальности, получил тот же подарок, что и Кертис?
Алкарис протянул крыло - словно собирался похлопать Кея по плечу, человеческим жестом, абсолютно неуместным для птицеподобного.
- Я специализировался на вашем мышлении. Я могу попытаться.
- Ну?
- Самая удачливая раса Галактики. Глупее многих, с несовершенным телом, но самая удачливая. Этот мир создан для вас.
- А конкретно? Кто создал наш мир?
- Вы одержимы силой и властью... даже больше, чем булрати. Это человек, который получает от жизни все, что хочет.
- Император, - тихо сказал Кей.
Алкарис опустил веки. Дач продолжал:
- Владыка Эндории и Терры, покровитель Горры, опекун Таури, властитель колоний - Грей. Просто Грей - без пышных прозвищ Кертиса. В нашем мире уже никто не сможет стать первым. Только он - Грей. Мы лишь декорации для него - единственного актера. Театр теней... под светом его власти. Кертис не вынес мысли о том, что он лишь марионетка. Решил отомстить...
- Вероятно ты прав, и Кертис думал так же, - произнес Ищущий Истину.
- Знаешь, у Грея был еще один титул... еще три мира выделялись наравне с Террой, Эндорией, Таури, Горрой. Отец Трех Сестер... Он выпорол непослушных дочерей.
- И ты одержим местью.
- Нет. Как отомстишь владыке мира... Я ненавижу Грея. Но не хочу такой расплаты, как задумал Кертис - губящей всю расу.
- Мы не умеем ненавидеть долго, человек. Алкари больше не желает вашей гибели - нам это безразлично.
- Я надеялся на это.
- И что же ты хочешь от меня?
- Вы познали реальность лучше чем кто-либо. Объясни, если Грей создал наш мир - значит он живет вечно? Без всякого аТана - живет миллионы лет?
- Не обязательно. Тот, кто создал наш мир, мог прийти в него в любой момент. Он появился в мире с готовым прошлым - вот и все.
- Спасибо. Я хочу верить, что это так и есть.
- И как же ты собираешься спасти свою расу, Дач?
- Это лишь мое дело.
- Повторю - Алкари это безразлично. Мы уходим. Я выполняю свою миссию - отдаю долг уважения тем расам, что предавали нас реже других. Ветвь накопила много знаний об этой Вселенной, теперь они не ценнее капли воды в облаках. Во мне говорит любопытство.
Дач на мгновение заколебался:
- У меня есть лишь один выход - убить.
- Кого же?
- Кертиса Ван Кертиса, или Императора Грея, или... Бога.
Клекот - довольно похоже имитирующий смех. Дрожь крыльев.
- Кей Дач оказался глупее себя! Ты уже убивал Бога - сотни раз. Тебе это помогло?
- Тогда у меня лишь два кандидата. Но Грей неуязвим, раз этот мир создан его мечтой.
- Не обязательно, Дач. Ни одно разумное существо, даже человек, не стремится к полной неуязвимости. Создатель Вселенной не мог хотеть беспроигрышной игры. Он должен был допустить шанс поражения - пусть и не осознавая этого. Только чем тебе поможет гибель создателя мира?
- Кертис откажется от своих планов, я уверен. Сейчас на него давит превосходство Императора... Ты уверен, что Грей смертен?
- Повторю - тот, кто создал мир, должен был допустить шанс своего поражения. Иначе все для него утратило бы смысл - как исчез смысл для Бога.
- Ищущий, - Дач перешел на церемониальный-прим, язык предельной откровенности, и алкарис в очередной раз поразился диапазону его голоса, -

Предыдущая страница 4 Следущая страница


5 Сергей Лукьяненко

скажи, правдив ли ты до конца?
- Нет, человек. Все-таки, мы враги.
- Что ты скрыл от меня?
- Ничего, что ты не мог бы понять сам.
Дач провел рукой по горлу, словно массируя гортань. Сказал на галактическом, сам для себя, но алкарис понял:
- Убить Кертиса или Грея - какой огромный выбор... Самые могущественные существа Вселенной...
- Власть - вот ваш Бог, Кей. Она туманит и твой рассудок.
- Я не стремлюсь к власти!
- Стремишься. Но понимаешь ее по-другому. Тебе не нужна мишура титулов и тысячи юных самок. Тебе не нужно право даровать вечную жизнь. Ты убийца - по сути своей. И власть для тебя - свобода дарить смерть.
Дач покачал головой:
- Но и вы стремитесь к власти!
- Нет. Только к свободе. Потому и уходим.
- Удачи вам в пути, - сказал Кей.
- Благодарю тебя, странный человек, ненавидящий жизнь. Пожелание удачи от врага - это проклятие. Но ты враг самому себе.
Алкарис на мгновение полуприкрыл глаза. Он устал, не мог не устать. Его тело было куда менее выносливо, чем человеческое. Это всегда подводило птицеподобную расу.
- Я тоже хотел убить... убить тебя, Дач. За то, что ты посмел перехватить корабль Ветви, за то, что принудил к разговору. В этом контейнере, - короткий сухой стук лапы по металлу, - смерть. Та, что придумана людьми. Биотерминатор.
Кей вздрогнул, подавляя желание отпрянуть.
- Я передумал, знай это. Ты не принесешь удачи ни своей расе, ни своим друзьям. Продолжай жить...
Алкарис склонил голову - и сообщил:
- Твой корабль начал спуск к планете. Время истекает?
- Да, Ищущий, - вероятно, в перьях алкариса скрывался передатчик.
В небе родился гул - два корабля скользили сквозь атмосферу. Если в скалах израненной планеты еще была жизнь, она вжалась в отравленные радиацией камни, забилась в панике - перед неотвратимой, надвигающейся смертью.
Истребитель алкарисов скользнул к земле. Перевернулся в воздухе - серебристая монетка, брошенная невидимой рукой. Замер "на ребре", повиснув над стеклянной равниной.
- О чем же ты умолчал... - прошептал Дач.
- Думай. Прощай навсегда, Корь.
Алкарис соскочил с контейнера. Взялся за узкую ручку - и сгибаясь от тяжести пошел к истребителю. Свободное крыло вздрагивало, било воздух, пытаясь удержать равновесие.
Кей отвернулся, подхватил свою сумку и стал смотреть, как в сотне метров от них Томми сажает корабль.

Они взлетели чуть позже - но и алкарисы не торопились. Медленный, плавный подъем - словно им хотелось полюбоваться местом своей самой страшной битвы, и самого сокрушительного поражения.
Дач поднялся в рубку - почти бегом, Томми вел корабль аккуратно, как курсант-отличник на зачете по пилотажу. Ввалился в рубку, поймал быстрый взгляд юноши.
А парень-то волновался...
- Продолжай взлет... - Кей скользнул в свое кресло, выдвинул турель боевого пульта. Резерв мощности был. Истребитель лежал в сетке прицела - смешная цель для коллапсарного оружия. Нельзя применять его вблизи планет - но кому нужна эта планета?
- Что ты хочешь сделать? - быстро спросил Томми.
- Не знаю.
Дач держал ладонь на пластине управления огнем. Та уже потеплела, сменила цвет с красного на желтый, опознав капитана корабля. Легкое нажатие - и автоматика проделает остальное. Генераторы искривят пространство, и где-то внутри истребителя гравитация превысит предел допустимого. Пространство схлопнется, всосав в себя кораблик Алкари. Секунды... с полминуты, пока метрика мира выправится, и искусственный коллапсар рассосется. Он даже не успеет достигнуть планеты и втянуть достаточно материи, чтобы стать полноценной черной дырой. Единственной жертвой будут четверо чужих.
- От них сообщение, - сказал Томми.
- Читай.
- "Ты странен, Дач".
Кей смотрел на истребитель, который все медлил.
- Они запускают гиперпривод. Задержать их? - спросил Томми.
- Не надо.
Всполох - истребитель ушел в прыжок.
- Ну вас к дьяволу... или Богу, - прошептал Кей, убирая ладонь с пульта. - Проваливайте.

8

Кей никогда не давал своим кораблям имен. Его первая яхта, переоборудованная из бомбардировщика времен Смутной Войны, просто не заслуживала ничего большего, чем серийный номер. Полеты на ней, вероятно, были куда опаснее обычной работы Дача - но ему везло. Гиперкатер, который он позже смог себе позволить, имел достаточно мощный компьютер, чтобы в нем возникло то, что Кей предпочитал называть псевдоинтеллектом. Имя себе он должен был дать самостоятельно... однако гибель на орбите Грааля помешала псевдоинтеллекту понять, кто он такой.
Новый корабль оставался безымянным и лишенным какого бы то ни было подобия разума - Дач слишком хорошо понял, что металл порою слабее плоти, но боль потери от этого не уменьшается.
Из всех видов тяжелого космического оружия коллапсарный генератор был наиболее беспощадным и безотказным. Он действовал на небольшом расстоянии - но ему не служили помехой защитные поля и размеры вражеского корабля. Категорически запрещенный для частных лиц, генератор был причиной того, что Кей сумел купить корабль за те жалкие деньги, которые остались у него после Грааля. Такие корабли строились для одной-единственной акции, после чего беспощадно уничтожались. Но на этот раз кто-то решил подзаработать... и перепродать паленый корабль.
Лишь три планеты человеческой Империи рисковали смотреть сквозь пальцы на законы. Лишь три планеты разрешали посадку подобным кораблям - Джиенах, Рух и Тааран, миры анархии. Грей не обращал на них внимания - пока. Позже, когда эти планеты обретут хоть какое-то значение, флот сметет их оборону, профильтрует жителей, и установит более приемлемое правительство. Миры анархии исчезнут - и возродятся на новых рубежах Империи. В каждом порядочном доме должно быть мусорное ведро, чтобы отбросы не валялись где попало.
Нормальные люди редко забираются в мусорные ведра.
Кей вывел корабль из прыжка в получасе полета от Джиенаха.
- Я отвечу? - кивая на помигивающий огнями вызова пульт спросил Томми.
- Валяй.
- Шестьдесят семь - тринадцать, - наклоняясь, над пультом произнес Томми. - Владелец - Кей Альтос.
- Орбитальный страж Христы Крим. Ваш допуск? - неведомый оператор небезуспешно копировал тон дешевого автомата.
На Джиенахе не было правительства, не было и единых планетарных войск. Шесть орбитальных баз принадлежали различным хозяевам. Каждая из них имела свои пароли, за которые приходилось платить ежемесячно. Кое-кто, стараясь сэкономить, покупал допуск лишь на двух-трех станциях, и проскакивал на планету в их зоне контроля.
Кей, однако, никогда не любил русскую рулетку.
Томми нажал кнопку, над которой была наклеена полоска бумаги с надписью "Допуск - Крим". Кодированный пакет пароля ушел в пространство.
- Допуск принят, - голос оператора приобрел какие-то оттенки эмоций. - Эй, Дач, послезавтра смена пароля. Мне подкопить для тебя плазмы?
- Подогрей на ней свою бутылочку с молоком, - Томми подмигнул Кею. Тот кивнул.
Короткий смех, и связь прервалась. Христа Крим всегда подбирала для своей станции операторов с пещерным чувством юмора.
- Шестьдесят семь - тринадцать, - еще одна база приняла эстафету. - Патруль Звездной Стражи. Ждем пароль.
Нажатие кнопки. Пауза.
- Принято. Пацан, Кей далеко?
Томми и Дач переглянулись.
- Далеко.
- Ладно, привет ему от Синтии. Она бы сама передала, но у нее рот занят.
Томми, похоже, эту шутку услышал впервые. Он на секунду замялся. Дач подключился к каналу:
- Это ты, Поль?
- Ага, - с явным удивлением в голосе.
- Только заступил на свой месяц?
- Да... Дьявол, ты здорово помнишь голоса!
- И адреса тоже. Я загляну к твоей жене, передам привет. Конец связи.
- Издевался? - полюбопытствовал Томми.
- Не знаю. Лица я очень плохо запоминаю.
Прежде чем корабль опустился на посадочное поле, их успели проверить еще две базы.
- Почему всегда дежурят такие придурки? - выбираясь из кресла, спросил Томми.
Дач, ставя корабль на консервацию, помедлил с ответом:
- Вахты длятся месяц или два. Хозяева экономят на мелочах, вроде челноков.
- И что?
- Месяц за пультами, а жилые отсеки не больше, чем в нашей лоханке. Читать они не любят, Ти-Ви надоедает в первую неделю, игры запрещены. Кроме как постебаться с пилотами, или поджарить неудачника - никаких развлечений.
- А почему запрещены игры? - с явной обидой спросил Томми.
- Потому что в них всегда можно победить.
- Ну и что?
- Как-нибудь объясню. Пойдем.

На первый взгляд Джиенах не отличался от любой малоразвитой колонии. Улицы, растущие вширь, а не ввысь, дома из бетона и камня, дороги, залитые мягким от солнца асфальтом.
Вот только над домами слишком часто мерцали климатизирующие поля, укрывающие решетки личных гиперантенн. По узким дорогам проносились "Сабборо" и "Тувайсы" последних моделей. В витринах, вместо дешевой штампованной одежды и пластиковых кастрюль для микроволновок, плавящихся на первой же неделе, сверкали полихромные туалеты от Диора и кухонные автоматы "вечной" гарантии.
Деньги, деньги, неуловимый запах миллиардов, плыл над убогим пейзажем. Никто не строил здесь роскошных особняков - планета жила лишь нынешним днем. Обогатиться, развлечься... и уйти, прежде чем имперский флот получит приказ навести порядок. О да, планета платила налоги казне, и исправно поддерживала Грея - чтобы оттянуть этот срок.
Но мусор уже заполнял ведро - вскоре его решат вынести. Формально в Империи не существовала рабство - а здесь было слишком много людей с пожизненными контрактами. В местной полиции удивительным образом выживали лишь уроженцы, а не присылаемые Службой профессионалы. Ну а реклама "курортов" Джиенаха красовалась на стенах всех турагентств Империи. "Традиционная школа детского массажа", "Танцоры-булрати в ритуалах приходы весны", "Секции медитации и самопознания".
Джиенах предлагал любой секс, любые наркотики и любую нейронную стимуляцию. То, от чего отказывалась Семья, было для этой планеты нормой. Даже порнофильмы и эротические журналы здесь снимали вживую - а не предлагали покупателям разрешенные министерством культуры компьютерные инсценировки. Многих это привлекало - хотя машины производили для людей куда более красиво поставленные и "снятые" зрелища. Организованные туристы были на Джиенахе в полной безопасности. Их патронаж осуществляли самые влиятельные кланы. Для одиночек проблем было больше.
Дач не стал брать такси - день только клонился к вечеру, жара спадала, а до темноты было еще далеко. От космопорта до города они добрались в вагончике монорельса, а от станции пошли пешком - по узкой ленте тротуара. Не слишком хорошо одетая, но явно небезопасная пара - на поясе Кея открыто висел "Шершень", а на груди поблескивал жетон телохранителя личной категории. Томми внушал прохожим опасения скорее спокойным взглядом, чем столь же откровенно демонстрируемым "Шмелем".
Компания гопников, идущая навстречу, слегка притихла и ускорила шаг. Девушка с повязкой пожизненного контракта на руке опустила глаза. Клан ее хозяина был не настолько силен, чтобы защищать всех своих рабов - тем более, уже не слишком молодых и красивых.
- Плесень, - тихо сказал Дач, проходя мимо очередной рекламы. Голографическое панно приглашало в клуб "всевозрастного садомазохизма". Подобные были по всей Империи, но туда мазохисты приходили по своей воле. Здесь ими почему-то оказывались пожизненные контрактники, нередко - несовершеннолетние.
- Ага, - почти равнодушно согласился Томми. Его шестнадцать лет и без того были недолгим сроком, но он помнил лишь пять последних лет. Четыре из них прошли с Кеем на Джиенахе.
Дач глянул на юношу, но не сказал ни слова. Он знал, на что идет, беря с собой мальчишку на анархическую планету. Либо его психика закалится, станет непробиваемой для любой дряни, либо Томми превратится в циничного подлеца.
До сих пор Кей не мог понять, что же произошло, и не возник ли третий вариант - холодное безразличие.
- Я забегу, возьму пива, - Томми кивнул на открытые двери магазинчика. Кей бросил взгляд на вывеску - магазин охранялся кланом Крим. Вполне надежное заведение. В такое он рискнул бы отпустить Томми даже в самом начале, когда ему было двенадцать.
- Мне пару темного, - останавливаясь, сказал Кей. Ему не хотелось рафинированной прохлады, после которой духота навалится с новой силой.
Томми побежал к двери - стройный темноволосый юноша, с еще мягким по-детски лицом, в синих джинсах и футболке с надписью "Большая игра - Смерть!", помогающей казаться своим среди джиенахской молодежи. Во взгляде, которым проводил его Кей, не было любви - только привычная заботливость.
В конце концов, надо ведь отвечать за тех, кого приручил - хотя, видит Бог - тот самый Бог - своего маленького убийцу он приручать не собирался.
Дач стоял на тротуаре, глядя в темнеющее небо. Будет дождь - короткий, но все равно приятно. Краем сознания он фиксировал каждого прохожего, оказавшегося слишком близко, неподвижные отблески окон и вращение детектора оружия на перекрестке.
Профессионал его профиля и класса не расслабляется никогда.

Предыдущая страница 5 Следущая страница


Императоры иллюзий 6

9

Сон был кошмаром - но Кей забыл о нем, когда скрипнула дверь и пришлось проснуться. Прежде чем вошедший Томми включил свет, прицельный луч уже коснулся его груди нежным оранжевым пятнышком.
Секунду они смотрели друг на другу - Дач с кровати, Томми с порога. Потом Кей спрятал бластер под подушку. Не "Шершень", на котором не уснул бы и толстокожий булрати, а обычный "Шмель", излюбленную модель профессионалов.
- Решил стать лунатиком, или увидел во сне псилонца? - закипая, спросил Дач. - Я два раза по одному человеку не промахиваюсь...
- Ты кричал.
- Что?
- Кричал. Это тебе что-то приснилось, - Томми пожал плечами, выходя.
- Подожди, - Кей сел. Адреналин еще буйствовал в крови, но теперь он вспоминал. - Что именно я кричал?
Томми заколебался. Потом, словно передразнивая голос Кея, произнес:
- Не смотри на меня... Не смотри!
Кей вспомнил.
- Я пойду.
Дач посмотрел на часы. Четыре по стандартному циклу. На Джиенахе короткие дни и ночи... за плотными шторами уже вовсю рассвело.
- Сядь, Томми.
Юноша присел на кровать. Спальня была маленькой - как все в этой дешевой квартире. Дач рылся в тумбочке. Достал бутылку бренди и отхлебнул. Спросил:
- Будешь?
- Я же еще маленький, - с очаровательной улыбкой ответил Томми.
- Не паясничай.
- Нет. Не хочу.
Кей поставил бутылку на пол, но пробку закрывать не стал.
- Ты еще собираешься спать?
- А что?
- Я хочу тебе кое-что рассказать. После этого ты не уснешь.
- Говори. - Томми зевнул. - После твоего вопля я бодр и крепок.
Дач сделал еще глоток. Он казался скорее возбужденным, чем подавленным.
- На самом деле я этого не кричал.
- Неужели?
- Тогда не кричал. На Хааране.
- Где тебя прозвали "Корь"?
- Вот именно. Понял, почему?
- Я глянул в медицинском справочнике, - в голосе Томми появилось любопытство. - Ничего особенного... но тридцать шесть лет назад была пандемия. Погибали в основном дети.
Их глаза встретились, и Дач кивнул.
- Молодец. У нас тогда была неделя... от силы две. И негласный приказ - не оставлять живых. Колония должна была погибнуть вся, чтобы ни один мир Империи больше не посмел переметнуться к чужим. Вся, понимаешь? Неделя сроку, и никакого тяжелого вооружения.
Он потянулся к бутылке, но остановил руку.
- Десяток бомбардировщиков справился бы за день. А так... двадцать тысяч добровольцев на планету с полумиллионным населением. Правда, у нас были тяжелые танки... они и проутюжили всю их армию. Такую же скороспелую, как наша. Все взрослые мужчины Хаарана... с дрянным оружием в руках. Осталось четыреста тысяч. Женщины и дети.
Томми передернул голыми плечами.
- Эта сука... прославленный подручный самого Лемака... полковник Штаф... - голос Дача неожиданно дрогнул. - Он согнал гражданских в концлагеря... импровизированные. Стадион, полный женщин с малышами, пустырь, обнесенный колючкой под током и полный детей... Они шли как овцы. Ожидали сортировки и ссылки. Он собрал их вместе, Томми! Понимаешь? Было бы легче по домам... поодиночке. Но часть бы ушла, сообразила. Заселен был лишь один материк, голимая степь, не спрячешься... но часть бы ушла.
- Выпей, - тихо сказал юноша.
- Мы тянули три дня. Ждали военных кораблей... террор-группы с их газами и вирусами, просто бомбардировщики. Потом Штаф собрал офицеров... у меня было временное лейтенантское звание. И сказал, что придется работать самим.
- Выпей, Дач.
Кей глотнул.
- Многие отказались. Очень многие. Наотрез. Их посадили в транспорты, и отправили обратно. Все долетели. Потом им дали ордена... этот сраный "Клинок огня" второй степени. Все честно. Осталась половина, даже меньше. Те, кто понимал - надо. Девять тысяч. Мы прикинули - по сорок четыре на каждого. И по четыре десятых.
Он засмеялся - нелепым, чуть пьяным смехом.
- Подростков твоего возраста были готовы убивать все. Женщин, как ни странно, тоже. Труднее оказалось с детьми. Я первый сказал, что смогу. И добавил, что корь в прошлом году убила в десять раз больше детей, чем мы, при всем желании, сумеем. Вот и заслужил... прозвище. Имен в газетах не было, цензура бдела. Но слова лейтенанта, "который стал корью", гуляли по страницам долго. Как алкарис узнал имя, почему запомнил - не знаю.
- Это было нужно, Кей? Убивать всех?
- Со стратегической точки зрения - уже нет. Инфраструктуру планеты мы развалили, трудоспособных мужчин перемололи броней. Эти ошалевшие женщины и ревущие детишки алкарисам подмогой бы не стали. А вот с политической... не знаю. Ты хочешь слушать дальше?
Томми едва уловимо заколебался:
- Да... пожалуй.
- В моей группе было девять солдат. Нам досталась гимназия, где держали полтысячи учеников. От шести до шестнадцати. Они трое суток провели в спортзале, спали вповалку, ели какую-то дрянь... постоянная очередь в единственный туалет, от которого несло на весь зал. В первый день, как сказали охранники, они еще пели песни, школьные гимны... потом перестали. Мы зашли, и я сказал, что всех отпускают по домам. Чтобы выходили поодиночке, расписывались в журнале, и запомнили гнев Императора на всю жизнь. Они сразу ожили и загалдели. Я стоял во дворе, с лазерником "Старый Боб"... с тех пор ненавижу эту модель. Вечер, полутьма. Дети выходили, я стрелял со спины. Ни шума, ни крови... лишь волосы на затылке дымились. Двое наших оттаскивали трупы за угол, на пустырь. Через полминуты - следующий. Так - трое... Потом я попросил смену... и ребята, эти вчерашние фермеры, которые верили в Долг, но шли как на собственную казнь, вдруг легко согласились. Минут пять я блевал в учительской, потом умылся и пошел таскать тела. Знаешь, что я увидел? Эти два недоумка, которые первого пацана несли, как спящего сына, сейчас выкладывали на бетоне телами слово "ГРЕЙ". Я надавал им по морде, решил, что с перепугу нажрались наркотика. Вроде бы помогло. Потом пошел в зал, где было еще шесть рядовых. Мне стало совсем не по себе. Нет, они не били детей, не запугивали, не насиловали девчонок постарше. Просто над ними, мучениками-добровольцами, вдруг стал витать веселый энтузиазм. "Мальчик, пропусти девочку вперед! Будь вежлив!", "Малыш, ты сам домой доберешься? Правда? Ну, иди..." Все были как обколотые, все. Рыжий толстяк, который рыдал по дороге, и говорил, что у него самого двое детей, и зря он согласился, студентик, что с утра не вылезал из сортира - нервный понос его прохватил. Все - пьяные. От крови, смерти, власти. А то, что власть над детьми, их сводило с ума еще больше. Тогда я понял - чем беззащитней жертва, тем слаще это чувство. На их примере понял. Я-то начал убивать, еще когда сам был ходячей соплей...
- Кей, не надо, - Томми вдруг коснулся его плеча. - Перестань, не рассказывай. Тебе плохо от этого.
Дач смотрел на его руку долго и с удивлением. Потом покачал головой.
- Я закончу. Я снова пошел на выход... взял винтовку, стал ждать. Вышел мальчик лет восьми - и обернулся. Словно почувствовал что-то. Посмотрел на меня и сказал: "Не надо!"
- Так ты ему крикнул "не смотри"?
- Хотел крикнуть... Парень, студентик, который вел мальчика по коридору, схватил его за плечи и закричал: "Стреляй щенка!"
- И ты...
- Выстрелил, - сухо сказал Кей.
- Все-таки ты дерьмо.
- Что-то подобное мне сказали в штабе. Правда по другому поводу - когда я доложил, что после выполнения задания вся группа погибла в засаде. На проверки не было времени. Мне не поверили, но ничего выяснять не стали.
- И что, засада была?
- Из одного человека. А теперь иди, и дай мне спокойно разобраться с бутылкой.
Пожав плечами Томми вышел.

10

- Честно говоря, мне все равно, кого придется убить, - сказал Кей. Томми, не прекращая намазывать джемом тост, искоса посмотрел на него:
- А мне - нет.
- Понимаю. Но добраться до Ван Кертиса куда сложнее, чем до Императора. Так что можешь расслабиться.
Юноша хмыкнул, пожимая плечами. Спросил:
- А что, другого выхода нет?
- Видимо, нет. Алкарис посчитал планы твоего отца вполне реальными. Он действительно способен вывести часть людей в иные вселенные. Грею после этого конец... но и всей Империи - тоже. А еще алкарис считает, что Грея можно уничтожить.
- Верю, - Томми налил себе кофе. Посмотрел в широкое, на всю стену маленькой столовой, окно. На улице было пасмурно и тихо - Джиенах просыпался поздно.
- Если бы ты был Кертисом-старшим, то отказался бы от затеи с Линией Грез после смерти Грея?
- Я бы вообще ее не начинал. Свалил бы сразу, - Томми улыбнулся, на мгновение превращаясь в молодого человека с обложки журнала мод. - Нафиг надо.
Дач помолчал. Томми, казалось, даже не помнил о их ночном разговоре. И сейчас его ничто не удивляло.
- Знаешь, ты иногда напоминаешь мне силикоидов. Спокойствием.
- Тогда уж клаконцев.
- Это ты зря. Они очень эмоциональны... просто их эмоции трудно понять.
- Тебе виднее. У тебя-то тоже реакции нестандартные.
Дач подавил желание влепить парню оплеуху. Слишком давно начался у них такой стиль общения, чтобы стоило его менять. Вначале он даже был рад - когда затаенный страх у мальчишки уступил место равнодушной иронии.
Потом стало поздно.
- Ты понимаешь, что я сказал?
- Что хочешь шлепнуть Императора. Но ты вроде всегда этого хотел.
- Теперь я перейду к делу.
- Будешь брать дворец штурмом?
- Нет. Через месяц - Преклонение Ниц.
Томми потянулся за салфеткой. Заметил:
- Императора, кажется, убивали раз пять. Хочешь быть шестым, забывшим об аТане?
- Я помню о нем всегда, мальчик. Это моя проблема, как ты когда-то сказал. Верно?
- Ага, - Томми поднялся. - Твой кофе остыл. Я пойду?
- Завтра мы вылетаем... на Таури, или Эндорию - еще не знаю. Ты со мной?
- Конечно. Можно подключиться к игровой сети? Сегодня в виртуалке четвертьфинал "Властителей".
- Дьявол... - Кей встал, хватая Томми за руку. - Для тебя что, беготня по электронным лабиринтам важнее жизни?
- Одно другому не мешает...
- Томми, мы сейчас говорили о том, что даже в замысле карается смертью. Все, теперь мы смертники! Понимаешь? У нас нет шансов, абсолютно нет! Я просто не вижу для себя иного выхода - кроме как попытаться. Я всегда воевал за человечество, пусть оно меня не слишком-то и любило. Тебе встревать не обязательно, ты даже можешь вернуться к Кертису, он простит. Но ты соглашаешься сдохнуть - и идешь махать мечом в несуществующем мире! Томми, что с тобой?
Юноша пожал плечами. Дач вдруг почувствовал себя старым, очень старым, впервые за прожитые полвека. Древним идиотом, умеющим убивать и разговаривать на языках чужих рас. И не понимающим единственного человека, пацана, вместе с которым собирается умереть.
- Дач, я просто люблю играть. Вот и все. Что мне, теперь сидеть и переживать, что нас шлепнет охрана Грея?
Томми смотрел на Кея - и на мгновение тот узнал в нем Артура. На какой-то миг они стали похожи не только внешне - мальчик, которого он вел на Грааль, и мальчик, убивший Кея на Каилисе.
- Иди... - Дач отпустил его руку. - Воюй. Мне надо нанести пару визитов, и обновить пропуск... Кстати, хочешь объясню, почему на орбитальных базах запрещено играть?
- Да.
- Как я говорил - потому, что в любой игре можно победить.
- Ну и?.. - в голосе Томми вдруг дрогнула жалобная детская нотка.
- Что ты делаешь, когда тебя в игре сбивают, или полосуют на кусочки?
- Перегружаюсь и иду по новой.
- Вот именно. К этому быстро привыкаешь. Веришь, что смерть обратима...
- Она и так обратима.
- ...и всегда можно начать заново. Вместо ярости остается азарт. Вместо ненависти - честолюбие. Вместо страха - обида. Ты можешь быть асом в лучшем пилотажном симуляторе - но грохнешь свой корабль на первой же посадке. Можешь быть снайпером лучше мршанцев, но не подстрелишь врага даже из интеллектуальника. Ни один профессионал не играет в игры.
- Значит я любитель...
- На твоей майке, Томми, написано "Большая игра - смерть". Это не так. Большая игра - это жизнь. Скажи, что будет, если я войду с тобой в виртуалку, в этот ваш долбаный лабиринт с монстрами?
- Профессионалам запрещено, - быстро ответил Томми.
- Правильно. И не потому, что я займу первое место - там слишком много непонятного для меня. Но игру вам испорчу. Я там стану жить. А жизнь - такая грязная штука, что все скользкие огнедышащие монстры, о которых ты взахлеб рассказываешь по утрам, покажутся тебя милыми и добродушными. Иди. Играй. Но помни - не во всех играх побеждаешь... Черт, это в тебе, наверное, от Арти осталось. Бесконечный аТан. Но он-то понял, в конце концов...
Кей вышел быстро, не дав Томми шанса ответить.

Глава вторая. Ванда Каховски

Предыдущая страница 6 Следущая страница


7 Сергей Лукьяненко

1

- Вселенной неведомо понятие добра и зла. Беря за точку отсчета мораль иных рас, или, даже, различных социальных групп людей, мы получим результаты столь разные, что критерии будут утрачены полностью. Этично ли уничтожение слабых индивидуумов? Да, с точки зрения булрати или общества Кииты. Этично ли уничтожение потенциально разумных инопланетных видов? Да, с точки зрения всех рас, кроме Алкари и Псилона.
Мы встали перед проблемой общей морали с того момента, как человечество начало галактическую экспансию и утратило единство. Ни церковь Единой Воли - в силу своей синтетичности, ни власть Императора - в силу неизбежной гибкости правления, не способны дать людям коллективные моральные ценности. Самым печальным является то, что любая попытка ввести в социум единую этическую систему явится причиной его развала - так как изменения в психологии жителей разных планет зашли слишком далеко...
Кей, откинувшись в кресле, слушал негромкий голос корабля. Хорошо поставленный, и не несущий ни капли эмоций. Когда в рубку вошел Томми, он лишь мимоходом посмотрел на него.
- Идеальным решением проблемы морали явилось бы такое общество, где каждый индивидуум станет абсолютно независимым от других, и сможет действовать в соответствии со своими представлениями о добре и зле. Подобный мир был бы, вероятно, чудовищен с точки зрения любого внешнего наблюдателя. К счастью это невозможно - так как потребует, по сути, создания миллиардов Вселенных - для каждого разумного организма.
Нынешнее положение дел облегчается разнообразием социальных структур и развитием межзвездных перевозок. Любой трудоспособный человек способен оплатить перелет в импонирующий ему мир. Закон Империи о свободе миграции, один из немногих реально действующих, дает ему юридическое право на такой поступок. Однако сам факт существования выбраковочных комиссий на Киите или традиция ранних браков на Культхосе выглядят аморальными с точки зрения других колоний, порождая напряжение и конфликты, подобные Таурийско-Ротанскому противостоянию. Еще более сложная ситуация возникает в тех случаях, когда в конфликт вступают иные расы. Трагедия Хаарана, закончившаяся чудовищной по масштабам и жестокости бойней беззащитных граждан Империи, поставила этот вопрос со всей очевидностью.
Остается признать - если какое-то чудо не даст людям - а в идеале и чужим, универсальных законов этики, рост напряженности будет продолжаться. Пройдут десятки или сотни лет - и социальный антагонизм колоний разорвет Империю.
Отбросив детали могу сказать - я веду речь о пришествии Бога. Только сверхсила, непостижимая для понимания, способна стать тем авторитетом, перед которым склонится человеческий индивидуализм. Замена понятия "Бог" понятием "Воля" стала отражением нашей разобщенности. Пора вернуться к истокам - и почувствовать страх перед небом.
Дач засмеялся. Сказал, обращаясь к Томми:
- Страх перед небом - это правильно. Это полезно.
- Что ты слушал?
- Ярлык! - скомандовал Кей.
- Академик Имперского института социальных проблем Николай Левин. Статья в "Ежедневном Имперском Дайджесте" от семнадцатого мая пятьсот шестидесятого года. Последующие публикации...
- Хватит. Забавно, Томми? Среди бульварной мути в ежедневнике проскакивает статья на социальные темы. А потом дублируется две сотни раз по всей Империи.
- Кертис?
- Да. Твой отец готовит почву для Линии Грез. Еще пара месяцев, и он объявит, что проблемы Империи решены. Можно получить свой мир... под свою мораль.
- Ясно. Дач, а ты сам совсем не хочешь Линии Грез?
Кей заколебался.
- Хочу. Только идиот может отказываться от исполнения желаний. Но это слишком большой подарок для чужих - уйти из Вселенной... я бы все время вспоминал наш мир, который остался за спиной.
- Я тоже.
- Врешь ведь, - равнодушно сказал Кей. - У тебя нет никаких чувств к реальности - ни любви, ни ненависти. Ты пошел со мной, а ни с Кертисом только потому, что роль копии клона слишком уж незавидная. Даже Артур, воспитанный Кертисом как сын, ничего по сути не значит. Ты был бы еще более беспомощен. Так, ходячая ошибка, напоминание о давней неудаче.
- Ну и что? Все равно мне жилось бы куда лучше, чем под твоим присмотром.
- Конечно. Но ты ведь пошел со мной.
- Пошел...
Дач засмеялся:
- Я даже знаю, почему, хоть ты и напускаешь тумана. Ты завидуешь Ван Кертису, и надеешься, помешав его планам, стать с ним наравне. Потом войти с ним в долю. Не как Артур - помощник поневоле, пародия на сына, а как полноценный партнер, брат. Если бы я решил уничтожить Ван Кертиса - ты бы меня попытался убить. Дело знакомое, и по твоему мнению - нехитрое.
Томми молчал. Дач протянул руку, потрепал его по плечу.
- Не рассчитывай на это, мальчик. Еще никто не убивал меня дважды.
- Если ты так думаешь, то тебе следовало меня убить, - зло сказал Томми. - Или продать в какой-нибудь публичный дом Джиенаха.
- Зачем? Навар небольшой, а компаньона я потерял бы, - Кей покосился на экраны. - Пристегнись, мы у точки выхода.
- Ты не прав. Я к тебе очень хорошо отношусь.
- Хорошо - это меньше, чем ничего. У нас так и не получилось стать друзьями, вот что неприятно. Партнеры с временно совпадающими интересами - да. Не более.
- У тебя вообще друзей нет!
- Это роскошь, которой я недостоин...
По кораблю прошла дрожь - гипердвигатели отключились. На экранах визуального обзора тьму сменила белесая муть.
- Кладбище нерожденной материи, - сказал Кей. - Алкарисовская Вероятность так и выглядит, наверное. Мы сейчас проходим сквозь триллионы несуществующих миров.
- Поэт...
Вспышка - и снова тьма на экранах, разбавленная искрами звезд.
- Далеко вышли, - заметил Томми.
- На нашем корабле к нормальным планетам не приблизишься. У Таури очень приличная оборонная сеть, если заметят коллапсарный генератор - в пыль сотрут. Ты подготовил шлюпку?
- Если ты о ржавом гробе, который купил на свалке, то да. Подготовил. Отключил блок безопасности, и пульт разблокировался.
- Молодец. Иди за вещами, я выведу корабль на дальнюю орбиту.
Томми пошел к люку - слегка покачивающейся походкой. Генератор гравитации был отлажен кое-как, и поле искусственного тяготения отличалось дивной неравномерностью. На пороге он остановился:
- Кей, почему все-таки Таури, а не Эндория?
- Здесь живет женщина, которую я мог бы полюбить.
- Почему мог бы?
- По возрасту не сходимся.
Если бы Рашель слышала этот разговор, то ее радость была бы недолгой.
- А, та девчонка... - пробормотал Томми.
- Нет, та старуха.

2

Рашель пришла к Генриетте через три дня после ссоры. Непогода еще продолжалась - ледяные шквалы и короткие ливни, добивающие остатки урожая. Впрочем, теперь это действительно были сбои разлаженного климатизатора - баланс спроса и предложения уже восстановили.
- Я вам яблок принесла, - не здороваясь сообщила девушка. - У нас еще есть немного, а ваш сад вымело начисто.
Старушка, занимающаяся довольно необычным делом, разборкой древнего лучевика "Карьера", отложила оружие. Задумчиво посмотрела на Рашель.
- Я-то думала, ты еще с неделю обижаться будешь...
- А и не обижаюсь вовсе. Просто не согласна с вами.
- Садись. Нет, вначале яблочки на кухню отнеси. И включи плиту.
Когда через пару минут Рашель вернулась, лучевик куда-то исчез, уступив место подносу с кофейником.
- Спрашивай, - добродушно сказала старуха. - У тебя все желания на лице видны, девочка.
- Как вступить в Лигу Телохранителей?
Генриетта издала странный звук - полусмешок, полувздох:
- Очень просто. Когда через два года ты станешь совершеннолетней, то можешь подать заявление в местный филиал Лиги, заплатить взнос, и получить категорию "М". Если через год наберешь полсотни баллов по шкале сложности, то перейдешь в категорию "Н" - это уже полноправный член Лиги. Еще сотня баллов - категория "О". И так до категории "Х" - двенадцатой, наивысшей среди общих.
- А что означают эти буквы?
- "Х" - хранитель. "О" - опекун. "Н" - наблюдатель...
- А "М"?
- Мясо.
Рашель молчала.
- Из группы "М" переходят в "Н" около сорока процентов. Остальные платят отступной взнос... или гибнут.
- А Кей в категории "Х"?
- Нет. Он в первой сотне - это уже именные категории. У него была "С", если я не запамятовала.
- Смерть? - девушка подняла глаза.
- Да. Умница. Именных категорий всего три. "А" - ангел, "Д" - дьявол, и "С" - смерть. Они характеризуют устоявшийся стиль работы.
- Вам меня не переспорить.
- И не собираюсь. Если хочешь пойти в Лигу - я даже помогу тебе тренироваться. У меня у самой почетная категория "Х". В Лиге можно научиться многому... другое дело, что найти Кея это тебе не поможет.
- Посмотрим...
В дверь постучали - тихонько, деликатно. Генриетта нахмурилась.
- Кажется, я заболталась... Или оглохла на старости лет. Открой.
Рашель встала, поворачиваясь к двери, но та уже открывалась. Генриетта не шевелилась - лишь опустила руку в корзинку с вязанием.
На пороге стоял Кей Альтос, член Лиги категории "С", и стройный темноволосый юноша, показавшийся Рашель смутно знакомым. Оба в шортах и легких рубашках - уместных на Таури всегда, кроме этих дней. Оба были мокрыми до нитки.
- Долго будешь жить, Альтос, - сказала Генриетта, вынимая руку из корзинки.
- Сомневаюсь, госпожа полковник. Кстати - для друзей я Дач.
- Да? Что ж, - старушка осторожно выбралась из кресла. - Наверное, я соглашусь называть тебя так... Привет, Артур.
Юноша покачал головой.
- Это не Артур, - Кей пристально оглядел Рашель. Усмехнулся, заметив серебряное колечко. - Здравствуй, партнер. Ты выросла... Раш.
Девушка слабо кивнула. Улыбка, неуверенная как зимний рассвет, задрожала на ее лице:
- Здравствуйте...
- Дай тебя обнять, что ли... - Генриетта медленно проковыляла к Дачу. - Поражена... признаюсь.
Она похлопала Дача по плечу. Ехидно поинтересовалась:
- Как рыбка на Маретте? Ловится?
- Мы прилетели с Джиенаха, - Кей бережно взял руку старушки, коснулся ее губами. - Полковник, я нуждаюсь в вашей помощи.
- Только ты?
- Нет. Империя. Раса. Мир рушится... госпожа Каховски.
- Я давно не слышала таких слов... и этого имени, - голос старушки стал ледяным. - Я старая женщина, гражданка тихой планеты.
- Не время для игр, полковник Каховски. Приближается война... пострашнее Смутной.
Рашель оторвала взгляд от Кея - с трудом, и посмотрела на Фискалоччи, которую тот упорно называл Каховски. Морщинистое лицо старухи дрожало:
- Что ты несешь, Дач? Ты не знаешь той войны.
- Я знаю будущее. Проснитесь, Ванда. Прошу вас.
Каховски пожевала губами. Хмуро сказала:
- С тебя целая лужа натекла, Кей. Под дождь попали?
- Таури взяла в обычай встречать меня плохой погодой.
- Многовато чести... Помнишь комнату, где жил?
- Да.
- Переоденьтесь. В шкафу должна быть одежда ваших размеров. Как тебя зовут, мальчик?
- Томми.
- Ты брат Артура?
Томми и Кей переглянулись. Дач кивнул.
- Я - результат ложного аТана. Копия Артура... копия клона Кертиса Ван Кертиса.
- Боги... - Ванда поднесла руку к губам, жестом, который почти не был наигранным. - Что еще? Нет... идите и переоденьтесь.
Кей кивнул. Проходя мимо Рашель, так и не сдвинувшейся с места, он коснулся губами ее лба.
- Я сойду с ума, - сказала старуха, глядя как они поднимаются по лестнице. - Или уже сошла.

3

Дач быстро рылся в шкафу. Здесь было очень много одежды... интересно, для кого одинокая старушка, чей муж, похоже, дома и не появляется, держит такой гардероб? Костюмы, комбинезоны, туники, платья - всех размеров и стилей.
Он нашел светлый костюм спортивного кроя, который был ему почти впору, голубую рубашку и короткий белый галстук с крошечной эмблемой Лиги Телохранителей. Кей не собирался скрывать свою профессию, и галстук показался ему вполне уместным. Томми выбрал черный комбинезон - словно в пику ему. Дачу было плевать. Прошлое, неощутимое как алкарисовские "вероятности", оживало вокруг.
- Мы сюда притащили Арти, после компенсатора. Он был без сознания, я его уложил... вот в той комнате. А сам что-то рассказывал Генриетте и ее мужу. Забавный такой старичок... по-моему, ему не терпелось вернуться в центр управления погодой, к своим компьютерам. Игроман, как ты.
- Угу, - Томми повертелся перед зеркалом, придирчиво оглядывая себя. Пригладил мокрые волосы и стал закатывать рукава комбинезона. Очевидно, по какой-то молодежной моде.
- Здесь его, наверное, и взяли... - Кей оглядел комнату, словно рассчитывал найти следы давнего разгрома. - Тот покойный булрати и механистка...
- Его схватил меклонец, - сказал Томми. - И не здесь, а в той самой комнатке, где он жил. Артур мне рассказывал, по пути к Граалю.
Кей замолчал, аккуратно завязывая галстук. Отодвинул Томми от зеркала.
- Хоть под венец, - сообщил ему Томми. - Немножко грима - и порядок.

Предыдущая страница 7 Следущая страница


Императоры иллюзий 8

- Ты допрыгаешься.
- Да ладно, Кей. Я любя.
- Любил меклонец дождик... Понял стиль общения с полковником Каховски?
- Откровенность?
- Полная. Такую не проведешь.
- А с девчонкой?
- Еще не знаю... - Кей посмотрел на Томми. - Но не вздумай ее обидеть. Она была моим партнером, пусть и в одной-единственной схватке.
- Да я и не собираюсь...
- И не собирайся. Пойдем.

Внизу никого не оказалось. Зато дверь в столовую была приоткрыта, и оттуда слышался легкий шум.
- Ага, завтрак у нас будет, - удовлетворенно произнес Томми.
- Обед. Пора переходить на местное время.
По сравнению с гостиной - деревянные стены и кустарная мебель, столовая выглядела диссонансно. Казалось, что этот кусок дома небезуспешно имитировал обстановку военных кораблей: тускло-серый пластик стен, анатомические стулья, покрытый керамической пленкой стол. Лишь кресло в котором сидела Ванда было таким же как в гостиной - оббитое велюром чудовище, в котором бы уместились и двое.
- Тоска по молодости, Кей, - перехватив его взгляд сказала старушка. - Обычное дело для ветеранов... некоторые даже приспосабливают под жилье старые корветы.
- А вы обошлись столовой.
- Кухня - женское дело, не так ли? Кухня, киберцентр и койка - три "К", для которых нас держали во флоте.
- И удержали? - Кей присел за стол, не глядя опустил руку к пульту, подрегулировал форму кресла. Подмигнул Рашель, возившейся у плиты - та торопливо отвернулась.
- Да нет, конечно... Девочка, не мудри! В этой плите очень бедный выбор блюд. Включи седьмой рацион - двух мужиков он удовлетворит полностью.
Дач ухмыльнулся:
- Седьмой? День рождения Императора?
- Или начало боевой операции. Каким кораблем вы прилетели, Кей?
- Своим. Он на орбите, мы садились в шлюпке. Лететь пассажирским не было денег.
Каховски покачала головой - не то с сочувствием, не то с неодобрением.
- Кей, ты меня огорчаешь. Профессионал твоего уровня не может заработать на билеты?
- Работа на Джиенахе уж больно грязная. И слишком часто хочется пришить собственного клиента.
Рашель принялась вынимать из плиты тарелки. Тонкий фарфор казался неуместным в казарменной обстановке.
- Здесь я пошла наперекор своим воспоминаниям, - Ванда явно чувствовала чужое настроение. - Что поделаешь, люблю тонкую посуду... Рашель, в баре, в гостиной, вина. Принеси "Ночь желаний"... фривольное название, но какой букет...
- Полковник всегда так тебя гоняет? - спросил Дач вслед Рашель. Остановившись, та заулыбалась - так радостно, что Кею захотелось отвести глаза.
- Нет, это сегодня...
- Да иди же ты, господи! Не пялься на старого негодяя! - тонко крикнула старуха. Рашель выпорхнула из столовой.
- Зачем ты раскрыл меня при ней? - спросила Ванда, мгновенно меняя тон. Томми, маявшийся в уголке стола, вздрогнул.
В голосе Фискалоччи-Каховски была смерть.
- Нам понадобятся люди, полковник, - спокойно ответил Кей. - Рашель способная девочка, она подойдет. Пусть знает все.
- Что - "все"? Зачем понадобятся? Ты решаешь что-то за меня, Альтос?.. тьфу... Дач!
- Я просто не сомневаюсь в вашем решении, - примиряюще сказал Кей. - А Рашель очень умная девочка, насколько я вижу - физически развитая...
- Ты дерьмо! Эта девочка уже четыре года влюблена в тебя! И не говори, что не видишь этого... дерьмо! Хочешь впутать ее в свои дерьмовые игры? У тебя хоть что-то человеческое есть?
- Дерьмо, - поднимая глаза ответил Кей.
Секунду Каховски молчала. Потом разразилась тонким, захлебывающимся хохотом.
- Дач... вот скотина... я еле шевелюсь, а ты меня смешишь... на кусочки ведь рассыплюсь...
- Госпожа полковник, я не собираюсь ни во что втягивать девочку, - тихо сказал Кей. - Но хочу, чтобы она все услышала - хотя бы в качестве третейского судьи.
- Рашель? - Ванда снова засмеялась, уже тише. - Если ты скажешь, что собираешься убить Императора во время Преклонения, она согласится перезаряжать пистолеты...
Томми, успевший расслабиться и вновь заскучать, фыркнул, пытаясь спрятать улыбку. Каховски посмотрела на него - и лицо ее стало жестким.
- Думаю, пистолеты перезарядят другие, - пожал плечами Кей. - Неужели вы не найдете для меня "мяса", полковник?

4

Император Грей был не в духе. Событие заурядное, но плохо воспринимаемое двором.
Рано утром он велел отправить к родителям свою малолетнюю подружку, и несколько придворных, уже с месяц ожидавшие этого, привели дочерей "посмотреть дворец Императора". Но их надежды не оправдались - Грей провел весь день, не выходя из спальни, то просматривая правительственные информ-каналы, то требуя самых странных деликатесов. Ни один из них он так и не попробовал, отдав должное лишь минеральной воде.
Уже под вечер Грею доложили, что патриарх Единой Воли просит его аудиенции.
Церковь никогда ни была значительной силой в Империи. Может быть потому, что давнее слияние религий оттолкнуло от нее гораздо больше людей, чем привлекло; может быть потому, что подражая тактике Императора Церковь допускала существование планетарных культов - действующих в ее рамках... а может быть просто из-за политики невмешательства в мирские дела, принятой много лет назад.
Но формально Патриарх был фигурой равной Императору. И Грей не собирался нарушать эту формальность.
Сегодня ему не хотелось официальных церемоний. Император принял Патриарха в личных апартаментах - что могло быть либо жестом благосклонности, либо полным пренебрежением.
О таких мелочах Грей всегда предоставлял судить другим.
Патриарх вошел в маленький сумрачный зал, когда Грей, склонившись над столиком, собственноручно разливал по чашкам кофе. Кроме трех свечей в тяжелом подсвечнике ничто не разгоняло мрак.
- Приветствую, Владыка, - Грей слегка кивнул, окидывая Патриарха взглядом. - Вы не разделите со мной скромный ужин?
Задрапированная в темные ткани фигура слегка склонила голову. Лишенный признаков пола и возраста, измененный несложной хирургической операцией голос был тих как журчания ручья:
- Благодарю, Император.
Фиолетовые стены, купол черного стекла над головой, мебель из темного дерева... Грей не знал, нравится ли Патриарху подобная обстановка. Но хотел бы знать - почти так же сильно, как истинную личность Патриарха.
Они сидели друг напротив друга - Грей, под вечер сменивший халат на пижаму, и Патриарх, укутанный в экранированные ткани. Крошечный амулет на груди Патриарха - наверняка прячущий внутри себя антисканер, мерцал, отражая пламя свечей.
- Кофейная церемония, рожденная в древности на материке Америка, это одна из немногих моих радостей, - заметил Грей.
Чашечка кофе нырнула под плотную ткань, скрывавшую лицо.
- Возможно. Но в древности не существовало кофейных церемоний. Вероятно, вы плохо информированы, Император.
Грей улыбнулся. Ссориться с Патриархом было смешно. Он властвовал в той сфере, которая абсолютно не интересовала Грея.
- Вам виднее, Владыка. Я знаю, что у Церкви прекрасные архивы... и информаторы.
- Это порой бывает полезным. Немногие постигают Единую Волю до предела, доступного человеку... но зато они верны ей до конца.
- Я рад за Церковь. Еще кофе?
- Благодарю. У нас есть прекрасные источники даже при Кертисе Ван Кертисе.
- О...
- В последнее время они обеспокоены, Император. И ваше решение расследовать деятельность Кертиса радует Церковь.
- Я вижу, что источники есть не только при Кертисе. Сахар?
- Благодарю. Церковь не причастна к делам мирским. Но когда затрагиваются основы веры... мы не в праве быть безучастными.
- И чем же Ван Кертис затронул интересы Единой Воли?
- Линией Грез.
- Что?
- Линия Грез - так Кертис Ван Кертис называет свой новый проект. Нам известно немногое, но ряд источников были обеспокоены влиянием этого проекта на основы веры.
- Сливки?
- Благодарю. Я надеюсь, что Император будет столь же щедр с информацией, которую может доставить клинч-коммандор Шегал, как и с прекрасным кофе.
Грей принужденно засмеялся.
- У вас великолепные источники, Владыка... Чуть больше информации не помешало бы... клинч-коммандору Шегалу.
- Достаточно. Лишняя ложка сливок испортит кофе, Император.
- Вы неподражаемы, Владыка. Кроме планов Кертиса у Церкви нет никаких проблем? Финансирование, пропаганда?
- Истина выше денег.
- Только когда опирается на них.
- Мы будем признательны Императору за помощь... если в ней возникнет потребность.
Несколько минут они пили кофе молча.
- Я хотел бы знать ваше мирское имя, Владыка, - сказал Грей.
- К сожалению, я забыл его. Благодарю вас за кофе. Надеюсь, что Император посетит храм Единой Воли.
Грей поколебался.
- Возможно.
- Я угощу вас прекрасным чаем. Чайная церемония действительно уходит корнями в далекое прошлое.
- Прошлое давно минуло, и никто не знает, каким оно было.
- Прошлое стало настоящим, Император. Достаточно оглянуться вокруг, чтобы увидеть его.
Патриарх поднялся.
- Я навещу Храм... после Преклонения Ниц и возвращения Шегала, - сказал Грей. - Империя ценит Церковь Единой Воли... ее заботу о единстве человечества.
Темная фигура склонила голову в поклоне.

5

- Почему я должна верить, тебе, Дач? - голос Каховски был едва слышен. Она и сама почти исчезла в своем огромном кресле, перед нетронутыми тарелками - лишь бокал вина опустел. - Ты мог соврать...
- Зачем?
- Не знаю. Ты убийца, Кей. Твоя психика живет по своим законам...
- Вы тоже убийца, Ванда. Вы были Немезидой Империи. Ни крейсера и истребители решили Смутную Войну - нет. Беспощадность, жестокость, неотвратимость мести - вот что сломало чужих. Никто не умел ненавидеть так, как мы.
- Кончилось время ненависти...
- Оно длится с сотворения мира! Вы сами сделали себя символом человеческой ярости. Вы знали на что идете - на кровавые сны, которые не кончатся никогда, на жизнь вне закона... Вы хотите повторения Смутной Войны?
- Дач, я не верю твоему рассказу!
- А я верю, - тихо сказала Рашель. Она сидела рядом с Каховски - тоненькая, напряженная, не отводящая от Кея глаз.
Ванда отмахнулась:
- Дач, ты предлагаешь мне участие в заговоре против Императора! Мне, полковнику СИБ!
- Вы служили не Грею, и не Империи. Вы служили человеческой расе - как умели, и как считали нужным. Потому и должны меня понять... я такой же урод.
- Да?
- Я тот лейтенант с Хаарана, который был "Корью".
Каховски замолчала, хватая ртом воздух.
- Вы можете проверить это. Алкарисы узнали... значит информация где-то существует. Вы можете убедиться, что Томми - клон Кертиса. Это подтверждает мои слова.
- Или то, что Ван Кертис хочет чужими руками расчистить трон!
- Запросите информацию о Граале. О Злой Земле. Слетайте туда, в конце концов!
Сейчас Кей почти ненавидел эту старую женщину - перед которой преклонялся. Она не хотела поверить... не хотела вернуться в свои сны.
- Рашель, открой окно... - тихо попросила Ванда. Девушка беззвучно встала из-за стола.
- Поверьте мне, полковник... - прошептал Кей. - Пожалуйста.
- Томми... - старуха медленно повернула голову. - Мне нужен будет соскоб твоей слизистой... пункция из мышцы... пара капель крови...
Она заколебалась, но закончила:
- Семенная жидкость. Извини, мальчик. Я знаю методы фальсификации генотипа, и не хочу рисковать.
Юноша едва заметно покраснел. Но голос его казался ровным:
- Я понимаю, госпожа Каховски.
- Генный код Ван Кертиса должен быть в военных архивах... не проблема... - сама себе пробормотала старуха. - Ладно... Кей, ты вел запись беседы с алкарисом?
- Конечно.
- Мне нужен оригинал.
- Я вел запись на диск и на оптокристалл. Вы их получите.
- Умный... Кей, твои записи прокрутят очень хорошие специалисты. Очень. Любая подделка будет раскрыта. Если хочешь, можешь уйти прямо сейчас.
- Я не лгал.
Дождь стучал за открытым окном - монотонный, затихающий. Рашель

Предыдущая страница 8 Следущая страница


9 Сергей Лукьяненко

осталась стоять, не подходя к столу: молчаливая, словно бы повзрослевшая.
- Девочка, мне и впрямь интересно твое мнение... - хрипло произнесла Ванда.
- Кей не врет.
- Конечно... Рашель, тебе не стоит больше здесь появляться. Чтобы мы не решили. Понимаешь?
Секунду Каховски ждала ответа, потом резко спросила у Кея:
- Что она делает?
- Улыбается, - отводя глаза ответил Дач.
- Дрянная девчонка... Какой черт тебя дернул прийти сегодня?
- Я почувствовала, наверное, - серьезно ответила Рашель. - Я с утра что-то чувствовала. Кей, вы меня проводите домой? Это недалеко.
- Давай уж на "ты", партнер, - Дач встал. - Позволите, полковник?
- Идите... - тихо сказала старуха. - Дьявол... опять все сначала... снова кровь, кровь...
Она смотрела им вслед, и веки ее бессильно дрожали.

6

- Возьмете зонтик? - спросила Рашель.
- Я люблю дождь.
Отражающее поле сияло над головой девушки как смутный, прорезающийся нимб. В вечерней полутьме его свет казался таинственным и манящим. Кей взял Рашель за руку, почувствовав, как вздрогнули пальцы. Несколько минут они шли молча. Раскисшая земля хлюпала под ногами.
- Кей, а вы... ты не врал Генриетте?
- Ванде. Ее зовут Ванда Каховски... "Ванда-кровь". Не врал.
- А почему она сменила имя?
- Поройся в архивах, поймешь. Она, наверное, много про меня рассказывала?
- Ну... кое-что...
Рашель поскользнулась, Кей легко поддержал ее.
- Понятно. И про категорию "С", тоже?
- За пять минут до вашего прихода.
Дач засмеялся:
- И впрямь буду долго жить.
- Ну... мы часто про вас говорим...
Остановившись Кей взял девушку за плечи. Посмотрел в глаза - ласково и печально:
- Я, похоже, свалял дурака, улыбаясь тебе четыре года назад.
Рашель быстро покачала головой. Диадема на ее голове тонко пела, расширяя поле зонтика, пытаясь прикрыть от дождя обоих.
- Девочка, разлюби меня, хорошо?
- Почему? - резко спросила Рашель.
- Я очень хорошо к тебе отношусь. Но не так, как тебе нужно.
- Это... - Рашель заколебалась, - -...из-за Томми? Вы с ним любовники?
- О Боже! Ты только ему не ляпни. Мы шатались вместе четыре года, и это было общим мнением. У Томми и так комплекс на этой почве... Нет, конечно. Я стандартно ориентирован, а парню, по-моему, вообще на секс наплевать. Он любит дурацкие игрушки, виртуальную реальность.
- Тогда почему?
- Раш, я предпочитаю любить человечество в целом.
- Это удобнее...
- Умница, - нежно сказал Кей. - Гораздо удобнее. Особенно, когда сотню раз получишь пинка от тех, кого любишь. Собственно говоря, тогда это становится единственным выходом.
- Я...
- Никогда бы меня не предала. Конечно. Ты сегодняшняя - нет. Но будет завтра. Я прожил достаточно, чтобы понять - завтра наступает всегда. Порою хочется не дожить до него... иногда это удается. Но завтра - все равно наступает.
- Ну почему вы такой глупый! Я говорю, что я... что очень хорошо к вам отношусь. А вы мне про свои обиды!..
Рашель отвернулась.
- Извини, - Дач потер лоб. - Ты права. И зови меня на "ты".
- Ладно...
- Раш, мне просто показалось, что ты немного в меня влюблена. И я решил сразу же тебя от этого предостеречь.
- Спасибо!
- Мир?
Девушка молчала.
- Когда я влюблюсь в тебя, ты немедленно узнаешь об этом, - серьезно продолжил Кей.
- Когда я тебя разлюблю, ты тоже почувствуешь, - Рашель посмотрела на Дача. - А поцеловать меня рискнешь?
Если Кея и удивил ее неожиданный натиск, то это никак не отразилось на его лице. Он наклонился к девочке - силовое поле скользнуло по волосам, и отключилось.
Ее губы были неожиданно опытными, умелыми, и это вдруг кольнуло Дача - странной, бессмысленной обидой. Словно неожиданная влюбленность Рашель была правильной.
Словно в мире существовала верность - и он, живший случайными романами, был вправе на нее претендовать.
- Пойдем? - Рашель отстранилась.
- Пойдем, - он снова взял ее за руку. Молодой мужчина, гуляющий по вечернему саду с девочкой-подростком. Если мораль Таури не слишком изменилась за последние двадцать лет, то он ничего предосудительного не совершает.
Впрочем, по большому счету ему было на это плевать.
Дач замечал обратную дорогу - каким-то краешком сознания. Он слишком устал, чтобы поддерживать нормальную беседу... хорошо хоть, что и Рашель молчала. Когда деревья кончились, и они вышли на огромную, поросшую высокой травой поляну, скорее даже маленькое поле, в центре которого стоял дом, девушка остановилась.
- Пришли. Кей, хочешь чай?
Он покачал головой.
- Вон мое окно, на втором этаже. Я тебе помашу рукой. Подождешь?
- Подожду.
- Хочешь взять флаер?
- Зачем? Ножками прогуляюсь.
Рашель отпустила его руку, шагнула к дому:
- Я приду утром.
- Если Ванда решит, что я ее обманывал, то ты найдешь две свежие могилки.
Девушка засмеялась.
- Зря, - серьезно сказал Кей. - Твоя старушка-соседка и не на такое способна.
- Пока, Кей.
- Пока, Раш.

7

Было уже совсем темно, когда Кей вернулся к дому Каховски. Он все-таки ухитрился заблудиться... надо было взять флаер, пусть и для двухкилометровой дистанции.
Свет не горел ни в одном окне, лишь на крыше, венчая тонкую спираль антенны, трепетал белый огонек. Дач остановился на крыльце.
- Поднимайся, поднимайся, - окликнул его сверху старческий голос. - На третий этаж, и по коридору.
Дач молча последовал совету. Коридор кончился раскрытой на балкон двухстворчатой дверью. В кресле (сколько их здесь, этих мягких символов увядания), сидела Ванда Каховски. В длинном белом платье, с тлеющей сигареткой в руках. Кей почувствовал сладкий запах наркотика.
- Почему девочки так легко влюбляются во взрослых мужчин... - сказала Ванда. - А?
- Наверное...
- Это риторический вопрос, Кей. Любой дурак со времен Фрейда способен ответить. Ты читал Фрейда?
- Да.
- Ты слишком разносторонен для убийцы. Дач, ты супер?
- Я с Шедара.
- Понятно. Ты прекрасно получился... я всегда считала, что Грей не прав с генетическим мораторием. Дач, все, что я могу проверить, будет проверено завтра к полудню.
- Я рад, госпожа полковник.
Каховски раскурила еще одну сигарету, протянула ему. Кей молча затянулся.
- Было так тихо... так мирно... - Ванда говорила, не смотря на Дача. - Год за годом... в бесконечном саду. Я стала кое-что забывать, Кей! А ты требуешь вспомнить...
- У нас иная судьба.
- Иная... Зачем нужны шипы, Кей?
Дач молчал несколько секунд, полузакрыв глаза. Сказал - очень тихо, и даже голос его изменился:
- Шипы ни зачем не нужны, цветы выпускают их просто от злости.
- Не верю я тебе... - в тон ему отозвалась Ванда. - Они стараются придать себе храбрости. Они думают: если у них шипы, их все боятся...
Минуту они молча курили. Потом Каховски хрипло рассмеялась:
- Молодец, Кей. Значит, ты поймешь.
- Я и так понял.
- Это все равно что сбросить старую оболочку. Тут нет ничего печального.
Дач вытащил из кобуры под мышкой "Шмель". Щелкнул предохранителем.
- В любом случае понадобится... - словно уговаривая себя сказала Ванда. - Что тебя убивать, что Императора... не в этом же теле... аТан я сняла только в семьдесят, вот в чем беда, Кей. Была руинами, стану развалиной...
- До завтра, госпожа полковник, - сказал Кей.
- До завтра.
Дач нажал на спуск. Вспышка - вырвавшая из темноты спокойное, ждущее лицо старой женщины.
- Доброго аТана, - отбрасывая сигарету сказал Кей. Приподнял легкое тело, проверяя, не загорелось ли кресло. Нет, все было в порядке.
Постель ему была приготовлена в той же комнате, что и четыре года назад. Дач уснул быстро, и в эту ночь ему ничего не снилось.

Утром на балконе уже не оказалось трупа, а на площадке возле дома стоял прокатный флаер. Кей, вышедший в одних шортах из дома, с полчаса разминался под легким унылым дождем. Потом он услышал шаги.
Ванда Каховски по-прежнему оставалась старухой. Лицо помолодело, впрочем, такой же эффект принесла бы и обычная косметика. Но в ее движениях больше не чувствовалась дряхлости. Лишь аккуратная, расчетливая точность и собранность. Даже легкая хромота, которой еще вчера не было, казалась нарочитой.
Дачу неожиданно вспомнилось детство. Цирк, и старая пси-мутированная пантера, с которой осторожничал даже мршанец-дрессировщик.
- Неприятное занятие - хоронить себя, - вместо приветствия сказала Ванда. Она была в глухом комбинезоне защитного цвета, с короткой штыковой лопаткой на поясе. - Печальное занятие. У меня есть одна аллейка... на ней всегда хорошие яблоки. Органика...
Дач счел полезным промолчать.
- Моя матрица снята в семьдесят, - Каховски прислонилась к дереву, то ли в показной, то ли в настоящей усталости. - И не нынешние семьдесят, а те... двухвековой давности. Дерьмовая пища, дерганые нервы, облучения, травмы, частые роды. Вот и скриплю, по десять-двадцать лет.
- Вы в прекрасной форме.
- Не думаю. Да, спасибо за выстрел. Очень аккуратно и быстро. Может быть и смешно, но я до сих пор полагаю, что самоубийство - грех... - Каховски оторвалась от дерева, подошла к Кею. - Я уже кое-что проверила, кстати. Ты был тем лейтенантом, с Хаарана. Но это так... штрихи к твоей откровенности. Вот если мои мальчики с электронной службы СИБ...
Дач невольно вздрогнул.
- Мои, Дач! Мои мальчики, где бы они ни служили. Так вот, если они подтвердят подлинность твоей беседы с алкарисом - тогда мы поговорим серьезно. Птички всегда чувствовали подвох... и если алкарис поверил тебе - значит поверю и я.

8

Крейсер ложился на курс. Часть истребителей уже ушла в прыжок, десяток, как приклеенные, висели вокруг, остальные перестраивались в авангардную группировку. Император был один в каюте - за огромным столом, перед серебристым зеркалом отключенного экрана. В бесформенном мешковатом халате, со слегка опухшим лицом, он ничуть не походил на "Владыку Эндории и Терры, покровителя колоний..." Брезгливо морщась он просматривал стопку донесений. В его руках девственно-чистые листы бумаги оживали, проступая мелкими строчками текста - исчезающего, едва он выпускал их. Иногда Император усмехался, ухитряясь, однако, не терять брезгливой гримасы.
Компромат на планетарное руководство перестал забавлять Грея уже много десятилетий назад. Тогда это был оскал "темной стороны", вытащенный на свет агентами высочайшего класса. Теперь - просто штрихи к сущности человека, которые могли пригодиться в политической игре. Один раз Грей скомкал лист и швырнул в угол, пробормотав: "чересчур..."
Вдали от рук Императора и остальных донесений лист пролежал недолго. Его масса теперь была ниже критической, и он истлел, рассыпавшись горсткой бурой пыли. Грей хмуро смотрел, как превращается в пепел секретное донесение, стоившее агенту многомесячного труда и нечеловеческого унижения. Увы, данные были слишком жаренными, чтобы использовать их для в обычной беседе. А менять руководство Таури он пока не собирался.
- Император, Кертис Ван Кертис покорнейше просит аудиенции по прямому лучу.
Грей покосился на панель интеркома. Сухо поинтересовался:
- Вы сказали ему, что я сижу в нужнике?
- Да, Император. Он покорнейше ожидает.
Минута прямой связи на таком расстоянии от Терры стоила не меньше аТана. Грей неторопливо собрал листки, сложил их в папку и запечатал. Поскреб спину.
- Соединяйте.
Радужный столб возник посреди каюты. Медленно сжался, обретая очертания человеческой фигуры. Император, чистя ногти пером отключенной авторучки, поднял глаза:
- Приветствую вас, мой Император... - Кертис Ван Кертис медленно начал поклон. Грей дождался, пока поклон почти не был завершен, потом лениво махнул рукой:
- Оставьте, Кертис... К чему этикет - между нами.
- С вашего позволения я сяду, - изображение Кертиса оглянулось, и сделало несколько шагов. Неестественно резких - компьютер коммуникатора подстраивал его движения, пытаясь добиться визуального совмещения двух

Предыдущая страница 9 Следущая страница


Императоры иллюзий 10

пространств. В каюте Императора Кертис Ван Кертис опустился на узенький жесткий стул, предназначенный для посетителей. Но развалился на нем слишком уж вольготно - в резиденции Кертиса на этом месте явно стояло удобное кресло.
Император сделал вид, что не заметил этого.
- Я счастлив поздравить вас с началом Преклонения, - произнес Кертис. - Примите мои извинения, что не сопровождаю вас... но дела в последнее время идут неважно. Требуется непрестанный личный контроль.
- Что ж, встретите меня на Терре, через месяц.
Кертис поправил скромный серый пиджак. Небрежно заметил:
- Возможно, что и раньше, мой Император. Дела могут забросить меня на окраины Империи.
Грей с трудом скрыл удивление. Трусливый шакал Кертис намерен выползти из своей норы? Впервые за сотни лет?
Невероятно.
- А как же ваше поместье... требующее неустанного присмотра?
- Полагаю, мой сын уже достаточно вырос, чтобы контролировать слуг, - Кертис посмотрел куда-то в сторону. Для Императора это выглядело достаточно нелепо: любящий взгляд на прозрачный стеллаж с документами.
- Он рядом?
- Да, мой Император.
- Представьте его. Я видел вашего мальчика довольно давно... когда вы имели честь принимать меня в своем доме.
- Артур!
Радужный столб вырос в углу каюты. Прежде чем изображение сфокусировалось и отстроилось от помех, Грей успел заметить кое-что странное.
- Он не один с вами, Ван Кертис!
- Это лишь телохранитель, - Кертис вскочил, на этот раз склоняясь в поклоне гораздо быстрее. - Согласно этике двора телохранитель не считается личностью... его присутствие на аудиенции допустимо...
- Не учи меня этике, раб!
- Простите, мой Император... - Кертис замер в поклоне. Несколько секунд Грей просчитывал, что можно извлечь из промаха Кертиса, если исходить из законов Культхоса... или Каилиса... Потом устало закрыл глаза. Он не нуждался в поводах, чтобы устранить Кертиса. Достаточно было желания.
Но не будет Кертиса - не будет и бессмертия. Хозяин аТана - та невосполнимая деталь, что заставляет работать технологию чужих.
- Я прощаю тебя, Кертис.
Грей посмотрел на Артура. Юноша стоял, склоняясь перед ним. Симпатичный крепкий парень, слегка похожий на отца. В пышной, кружевной одежде - по эндорийской моде.
- Я думал, что ты старше, мальчик, - сказал Император. Юноша выпрямился:
- Мне довелось умирать, мой Император.
В его голосе почтения и страха было еще меньше чем у Ван Кертиса. Он говорил как равный... и без натужности отца.
Интересно, а способен ли он контролировать систему аТана? И не проще ли будет работать с ним? Это была крайне привлекательная мысль... на будущее.
Грей медленно протянул руку. Артур не колеблясь подошел, прикоснулся губами к ладони. Иллюзорный поцелуй был сухим и холодным, а по лицу юноши пробежали радужные всполохи. Ни одна техника не безупречна.
Кроме аТана...
- Ты мне нравишься, Артур.
- Благодарю, мой Император.
- Оставь это обращение своему отцу. Зови меня "господин".
- Да, господин.
Разделенные миллионами километров они смотрели друг другу в глаза. Артур не отводил взгляд.
- У тебя странный вкус в подборе телохранителей.
- У меня очень странные вкусы, господин.
- Что ж... это меня забавляет. Иди.
Грей вновь перевел взгляд на Кертиса:
- Твой сын мне понравился. Привлекай его к работе... и береги.
Ван Кертис кивнул.
- Можешь удалиться.
Изображения исчезли. Император молча перебирал бумаги. Сын Кертиса... способен ли он контролировать аТан... не захочет ли занять место отца... сможет ли убить бессмертного...
Интересная игра - особенно если учесть, что Ван Кертис явно затеял собственную.
Грея это радовало. Он любил борьбу - а Галактика уже сотню лет не давала ему интересных противников.

9

- Почему именно Император? - спросила Ванда.
Кей, разглядывающий оружие на стенах, ответил не сразу. Каховски позвала его к себе вскоре после обеда. О результатах проверки не было сказано ни слова... но, вероятно, они в чем-то убедили полковника.
- Ван Кертис хочет лишь отомстить Императору. Если Грей умрет...
- Понимаю. Но это не довод.
- Я работал на него. И не хочу убивать бывшего нанимателя.
- Кодекс Лиги? Ха... Ты пытался это сделать на Граале.
- Тогда я не видел вариантов, - Кей осторожно снял со стены "Шанс". Явно тот самый...
- Осторожно, все оружие заряжено, - предупредила Ванда. - Кей, не темни. Нет никаких гарантий, что Кертис прекратит проект "Линии Грез" после смерти Императора. В отделениях "аТана" почти достроены дополнительные корпуса.
- Если не прекратит - займемся Кертисом.
- Не смеши. Заниматься будет некому - мы наверняка погибнем. Почему именно Император?
- Да потому, что он создал наш мир! - Дач, держа "Шанс" в опущенных руках повернулся. - Он виновен во всем - Смутной Войне, бомбардировке Шедара, Хааранском мятеже, планетах анархии! Это его мечты! А мы - вынуждены в них жить!
- Праведный гнев... Кей Дач нашел мировой источник зла, - Ванда взяла у него из рук "Шанс", с некоторым усилием водрузила обратно в крепления. - В тебе говорит личная ненависть к Императору... и любовь к Кертису. Я имею в виду клон, Артура.
- Если и так? Вы преданы Грею, Ванда? Жирной свинье, засевшей на троне?
- Он сплотил человечество в годы войны.
- Это было несложно. Люди нуждались в вожде.
- Ладно, Дач. Допустим. Грей достоин смерти... равно как любой правитель любой планеты. Не думаю, что новый Император будет лучше, но если смерть Грея спасет расу... пусть. Тогда ответь - как убить бессмертного?
Кей молчал.
- Кертис Ван Кертис, я думаю, удовлетворился бы смертью Императора. И он мог просто-напросто не оживлять его после очередной смерти. Но - Грей всегда воскресал. Почему?
- И дураку ясно, - пробормотал Кей.
- А, значит ты понимаешь? Вскроют завещание... и там будет вовсе не имя Кертиса. Новому Императору станет ясно, что на бессмертие рассчитывать бесполезно. Что Кертиса не устраивает его нынешний статус. И он разнесет дворец Кертиса, вместе с отделениями "аТана" на всех планетах. Народ поддержит... все равно, лишь три-четыре процента способны оплачивать аТан.
- Разве достойных больше...
- О, как ты заговорил. Уже начал решать, кому жить... Дач, мы можем убить Грея. Покушения возможны всегда - был одиночка Кальма, были психопаты из джексоновского фонда. Только что это даст? Кертис, скрипнув зубами, оживит Грея. И если мы еще будем в живых, то Император устроит нам пару веселых недель перед смертью.
- Боитесь, Ванда?
- Не хочу бесцельной смерти. Как ты собирался убить Грея? У тебя должен быть план... у тебя было четыре долгих года.
- Наверное, я рассмешу вас, полковник... - Дач потянулся к снайперской винтовке, но в последнюю секунду остановил руку. Смертоносные игрушки, развешанные по стенам кабинета Ванды, не давали ему покоя. - Понимаете... я хотел уничтожить его духовно.
Каховски действительно засмеялась:
- Добиться его падения в глазах двора? Чтобы Грея просто свергли, и попросили Кертиса не оживлять бывшего Императора? Ну... ты совсем ребенок в этих делах. Знаешь, как повязаны министры и военачальники? И каковы границы их власти? Грей устраивает всех, никто не захочет нового Императора. К тому же они все ненавидят друг друга... все надеются, что именно их Грей назвал в завещании, но не дадут и малейшего шанса на власть сопернику. Нет, Кей...
- Я имел в виду подлинную духовную смерть, - мягко сказал Кей. - аТан лечит лишь тело. Безумный Император не нужен никому.
Каховски фыркнула. Прошлась по комнате, встала у окна. Коротко бросила:
- Поройся в баре.
Кей выполнил приказание охотно. Из объемистого шкафчика, где в термогнездах хранились при подобающей температуре десятки бутылок, он извлек желтое мршанское.
- Покрепче, Кей, - не оборачиваясь велела Каховски. - Я двадцать лет нормально не напивалась. Водку.
Проигнорировав рюмки Кей разлил водку по хрустальным бокалам.
- Способный ученик, - решила Каховски. - За наше духовное здоровье.
Дач усмехнулся. Они выпили, и Ванда со вздохом запустила бокалом в стену:
- На сегодня хватит... Говоришь, безумие? Да, это шанс убить бессмертного. Вот только как? От всех психотропных ядов Император привит, смею тебя уверить. У него наверняка усилен гематоэнцефалический барьер... всади в него хоть полный шприц Ви-6, он останется разумен минут на десять. Этого Грею хватит, чтобы убить себя, техника Джень ему известна. Впрочем, возможно, что на такой случай у него подсажен биокиллер. Яд в крови - и Император погибнет непроизвольно.
- А излучение? Я помню шум о испытаниях на Горре...
- Шиз-луч? Увы. Можно достать схему генератора, одним преступлением больше - невелика разница для нас. Но шиз-луч вызывает безумие за счет органического поражения клеток. В новом теле к Императору вернется рассудок.
- Я не знал, - через силу признался Кей.
- Знай... Но зерно в твоем плане есть. Он должен сойти с ума сам.
- Бред, - коротко прокомментировал Дач.
- Мальчик, надо прожить две-три сотни лет... - Каховски со смехом отобрала у него полупустой бокал. - -...долгие-долгие годы, чтобы понять, как оно близко - безумие.
Она выпила уже слишком много для своего возраста и сил - какой бы огонь и медные трубы ни были в ее прошлом. Но Кей ничего не сказал.
Второй бокал разлетелся звонкой хрустальной крупой.
- Ты прав... но ты не представляешь, как это можно сделать.
- Вербальная психоломка?
- А... Значит, слыхал. Она самая. Но для этого Император должен не сопротивляться, быть подавленным наркотиками - или просто доверять агенту влияния.
- Тетя Фискалоччи!
Ванда повернулась к окну:
- Вот... пришла твоя юная поклонница. Которая предпочитает мое старое... то есть новое, имя. Тащи пацана в гостиную. Будем держать военный совет.

10

Томми, похоже, был недоволен, что Кей оторвал его от компьютера. Ванду он слушал внимательно, но с таким лицом, словно ему излагали таблицу умножения, пытаясь выдать ее за божественное откровение.
Дач предпочел сесть напротив Рашель. Девочка оделась подчеркнуто строго: длинные серые брюки, белая блузка с глухим воротником. Кея это забавляло, но одновременно вызывало непрошеное сочувствие. Она так старалась ему понравиться... Он распустил галстук и расслабился.
- Рашель... - в голосе Ванды не было и следа от короткого и бурного опьянения. - Сейчас я скажу тебе очень серьезную вещь.
- Я слушаю, - девочка закинула ногу за ногу. Сейчас она играла на Кея, только на Кея. Каждое слово, каждый жест были ей отрепетированы... еще не стали рефлексами, отработанными на сотнях мужчин.
И не станут - холодно понял Дач.
- Тебе надо уйти домой, девочка. Тогда все будет в порядке. Нам не нужна твоя помощь, поверь. Единственное, что ты можешь сделать для нас всех - не гибнуть вместе с нами.
- Я никуда не уйду, - Рашель выдержала тон, и по спине Дача пробежал холодок. Да, не уйдет. Чертовски жаль... стоит ли судьба расы судеб людей... Стоит.
- Тогда помни - если ты сломаешься, мне придется тебя убить. Как бы я тебя ни любила, - Ванда посмотрела на Рашель, и на секунду в глазах девочки дрогнул испуг.
- Хорошо.
- Все. Разговоры кончены, - Ванда обвела их взглядом. Четыре человека терялись в просторной комнате. Наверное, она это почувствовала: - Да... Старуха, мужчина, мальчик и девочка. Прекрасный отряд для убийства Императора Грея.
Рашель вздрогнула, но промолчала.
- Мы собираемся убить бессмертного. Томми! На всякий случай - ты не знаешь, как можно обойти систему аТана?
- Если и знал, то забыл.
- Понятно. Мы с Кеем пришли к одному-единственному выводу: Императора надо свести с ума. Психотропные средства и излучения исключены. Детишки, у вас есть предложения?
Неожиданно Томми оживился:
- Была такая программа в виртуалке... Ну, вроде игры. "Поцелуй Хаоса". Ее сняли с сетей, и сделали вирус-охотник, который до сих пор циркулирует - чтобы не запустили снова. Она ведь могла сохраниться у кого-нибудь, верно? Те, кто в нее играл, сходили с ума. На третьи-четвертые сутки.
- Забавно, - Каховски казалась искренне заинтересованной, но не слишком обрадованной. - Крайне интересно. Но мы не можем похитить Грея, всунуть в костюм, нахлобучить шлем и включить "Поцелуй Хаоса". Ты не представляешь потенциала его охраны. Нам не дадут трех суток - максимум три часа.
- К тому же, он может почуять неладное, - вставил Дач. Его тоже поразили слова Томми. - И сумеет покончить с собой. Скорее всего, при похищении Грей сделает это немедленно.
- А просто подсунуть ему игру?
- Не думаю, что Император играет в игры.

Предыдущая страница 10 Следущая страница


11 Сергей Лукьяненко

Томми пожал плечами.
- Значит, надо, чтобы Грей сошел с ума сам? Добровольно? - Рашель смутили собственные слова, но Ванда одобрительно кивнула.
- Да.
- А что необходимо, чтобы человек сошел с ума?
- Прежде всего, его наличие.
- Назвать Грея дураком невозможно, - Кей помолчал. - Что мы, верноподданные, знаем о своем Императоре? Я не шучу.
- Как ни странно, немного... - Ванда казалась заинтригованной. - Он с Эндории, но его полное имя и происхождение неизвестно. По словам самого Грея, все его родные погибли при первой атаке алкарисов.
- У него и не было родных... в нашем мире, - пробормотал Кей.
- Он был капитаном эсминца в начале Смутной Войны. Когда Планетарный Совет Терры, тогда еще правил он, бросил эндорийский флот на прорыв к Альтаиру, именно Грей, приняв командование, спас остатки эскадры. Привел ее к Терре, захватил орбитальные базы, и вынудил Совет передать ему власть. Потом две очень удачные боевые операции... временный союз с силикоидами, что позволило удержать булрати от открытой войны с Империей. Его авторитет рос. Он удачно маневрировал между расами, и дал колониям столько полномочий, что это их вполне устроило и предотвратило распад Империи. Когда Кертис Ван Кертис ушел из флота и организовал "аТан", Император стал одним из первых пользователей. Сейчас ему должно быть около трехсот тридцати лет... да, триста тридцать четыре года. Очень много. Кертису, которого называют самым старым, всего двести семьдесят, - Каховски засмеялась. - Мы с Кертисом ровесники. Вот только я аТан купила на сорок лет позже, уже после войны.
- Это биография, - небрежно сказал Томми. - Ее и в школах проходят.
- А кроме биографии есть только слухи... Грей не любит новых технологий... и это вполне объяснимо. Возрастной консерватизм. Он периодически устраивает чистки двора - более чем разумно. Но ключевые фигуры в правительстве не меняются с войны. Император сменил сотни хобби, до сих пор коллекционирует модели космической техники, нашей и чужой. Говорят, булрати специально открыли завод по выпуску моделек - чтобы сделать ему приятное.
- Вот уж не думал, что они умеют льстить, - заметил Кей.
- Озарение, видимо... Что еще? Экспериментировал в сексе. Неудивительно, за треть тысячелетия все приедается. Сейчас, как будто, вновь увлекся малолетними девочками.
- А любовь? - рискнула поинтересоваться Рашель.
- Вот в этом Императора никогда не обвиняли. В молодости, вероятно. Но этих концов уже не вытащить. Жалко, конечно, это был бы наилучший метод воздействия... - Ванда задумалась. - Так. Я загоню в машину данные о всех сексуальных партнеров Грея, без учета пола и возраста. Выведем его идеал, или образ утраченной любви, что едино. Смоделируем стратегию поведения.
- Агент влияния? - спросил Дач.
- Да. Вероятно, девочка.
Кей глянул на Рашель - та слегка побледнела.
- Ты уже слишком взрослая, - хмуро сказала Ванда. - Дьявол... нам придется использовать в боевой операции ребенка. Снова дерьма полный скафандр...
- Что дальше? - Дач оставался невозмутимым.
- Дальше? Если мы все сделаем правильно, то наедине с агентом Грей будет абсолютно беззащитен. И физически, и духовно, можно будет ломать его психику. У нас есть лишь три дня, вот что плохо. Вербальная психоломка всегда требовала нескольких недель.
- Постараемся. Мы можем использовать свое главное знание, - Дач прищелкнул пальцами. - Мы знаем то, что Грей считает абсолютной тайной. Тот факт, что он создатель нашего мира.
- Да, - без особого энтузиазма подтвердила Каховски. - Но стоит ли? Наш тайный козырь...
- Который нужен только один раз. Играя на нем можно убедить Грея, что наш мир нереален... - Кей захохотал. - Что он лишь грезит наяву, воображает себя Императором! Отличный посыл для психоломки!
- Для этого хорошо бы знать, каким был его мир, - Ванда вздохнула. - Увы, этого нам не узнать никогда. Кей, а ты слышал такую веселенькую притчу? Что наш мир - лишь сон одного-единственного человека? И если его разбудить - все исчезнет.
- В нашем случае, превратится в бред, - уточнил Томми. - Клево...
- А наш мир и без того бред. - Дач похлопал Томми по плечу. - Поможешь Ванде с вычислением облика агента?
- Помогу, - Томми с готовностью выбрался из кресла.
- Подождите, - не выдержала Рашель. - Вы хотите подставить Грею агента... девочку, которая войдет в доверие, и сумеет разрушить его психику...
- Мерзко, признаю, - сухо сказала Ванда.
- Нет, я не о том. Ее же надо будет обучить, объяснить в чем дело...
Кей посмотрел на Рашель с сочувствием.
- Девочка, агент влияния вовсе не должен знать о том, что делает. Более того, это излишняя информация.
- А вот это и правда мерзко, - тихо ответила Рашель.

Глава третья. Император

1

Дач держал в руках фотографию - еще чуть влажную, новорожденную, отпечатанную с той отчетливостью, что давал компьютер, а не фотокамера.
- К такой девочке Грея потянет словно магнитом, - сказала Ванда.
Девочка была самой обыкновенной. Темноволосой, с короткой стрижкой, большими карими глазами, смуглой кожей. Лет двенадцати, не старше.
- О вкусах не спорят. На Джиенахе я куплю пучок таких за полдня, - сказал Кей. - У нас есть время?
- Время есть, программирование агента займет пять-шесть суток... - Ванда смотрела на фотографию так же как Дач, спокойно и задумчиво. - Но это не выход. Нам необходим агент, имеющий корни. Местная, одним словом. Охрана дремать не будет, каждая подружка Императора проверяется до седьмого колена.
- Уже хуже... - Дач взял Рашель за руку: - Ты видела похожих девчонок?
- Нет... не знаю... - девушка отвела глаза. - Я не Грей, к соплячкам не приглядываюсь...
- Раш, ты уверена?
- Ну... такой - не видела.
- Важен тип лица. Цвет волос, глаз - факторы корректируемые.
- Моя сестренка похожа на эту фотографию. Только она рыжая, как я.
Дач покачал головой. Но Каховски одобрительно кивнула:
- Великолепный вариант. Ты согласна на него?
Рашель, похоже, была близка к истерике:
- Нет!
- Девочка, сказавший "а", да скажет "б". Пойми, твоей сестре ничего не угрожает.
Кей шагнул к Ванде - та отмахнулась от него.
- Рашель, единственная беда - то, что твоя сестра станет одной из любовниц Императора. Неприятно, с точки зрения ближайших родственников, но не трагично.
- Ее убьют!
- Кто? И за что? В чем, с точки зрения охраны, виновата маленькая девочка, на глазах у которой сошел с ума Император Грей? Ей грозит только компенсация от правительства.
- Не надо, полковник... - сказал Кей. Ванда его не слушала:
- Рашель, СИБ будет проверять все связи агента. Визиты твоей сестры в мой дом подозрения не вызовут. А вот если мы возьмем под контроль другую девчонку, живущую за сотни километров отсюда, то это покажется странным. Погибнет и она, и я, и ты, и Кей с Томми.
- Нет... - Рашель отвернулась. Ванда помолчала и пожала плечами:
- Что ж, будем искать... В конце концов, мы и рассчитывали на смерть... Кей, куда ты?
Дач не оборачиваясь вышел из гостиной. Постоял мгновение на веранде, сбежал по ступенькам вниз. Дождя уже не было. Ободранные деревья вокруг дома казалось напрашивались на сочувствие.
Кей ненавидел жалость.
Самое бессмысленное из человеческих чувств. Самое предательское. Каховски могла сколько угодно выдавать желаемое за действительное и уверять, что у них есть шансы на спасение. Ерунда, СИБ вытрясет истину даже из мертвых. Но... что с того? Что стоят их жизни, и жизнь незнакомой ему девчонки по сравнению с судьбой человечества? Ничего.
Как легко принимать жертвы - и как трудно их требовать. Смерть в миллион раз честнее благородства и преданности. Смерть - последняя истина, которую можно дарить и принимать. Она вершина жизни, она никогда не притворялась красивой. И любой, кто решил обменять свою жизнь на смерть подлеца, мог это сделать - пока Кертис не дал миру аТан. Почему-то подлецам бессмертие куда доступнее...
Дач прошел к флаерной площадке. Тут стояло две машины - одна, принадлежащая Ванде, другая прокатная - та, на которой она вернулась из "аТана".
В ней сидел Томми.
Кей, дождавшись пока колпак кабины полностью раскрылся, молча сел в пилотское кресло.
- У меня гроши на счету, - сказал Томми. - А в кредит не верит, сволочь.
Дач опустил свою кредитную карточку в терминал. Спросил:
- А куда ты собрался?
- Куда-нибудь.
- Я думал, ты снова в своих лабиринтах.
- Надоело. Вчера я победил в парном финале "Властителей".
- Поздравляю... - Кей свечой вонзил флаер в небо, проигнорировав робкие попытки машины перейти на автоматику. Серебристая линза флаера замерла между голубой плоскостью неба и зеленой равниной садов. - У меня плохое настроение, пристегнись.
Томми молча щелкнул замками ремней.
- Поехали... - Кею вдруг вспомнились братья-"шестерки", подаренные ему Матерью Семьи. - Мальчик, ты боишься смерти?
- Я уже один раз умер.
- Верно.
Флаер скользнул над вершинами деревьев. Дач качнул машину, переворачивая ее кабиной вниз. Кровь прильнула к голове.
- Томми, как убить бессмертного?
- Не знаю.
Ветки забарабанили по колпаку, разлетаясь зеленой трухой. Дач молчал.
- Я не знаю, Кей, - спокойно ответил Томми. - Отец знает... и Артур, наверное. Я - нет. Не психуй.
- Полковник Каховски сейчас обрабатывает Рашель, - сказал Кей, чуть поднимая флаер.
- Чтобы она легла под Императора?
- Чтобы отдала нам свою младшую сестру.
- И что тебе с того? - флаер вновь перевернулся, набирая высоту. - Ты возмущен, как активист джексоновского фонда защиты детей в публичном доме Джиенаха.
- Я никогда не требовал жертв, Томми. Я не признаю себя ни плохим, ни хорошим. Просто поступаю так, как хочу.
- А теперь боишься, что Рашель принесет сестренку в жертву тебе - и придется отвечать на благородство?
- Дурак. Мне придется отвечать на подлость.
Томми смотрел на Кея, чуть улыбаясь. Потом улыбка пропала:
- Кей... знаешь, ты лучше, чем я думал. Ты залез в такие игры, где простые убийцы становятся святыми. И испугался.
- Да!
- Кей, ты же сам говорил, что судьба человечества стоит любых преступлений. У нас ведь нет выхода.
- Твой отец не оставил нам выхода. Вначале аТаном, потом - Линией Грез. Нельзя давать людям бессмертие, если они всего лишь звери. Нельзя делать их равными Богу - если они лишь люди.
- Ага. Ты ненавидишь Линию Грез не только потому, что ослабленное человечество сметут чужие. Тебе противна мысль о мирах, ставших воплощением тайных стремлений.
- Конечно. Даже наш мир может показаться раем по сравнению с ними.
- А каков был бы твой мир?
- Его не будет.
- Не веришь себе?
- Нет.
Несколько минут они молчали - лишь выл перегруженный двигатель, неся флаер над бесконечным садом. Редкие пятнышки усадьб, купола климатизаторов...
- Хочешь мороженого? - спросил Кей. - Здесь очень милые кафе.
- Хочу.
- Держись крепче.
Дач включил технический терминал флаера. Забарабанил по клавишам, вводя команды с такой скоростью, что Томми не успевал их фиксировать.
Машину тряхнуло - и гул двигателей исчез. Они перешли на сверхзвук.
- Круто, - оценил Томми. - Как ты отключил блокировку скорости? Напрямую?
- Нет, это невозможно. Ввел через сектор статистики информацию, что во флаере везут тяжелобольного правительственного курьера.
Томми засмеялся:
- Все ради того, чтобы быстрее поесть мороженого?
- Для меня это вполне уважительный повод.

2

Они вернулись поздно. Города Таури предлагали неплохие развлечения - для тех, кто не стремился нарушить закон.
- Остыл? - приветствовала Кея Ванда. Она играла с котом - в странноватую игру, раскладывая на столе цветные пластиковые пластинки. Кот, поглядывая на вошедших, двигал их лапой, выстраивая в линию.
- Как закончилась беседа? - вопросом ответил Дач.
- Нормально... Иди, Агат. Не надо так волноваться...
Кот спрыгнул со стола и гордо прошел к выходу, увернувшись от протянутой Томми руки.
- Конкретно, полковник.
- Первый сеанс очень короткий. Рашель и Лара уже ушли.
- Девочку зовут Лара?
- Да. Она сегодня перекрасит волосы, в полной уверенности, что это ее идея. И сменит простые контактные линзы на цветные.
- Этого хватит?
- Вероятно. Внешность - не главное. Остальное сделает ее поведение, - Ванда была немногословной. - Император вчера вылетел с Эндории. Через неделю он будет на Таури.
- В городе уже вывешивают флаги Империи, - сообщил Томми. - Все ждут

Предыдущая страница 11 Следущая страница


Императоры иллюзий 12

Грея.
- И мы ждем. Есть такой хороший обычай встречи Императора... дети выносят цветы прямо к трапу корабля.
Дач присел на край жалобно скрипнувшего столика:
- Полковник, где вы освоили вербальную психоломку?
- В армии, - с легким удивлениям отозвалась Каховски.
- Приходилось использовать в качестве агентов влияния детей?
- Нет, но я не думаю, что имеется разница. Главное - определить слабое место объекта. У Грея слабость - очень долгая жизнь... ну, и то, что он считает наш мир созданным для его желаний.
Почему-то Кей промолчал.

Радж умел пить. Шегал задумчиво смотрел на монтажника, медленно высасывающего второй стакан коньяка. Силовой колпак над их столиком был абсолютно прозрачен, но звуки гасил превосходно - в самом центре ресторана они сохраняли полное уединение. Браслет на руке Шегала - незатейливое эндорийское украшение, гарантировал конфиденциальность беседы еще надежнее.
- Не понимаю, - отодвигая опустевший стакан, сказал Радж. - Хотите протекции? Я ведь еще и не в штате... но могу попробовать...
Вячеслав покачал головой:
- Нет. Три года проверок - это слишком много.
- Допускаю...
- Я хочу твое место. Твое имя и документы.
Если Радж Газанов, монтажник-электронщик второго класса, и опьянел - то теперь он вновь стал собран.
- А мой скальп в придачу?
- Оставь его себе. Вместе с этим...
Шегал щелчком отправил через стол кредитную карточку. Радж повертел ее в руках, медленно опустил на кассовый терминал стола. Глянул на цифры - и поднял глаза:
- Ни одна должность не стоит таких денег...
Вячеслав кивнул.
- Ты шпион, - сообщил Газанов.
Шегал пожал плечами.
- "Сетико"? - полюбопытствовал Радж. Кредитка была выдана планетарным банком Культхоса... и всем было известно, какая корпорация контролировала этот мир.
- Побереги здоровье, - посоветовал Вячеслав.
Радж вытянул из кармана свою кредитку. Положил рядом с карточкой Вячеслава. Коснулся сенсоров.
- "аТановцы" меня прибьют, - произнес он.
- Я уйду чисто. Купишь себе документы, эмигрируешь... заведешь маленький бизнес.
Газанов вздохнул, пробежался пальцами по клавиатуре. Бережно забрал свою кредитку, вернул опустевшую Вячеславу. Пригладил ладонью длинную прядь волос, составляющую всю его прическу. Окинул взглядом Вячеслава.
- Собираешься стать похожим на меня?
- Расплатишься сам, - проигнорировав вопрос сказал Вячеслав. Поднялся - силовой колпак мгновенно исчез. - И исчезни с Эндории до рассвета.
Выйдя из ресторана он взял такси. Не потому что спешил - бригада хирургов отдела "Щит" ждала его лишь через три часа. Вячеслава раздражал запах эндорийского воздуха - неуловимый, острый запах металла. Хорошо, что Грей избрал столицей Терру.
Пока машина скользила по улицам он еще думал о Газанове. Правильно ли поступил... впрочем, иногда приятно быть добрым.
Особенно, когда это целесообразно.
Расходы на чистое устранение будут немногим меньшими, чем выплаченная Раджу сумма. Зато в том, вполне реальном случае, если "аТан" начнет расследование и найдет истинного Газанова, его мнение о причастности к операции "Сетико" окажется очень полезным.
Иногда быть гуманным выгодно.

3

Хорошая погода стояла уже третий день. Кей стоял у окна, глядя на сиреневое зарево компенсатора.
Все как прежде. Планеты не меняются за четыре года - меняются люди. Как все просто было тогда - довести Артура до Грааля... убить его, если Линия Грез будет троянским конем Кертиса.
Он довел мальчишку до цели, но не смог убить. Меняются люди. Империи вечны - даже рассыпаясь в прах они продолжают жить. Неизменными, победоносными - в кадрах хроники, в строках летописей. Меняются люди - им сложнее. Даже оставаясь бессмертными они умирают. Что общего между мальчиком Кеем в альтосском приюте, лейтенантом, "который был Корью", телохранителем категории "С", наемником Кертиса, и нынешним Кеем Дачем?
Имя?
Неумение любить?
Дач начал раздеваться. Аккуратно повесил пиджак на спинку стула - словно ткань могла помяться.
Видеофон на тумбочке издал тихую трель. Кей склонился над крошечным экраном:
- Да?
На том конце провода было темно. Лицо Рашель едва угадывалось.
- Ты не спал?
- Собирался.
- Кей, ты был на сегодняшнем... программировании?
- Нет. Что-то с Ларой?
Рашель колебалась:
- Ну... в общем да. Она странно себя вела, с отцом... я не хочу даже рассказывать.
- Не надо. Рашель, программирование заканчивается. Твоя сестра теперь нацелена на жертву - известного нам человека. Пока его нет рядом, ее поведение неустойчиво. Она ищет цель. Я предполагаю, что это так.
Девушка передернула плечами.
- Мне страшно, Кей.
- Мне тоже.
- Кей, ты помнишь мое окно?
- Да.
- Приходи сейчас. Ты мне нужен.
Экран погас. Дач неторопливо снял галстук, бросил его на костюм. Пожал плечами. И пошел к двери.
Без дождя путь показался ему вдвое короче. Метров за сто от дома он перешел на шаг, превратившись в бесшумную тень. Лавируя между редкими фонарями, цепочкой вытянувшимися от дома к флаерной площадке, подошел к стене. Окно, слабо светившееся на втором этаже, было открыто.
Дач провел ладонью по стене. Это хорошо, что таурийцы так любят дерево. Пластик стал бы проблемой... Он распластался на стене. Подтянулся, цепляясь за едва ощутимую щель. Еще и еще раз.
Рашель, высунувшись из окна, протянула ему руку. Кей коснулся ее ладони, и, подтянувшись на свободной руке, сел на подоконник.
- Вот ты и у меня в гостях, - сказала Рашель.
Кей кивнул, осматриваясь. Странная комната. Очень странная. Словно сошедшая с картинки старой книги. Резная, громоздкая мебель - узкие, высокие шкафы, огромный полированный стол, тяжелые стулья, низкая и широкая кровать. Даже видеофон стилизован под старину, помещен в светлый деревянный футляр. Даже лампа на столе - газовая, с пляшущим под матовым стеклом абажура пламенем... или очень правдоподобной имитацией. И по контрасту с бледным, едва тонированным деревом - темный ковер на полу, темно-бордовые шторы, черное постельное белье.
- Тебе нравится? - спросила Рашель.
- Не знаю. Хочется что-то перекрасить. Но я не знаю что.
Девушка засмеялась.
- Да, многие так говорят.
Кей посмотрел на нее. Рашель стояла перед ним почти обнаженная. Только тонкие трусики, не способные ничего скрыть.
- Ты уверена, что это правильно? - спросил Кей.
- Мы ведь умрем?
- Да. Наверное.
- Тогда уверена.
Она не сделала ни одного движения - лишь чуть-чуть отступила под взглядом Кея.
- Ты хорошая, - сказал Дач. - Очень надеюсь, что ты спасешься.
Он мягко привлек ее к себе - и почувствовал страх в касании губ.
- Не бойся, - сказал Дач.
- Я не боюсь. Я жду.
- Все равно я ничего не могу тебе дать.
- Неправда.
Кей отнес ее к кровати на руках, стал расстегивать рубашку - миг неизбежной, ненужной заминки.
- Дай я...
Рашель помогла ему раздеться, а он помог ей, что было куда проще - и снова спросил:
- Почему ты боишься, малышка...
Она не ответила, и он обнял ее - осторожно, стараясь быть предельно нежным, и все еще не понимая ее страха, а девочка целовала его, словно не хотела больше никаких слов, и когда он понял, было уже глупо что-то говорить, и он только продолжал, стараясь, чтобы ей стало хорошо, и понимая, что этого никогда не бывает в первый раз, и ее загорелое тело казалось белым на черных простынях и она улыбалась, словно ей действительно было хорошо...
И лежать лицом к лицу казалось редкой наградой, дарованной за тот короткий миг, когда ни Галактика, ни Грей, ни Линия Грез не стоили ничего.
- Если ты скажешь, что я романтичная дура, то я тебя убью, Кей Дач, - сказала Рашель.
Дач покачал головой:
- Мне было очень хорошо. Спасибо тебе.
- Дач, если мы спасемся...
- Ладно.
Он погладил Рашель по щеке, и она прижалась к нему, еще теснее, хотя казалось, что это невозможно.
- Возьми меня снова, Кей.
- Не надо.
Рашель только улыбнулась, и он вновь склонился над ней, но она выбралась, оказавшись сверху, она знала все, ничего не умея, и Кей мог только догадываться, как она оставалась девочкой до шестнадцати лет, в таурийском эдеме и со своей страстностью. Но это быстро стало неважным, абсолютно неважным, чем-то забытым как Империя и Линия Грез...
- Я от тебя вся мокрая, - сказала она потом. - И ты тоже. Иди в душ.
Он сходил в душ, и вернулся очень быстро, но Рашель уже сидела на кровати, завернувшись в черную простыню, и огонек в лампе едва дрожал.
- Теперь я, - сказала она просто. - А когда вернусь, ты уже будешь на полпути домой. Ладно? У меня контрольная на первом уроке.
Дач кивнул и посмотрел вслед - как мелькнул закутанный силуэт в проеме двери, а потом за стеной зашумела вода, и он оделся, привычно быстро и тихо.
Спускаться по стене не хотелось, он просто спрыгнул - земля ударила по ногам неожиданно сильно, и пришлось завалиться на бок, гася толчок.
- Не ушиблись?
Кей повернулся к веранде - там тлел огонек сигареты, и угадывалась сидящая тень.
- Нет. Добрый вечер.
- Доброе утро. Будете взлетать - не включайте форсаж. У моей жены очень чуткий сон.
- У вас, вероятно, тоже. Но я не на флаере.
Дач повернулся и пошел сквозь сад. Где-то рядом, все время рядом, пела цикада - бесконечно и неуловимо, словно ниоткуда.

4

Кей так и не увидел сестренки Рашель. Программирование девочки вела Ванда, а Дач предавался невольному безделью. Порой по утрам он слышал, как хлопала внизу дверь - но ни разу у него не возникло желания хотя бы выглянуть в окно.
Однажды перед обедом он пошел в библиотеку, и услышал из-за неплотно прикрытой двери голос Каховски:
- Император очень устал. Он трудится ради всей Империи. Он старше всех в мире. Понимаешь?
- Да, - тихо, сквозь сон, тонким детским голосом.
- Когда ты скажешь ему фразы третьего цикла, он обязательно пожалуется на усталость. Когда это произойдет, начнется четвертый цикл. Ты возьмешь его за левую руку, запомни, за левую руку. Ты скажешь ему: "Вы не можете устать, Грей, вы столько пережили. В мире нет ничего, что может вас утомить. Вы уже все видели, что есть на свете". Повтори.
- Тетя Фискалоччи, вопрос...
- Спрашивай.
- Я должна звать Императора по имени?
- Умница. Ты должна звать его так, как он тебе назовется. Грей - переменная, которую ты замещаешь принятым между вами именем. Запомни это.
- Запомнила.
- Повторяй начало четвертого цикла.
- Вы не можете устать, Грей...
- Стоп. Смени тон. Тебе его жалко. Очень жалко. Он хочет умереть - но ты не должна это упоминать. Ты его жалеешь. Повторяй начало четвертого цикла.
- Вы не можете устать, Грей! Вы...
Дач медленно отошел от двери. За ней сейчас не было полковника Каховски и девочки Лары. Только два автомата - обучающий, и обучаемый.

- Вы пунктуальны, Радж...
Монтажник Радж Газанов заискивающе улыбнулся инспектору. Постоянное место работы в "аТане" было мечтой любого наемного специалиста.
- Как я понимаю, вы уже работали в наших филиалах... по временным контрактам.
- Да, господин. Монтировал...
- Не продолжайте. Хотели бы получить постоянную работу?
- Разумеется.
- Вы в курсе, что основные льготы по выслуге лет связаны у нас не с деньгами, а с льготным предоставлением аТана?
- К чему мертвому деньги?
- Логично... - инспектор засмеялся, дружелюбно похлопал Раджа по плечу. Но глаза на костлявом скуластом лице оставались цепкими, изучающими. - Вы мне нравитесь, и ваша квалификация устраивает компанию...
- Спасибо.
- Пойдемте, - инспектор поднялся из-за стола, наконец-то приняв решение.
Они вышли из кабинета вместе. Это был внешний сектор компании, открытый для посетителей, и в маленьком холле сидело с десяток

Предыдущая страница 12 Следущая страница


13 Сергей Лукьяненко

напряженных, вымученно улыбающихся людей - потенциальных работников "аТана".
- Сюда, Радж...
Инспектор провел своим пропуском по контрольной панельке - но двери лифта, над которым мерцала надпись "служебный" не спешили открываться.
- Ах да... - инспектор извлек из кармана еще один пропуск. - Вот ваши документы. Теперь вы в дружной семье "аТана", Радж.
Лицо Газанова отразило все, что только может подумать человек, получивший шанс жить вечно. Он бережно принял из рук инспектора пластиковую карточку, коснулся ей детектора.
Лифт открылся.
- аТан-системы размещаются на минус шестом этаже, - небрежно обронил инспектор. - Но нам ниже, Радж. Персонал реаниматоров вполне укомплектован.
Лифт остановился на минус десятом. Инспектор помедлил, прежде чем выйти.
- Запомните, Радж, вы привлекаетесь к новому проекту компании. Удивительному проекту... детали которого будут объявлены в самом ближайшем времени.
Они прошли вереницей коридоров - отделанных излишне хорошо, чтобы служить только служебными помещениями.
- Вот здесь вы будете работать, Радж.
Зал был огромен и почти пуст. Штанги временных осветителей не могли разогнать темноту. Кое-где вдоль обшитых серым пластиком стен стояли раскрытые коробки аппаратных блоков, прямо на полу лежали плети кабелей - но в общем еще ничего не напоминало о рафинированной аТановской обстановке.
- Вначале - тестовый контроль... вам необходимо обеспечить временное подключение блоков, и произвести прогон системы под напряжением. Впрочем, вам все объяснят.
- Но что это, господин инспектор?
- А вот этого вам никто не объяснит, - голос инспектора стал жестким. Впрочем, через мгновение, он расслабился: - Не потому, что вы новый работник. Просто никто этого не знает... кроме Старика.
- Новый монтажник? - из темноты выступила женская фигура. - Привет. Я Венди.
Газанов скользнул по женщине оценивающим взглядом. Худощавая; симпатичная, но не более того... По уши в комплексах, прикрытая хрупкой броней напускной уверенности в себе и заранее готовая к отпору. Подавленные сексуальные проблемы детства и непрерывное самоутверждение. Категория "лысый еж", на циничном жаргоне имперских психологов. Впрочем, откуда простому монтажнику знать военные психо-классификации?
- Привет, Венди, - сказал Радж. - Мы коллеги?
- Нет, я работаю по софту, - Венди похлопала по пластинке компьютерного терминала, пристегнутой к поясу. - Приходилось возиться с железом, пока чиновники секретничали...
- Наши инструкции...
Венди косо глянула на инспектора. - Спасибо, Гарик. Мы начнем работать.
- Успехов, - сухо ответил инспектор, направляясь к лифту. Его отношения с Венди явно знали и лучшие времена.
- Проблем много? - спросил Радж.
- Хватает. Начинай прямо с преобразователей энергии. Надеюсь, ты разбираешься с этим получше меня.
- У меня редко бывают проблемы с рабочим материалом, - сказал Радж улыбаясь. - Ты удивишься, как быстро все наладится, Венди...

5

Сегодня поле правительственного космопорта было пустынным. Корабли либо отбуксировали в ангары, либо вывели в космос. Зато за линией безопасности стояли люди - молчаливая, ждущая толпа. Все, кто имел право оказаться здесь, воспользовались своим шансом увидеть Императора.
Вначале в небе возникли истребители. Шесть машин, каждая из которых была способна уничтожить крейсер... лучшее из того, что когда-либо создавали эндорийские верфи. Безукоризненно ровно они шли к земле - символические стражи, хранящие жизнь того, кто все равно не мог умереть.
Потом между ними скользнула обтекаемая сигара челнока. Он спускался гораздо быстрее, и коснулся поля, когда истребители зависли на километровой высоте. Толпа ждала. Раскрылся парадный люк, вышедший первым офицер ритуальным жестом снял шлем брони, вдохнул воздух Таури, и отошел в сторону - под еще горячее от спуска брюхо челнока.
В толпе возникло легкое движение. Три маленькие фигурки отделились от нее и побежали к челноку. В этот миг Император Грей появился на трапе.
Перелет был недолгим - пилоты крейсера нашли очень удачный курс. И все же Грей чувствовал себя разбитым. Возраст... он не в теле, он где-то на самом дне души...
Купола космопорта голубели на солнце. Толпа казалось усыпанной танцующими бликами - почти у всех были видеокамеры. Грей поморщился. Сладкий воздух, такой расслабляющий после эндорийского смога - привычного с рождения.
Он пошел вниз по трапу. На секунду остановился у последней ступеньки. Вздохнул - и опустился ниц, на горячих бетонных плитах. Раскинул руки. От плит пахло зеленым лимоном... сколько шампуня истратили сегодня утром на подготовку к Преклонению?
Толпа шумела - далеко, неразборчиво, бессмысленно. Грей лежал на полуметровой толщины бетонных плитах, символизирующих таурийскую землю. Безумие. Одно из тех ритуальных безумий, что скрепляют Империю. Случайное, как любой обычай... что стоило ему в тот, уходящий на два столетия назад визит на Горру, просто подняться, а не превращать падение в красивый жест? "Я обнимаю ваш мир, и преклоняюсь пред ним Ниц..." Какой он был идиот. Но кто же знал, что идиотизм станет незыблемым, бессмертным.
Грей медленно, опираясь на колени, поднялся. К нему подбегали ребятишки. Еще один обычай, взявшийся неизвестно откуда.
- Будущее приветствует Императора! - крикнул смуглый тоненький мальчик, подбежавший первым. Тяжело дыша протянул букетик цветов, какие-то неимоверно вычурные орхидеи.
Император ласково улыбнулся, потрепал мальчика по щеке. Тот зарделся.
- Кем ты хочешь быть, когда вырастешь?
- Пилотом на эсминце, мой Император!
Наверняка, заготовка. Знал бы он, что это такое, быть пилотом на эсминце... в бою, а не на параде. Когда тебя бросают прикрывать крейсера, и неуловимые истребители алкарисов наваливаются отовсюду.
Грей кивнул.
- Тебя будет ждать место в имперском училище. Расти.
Мальчик заулыбался. Может, и впрямь мечтает о космосе и пилотажном пульте? Грей, чуть оттаяв, похлопал его по плечу. Посмотрел на подбежавших девочек.
Еще подарки - усыпанная белыми цветами ветвь яблони и крошечный букетик странных темно-оранжевых колокольчиков. Местный эндемик? Возможно...
- Вы такой уставший, Император.
Грей нахмурился, переводя взгляд на девочку. Она смотрела ему прямо в глаза - спокойно, сочувствующе. Темноволосая, кареглазая, очень просто одетая. Подружка незаметно, как ей казалось, толкнула девочку в бок. Похоже, она уклонялась от вызубренного сценария.
Император улыбнулся.
- Понюхайте цветы, - продолжала девочка. - Это арматан, его почти нигде не осталось. Все говорят, что он сорняк, хоть и редкий. А он снимает усталость, и пахнет очень вкусно.
Грей поднес букетик к лицу. Вдохнул сладкий, отдающий мятой и жимолостью запах.
- Как тебя зовут, малышка?
- Лара, Император. Я знаю место, где целая поляна таких цветов.
- Может быть, ты мне покажешь ее?
- Это далеко, Император.
- Зови меня Грей, - Император с трудом оторвал взгляд от лица девочки. Посмотрел на растерянного мальчика, подмигнул ему, и протянул весь букет. - Ничего, что далеко, Лара. Я попрошу дать нам хороший флаер.

Заминка тянулась слишком долго, чтобы быть случайной. Президент Таури, которого близкие друзья по-прежнему называли "полковник Штаф", слегка повернул голову к директору СИБ Таури. Рядом с ними никого не было, и президент спросил прямо:
- Кого выпустили приветствовать нашего Высокоморального?
- Девочек не помню, господин президент. Список менялся раз двадцать... сплошные интриги и просьбы.
Он помолчал и добавил:
- Мальчик - мой внучатый племянник.
- Забавная идея, но, похоже, ты просчитался.
Император Грей шел по посадочному полю, о чем-то разговаривая с одной из девочек.
- Это протеже Фискалоччи, - понижая голос сказал директор СИБ.
- Кто-то выигрывает, кто-то нет, - равнодушно сказал президент. - Хорошо, что ему хоть одна понравилась.
Широко улыбаясь он двинулся навстречу Императору.

6

Получить эти места, наверняка, стоило Ванде не только денег, но и связей. Балкончик с тремя креслами находился всего метрах в пятидесяти от трибуны. В огромном здании театра было много хороших мест - но это отличалось не только прекрасным видом на сцену, но и иллюзией уединенности.
- Рашель видишь? - тихо спросила Каховски. Дач пробежался взглядом по залу:
- Нет.
- В последнем ряду. По центру.
Дач кивнул, поднес к глазам бинокль. Девушка казалась очень спокойной, отстраненной от всего происходящего. Она сидела рядом с плотным мужчиной, на груди которого поблескивали планки медалей и крошечный орден "Карающего Меча". Кей поспешно отвел бинокль и сказал:
- Ее мать не пришла.
- Да, я разговаривала с ней. Она очень расстроена. У нее строгие взгляды.
Кей вновь посмотрел на трибуну. Там суетился паренек в форме таурийской полиции - стряхивал невидимые пылинки, передвигал хрустальный бокал, добиваясь ведомой лишь ему симметрии.
- Задерживается Грей.
- Прекрасно, - Ванда скупо улыбнулась. - Император всегда был точен на церемониях.
Едва слышно заиграла музыка. Гимн Империи поплыл над залом - на мгновение заглушенный шорохом тысяч встающих людей. Паренек быстро шмыгнул в сторону. Из темноты сцены выступил мужчина в нарочито старомодном костюме. Длинные, блестящие от лака волосы падали на потертый пиджак. Мужчина взмахнул рукой, поднося к губам микрофон.
- Сам Микеле-Микеле, - с неприкрытым удовольствием сказала Ванда. Лучший тенор Империи и прежде сопровождал Грея в Преклонениях Ниц.
- Империя... Империя... - тихо, словно пробуя голос пропел мужчина. Зал отозвался, слитным многоголосым эхо:
- Империя...
Дач, плотно сжав губы, смотрел на певца. Потом протянул, почти точно скопировав голос Микеле-Микеле:
- Империя.
Сцену окутало облако голубого света. Певец встал на одно колено и взлетевшим голосом запел:
- Империя, Империя, ты самая могучая,
Империя, Империя, любимая моя...
Дач шевелил губами, повторяя слова. Империя не виновна ни в чем. Виновны только люди.
- И снова поднят стяг... - Микеле-Микеле, не вставая с колен, повернулся в темноту сцены. Облако света уже сформировало флаг.
- Внимание, - шепнула Ванда. Сквозь бесплотный мираж шел Император.
На мгновение Дач ощутил разочарование. Грей не казался человеком, вторые сутки подвергающемуся психоломке. Такой же как на картинах и в Ти-Ви передачах. Плотный, пожилой, лишь одетый сейчас не в эндорийскую тунику, а в шорты и короткую рубашку по моде Таури.
Он мог быть кем угодно - но не безумцем.
Грей опустился на колено перед Микеле-Микеле. Красно-голубой флаг бился за его спиной.
- Не перед человеком преклоняюсь, перед Империей, - неожиданно хрипло сказал Микеле-Микеле. У него словно было два голоса - для пения, и для разговора.
- Не Империя преклоняется, а Император, - ответил Грей.
Они поднялись - Грей пожал руку певцу, и тот не торопливо ушел в темноту.
Дач почувствовал возбуждение. Голос! Голос Императора изменился. В нем отчетливо прорезался эндорийский гортанный акцент, от которого Грей избавился столетия назад. Возрастная регрессия?
Кей взял Каховски за руку, быстро сжал пальцы. Ванда ответила неожиданно сильным рукопожатием. Она тоже заметила - или почувствовала его радость.
Грей вышел к трибуне, низенькой, полупрозрачной, из серого стекла. Обвел взглядом зал, тихо произнес:
- Лучшие из лучших бойцов Империи колонизировали Таури. Я знаю, вы здесь... мои боевые товарищи...
Он тянул слова. Едва заметно... словно заставлял себя говорить, думая о чем-то другом.
- Сколько лет... сколько лет... Мы победили в войне, мы покорили Галактику. Помните? Тогда жизнь пьянила...
Зал сидел тихо, зал слушал. А вот в первом ряду, где вместе с планетарным руководством сидели придворные, возникло легкое движение. Император уклонился от намеченной речи.
Дач и Каховски обменялись торжествующими взглядами.
- ...сейчас жизнь просто длится. Я чего-то ждал от этого Преклонения... не знаю. Увидеть ваши лица, понять, что я еще не стал живым знаменем...
Император обернулся к голографическому стягу, полощущемуся на сцене:
- Вам не надоели иллюзии? Уберите этот... фейерверк. Нельзя делать флаг символом, сквозь который можно пройти! Ваши знамена... сто раз подобранные в обломках звездолетов, поблекшие от излучений - где они? Вы отметили ими границы своих садов?
Зал зашумел. Едва уловимо, растерянно.
- Таури... Сад... Рай... Прожили жизнь, и заслужили рай.
Сцена погрузилась во тьму, флаг погас. В глубине кто-то суетился, потом двое мужчин торопливо вынесли к трибуне настоящее знамя, поставили, прислонив. Знамя свисало вдоль древка, торжественности в нем было не больше, чем в тряпке.
- Так, - изменившимся тоном произнес Император. - Подданные мои...

Предыдущая страница 13 Следущая страница


Императоры иллюзий 14

Верные сыны и дочери Империи! Я горд вступить на вашу землю - не Императором, человеком. Жемчужина наших планет, Таури...
Он замолчал. В зале нарастал шум. Потом исчез - разом, это включились звукоподавители.
- Мне его жалко... - прошептал Кей. - Ванда, мне его жалко!
Император стоял, облокотившись на трибуну, глядя себе под ноги. Сказал, наверное, еще тише, чем Дач, но его голос автоматика услужливо разнесла по всему залу:
- Трудно первые сто лет, господа. Дальше просто скучно. Заигрывать с меклонцами и булрати, грозить пальцем остальным. Пороть планетарных правителей... иногда...
В первом ряду медленно поднялась грузная фигура посла булрати. Постояла секунду - кто-то привстал рядом, быстро говоря что-то чужому. Булрати сел.
- О боги... - прошептала Ванда. - Это перебор...
Кей быстро посмотрел на Томми. Парень улыбался. Его явно забавляло происходящее.
- Я преклоняюсь перед вами, - Грей вышел из-за трибуны. Полуприсел, разводя руками. Это походило на кокетливый книксен, но уж никак не на положенное "преклонение ниц". - Вы сумели слиться со своими деревьями.
Грей развернулся и неторопливо пошел в темноту.
Зал молчал. Никакие звукоподавители не требовались, это была подлинная немая сцена.
- Пойдемте? - Томми тронул Кея за плечо.
- Пошли, - Дач протянул Каховски руку. - Полковник, выбираемся...
Ванда тяжело поднялась из кресла. В ее глазах была тоска:
- Кей, неужели через сотню лет и я... Идемте, мальчики. Сейчас наш мудрый президент начнет извиняться за Императора и призывать всех к покаянию.
Они еще не успели вызвать лифт, когда из зала донеслось:
- Господа! Император Грей погружен в раздумья о судьбе Империи. И упрек его справедлив. Вспомните...
Двери лифта отсекли звук. Кей спросил:
- Когда должен быть пик?
- Завтра, во время шествия. Дьявол, я сама испугана результатом.
- Вы прекрасно поработали, полковник.
Каховски покачала головой:
- Нет, что-то не так. Слишком быстрая реакция. Слишком быстрая.
В вестибюле, где огромные портреты таурийских актеров были на время декорированы имперскими флагами, уже толпились люди. Те, кто подобно Каховски не считал нужным слушать президента, те, кто почувствовал. Женщины в ярких накидках, мужчины в строгих, официальных шортах и футболках. Кто-то направился к Ванде - она на ходу покачала головой.
- Быстрее, Кей.
Сквозь пение климатизатора, мерцание температурного барьера они выбежали из театра. Уютная площадь - сейчас слишком маленькая для собравшихся таурийцев, тех, кто не смог попасть в театр, но постарался быть ближе к Императору. Люди смотрели вверх, на изображение Президента. Тот вещал:
- ...да, не привыкли мы к упрекам. Как сказал Император о знаменах наших...
- Вонючий некрофил... - прошипела Каховски, прокладывая дорогу в толпе. Кей, держа Томми за руку, едва поспевал за ней. - Тебе ли говорить о чести...
Наконец они выбрались в ближайший переулок. Не сговариваясь обернулись.
Три серебристые точки, зависшие над городом, снижались к театру. Им навстречу уже поднимался императорский челнок - сорок тонн комфорта, закутанных в броню и силовые поля.
- Только посмей... - прошептала Ванда.
Челнок стрелой пошел в небо. Истребители, остановившись, секунду висели над театром. Потом рванулись следом.
- "Синяя птица", многоцелевой космоатмосферник, - не то с гордостью, не то с завистью сказала Каховски. - Такие бы двести лет назад...
- Чего вы боялись, полковник? - спросил Кей.
- Точечного удара, - рассеянно ответила Ванда. - Император мог решиться на устранение свидетелей. Но он, похоже, не понимает, чего наговорил.
- Там же Рашель, в театре!
- Не было времени ее вытаскивать... Все обошлось, Кей.
- Она могла погибнуть!
- Дач, ты жесток, лишь пока речь идет о незнакомых тебе людях. Это смешно.
- Полковник, так нельзя!
- Только так и можно, Кей. Где ты оставил флаер?

7

Дач пил. Бутылка хайгарского бренди шестилетней выдержки - это оказалось немало даже для его комплекции. Он напился быстро и целеустремленно, запершись в своей комнате, предваряя каждый бокал долькой лимонного "яблока".
Дважды звонил видеофон - настойчиво и безнадежно. Кей даже не взглянул на код абонента. Бутылка пустела, этикетка-индикатор, чувствовавшая лишь одного человека, предупреждающе багровела.
В дверь стучали - Кей поленился вставать. Он заснул прямо в кресле, старательно разувшись и расстегнув ворот рубашки.
Ему приснился Грааль. Каменистая пустыня и ослепительный блик солнца - которого никогда не бывает во сне.
Он шел рядом с Артуром. Он снова был проводником, телохранителем и не было нужды о чем-то думать. Убивать и хранить - только то, что он умел. Он помнил, что это сон, он помнил прошедшие годы. Но Артур по-прежнему был мальчишкой. Маленький король все еще шел к Богу.
- Я убил Грея, - сказал Кей, и поправился: - ...убью. Мы сломали его. Не надо никуда идти. Нам не нужен Бог.
Артур не ответил, лишь покачал головой. Глупый пацан... Кей хотел сказать что-то еще, но впереди, на рыжих камнях, темнело шоколадное пятно, и пришлось доставать пистолет, и ускорять шаг... Это был всего лишь алкарис, но даже хрупкая плоть птицеподобного способна убивать...
- Ты зря прервал путь, Дач, - сказал Ищущий Истину. - Тебе нужен Бог. Империи людей нужен Бог.
- Бога нельзя убить, - ответил Дач. - Нам не нужен Бог.
Артур взял Кея за руку. Сказал, спокойно и твердо:
- Убей алкариса.
Дач поднял пистолет.
- Ты поймешь сегодня. Ты уже понял, - сказал алкарис. - Ты воюешь с марионеткой. Дойди до цели, Корь.
Выстрел - бессмысленный, как в Кертиса Ван Кертиса. Ищущий Истину взмахнул крыльями - взмывая в жаркое небо.
- Убей их всех! - закричал Артур. Дач повернулся - и увидел Рашель, и ее сестру, которую он никогда не видел воочию, и Ванду Каховски, с маленькой лопаткой в руке...
- Я уже убил их, Артур, - сказал Кей.
...Он выполз из кресла, дошел до ванной, его стошнило прямо на пол, но это уже было не важно. Дач пустил ледяную воду, сделал глоток - его вырвало снова.
- Идиоты, - прошептал он, вставая с колен.
Было уже утро. Дач сбежал по лестнице - в гостиную, где перед развернутым экраном телевизора сидела Ванда. В ее руках сновали спицы.
- Вовремя протрезвел, - сухо сказала она. - Начинается шествие, идет прямая трансляция.
Из корзинки с вязаньем она извлекла банку пива, бросила ее Кею.
- И оттащи Артура от компьютера. Я не в силах.
Дач поставил банку на стол. Глянул мельком на экран - президентский дворец, откуда начиналось шествие, толпы народа на улицах, кружение флаеров в небе, серебристые точки истребителей среди редких облачков.
- Что с тобой, Дач?
- Где Рашель?
- У дворца. Им прислали пропуск в гостевую ложу. Что случилось, Дач?
- Почему мы решили, что Грей создал наш мир?
Каховски нахмурилась:
- Алкарис...
- Ни разу не назвал имени.
- Но Император...
- Сходящий с ума от скуки. С двумя забавами - сексом и интригами столетней давности. И это - властелин Вселенной?
Ванда уже не сидела. Она оказалась рядом с Кеем, вцепившись ему в плечи:
- Сволочь...
- Нет, просто дурак. Мы зря его сломали.
- Мы не сломали его! Конечная фаза психоломки строилась на твоих словах - что он создатель нашего мира. Это сбой, Дач! Это катастрофа!
Томми, остановившись на лестнице, удивленно смотрел на них:
- Что случилось?
- Сейчас увидишь... - Ванда повернулась к экрану.

Гример нервничал. Дермотонер в его руках вздрагивал.
- Это не нужно, - повторил Грей.
- Но правила...
- Их устанавливаю я. Я! Понимаешь?
Гример отступил на шаг. Прослужив Императору полсотни лет он ухитрился еще ни разу не нарваться на его гнев. Беспомощно оглянулся на девочку - новую фаворитку Императора.
- Давай я тебя разрисую! - соплячка спорхнула с дивана, бесцеремонно плюхнулась на колени Императора. - Грей, давай я тебя раскрашу!
- Зачем? - мягко спросил Грей. - Это искусство.
- А я научусь! Какая разница, как ты будешь выглядеть?
Грей кивнул гримеру. Тот послушно протянул тонер, быстро переключая его на телесный цвет и минимальную мощность.
- Когда я была маленькой, - важно сказала девочка, - я устраивала балы для кукол. Словно я Императрица - а они подданные.
- Ты ей будешь. Если хочешь.
Гример начал тихонечко отступать к двери. Ему хотелось испариться. Телепортироваться куда-нибудь... лучше - сразу на Терру.
- Я иногда наряжалась красиво, - задумчиво водя тонером над обрюзгшим лицом Императора произнесла девочка. - А иногда размалевывала себя по всякому, или даже раздевалась догола, и играла в оргии. Это же только куклы, с ними все можно. Я их сама покупала.
- Мне надо приветствовать людей, а не играть, - не шевелясь сказал Грей. Гример взялся за ручку двери - поймал взгляд Императора и застыл.
- Они все твои куклы, - тонер коснулся лба Грея. Неровная темная полоска протянулась над его бровями. - Ты с ними играешь.
- Ты не права, Лара... - Император поморщился.
Девочка словно не слышала его слов. Она взяла Грея за руку, на время забыв о тонере:
- Ты их придумал, а они с тобой играют. И я с тобой играю. Давай нарисуем...
Грей мягко снял девочку с колен. Встал, плотнее запахнув халат. Спросил:
- Что с тобой? Малышка...
Девочка по-прежнему цеплялась за него.
- Это же так здорово! - она попыталась прижаться к Грею, тот осторожно отстранил ее. - Грей, придумай еще что-нибудь...
- Кто на мониторах? - резко спросил Император. Гример, полузакрыв глаза, привалился к стене. Он ухитрился-таки вляпаться в какой-то скандал.
Дверь открылась, быстро вошел худощавый мужчина, в штатском, но с ощутимой военной выправкой.
- Лейтенант... - Грей поморщился, так и не вспомнив имени продолжил: - Лейтенант, психологическую группу. Что-то случилось с Ларой.
- Не мешайте нам говорить! - девочка повернулась к вошедшему. Ее лицо исказилось, став плаксиво-гневным, некрасивым, детским. - Вы не смеете мешать Грею! Не смеете! Вы все куклы!
- Она неадекватна... - с легким ужасом произнес Грей. - Лейтенант, вы слышали приказ? Психологов и специалиста по психотропным средствам!
- Это не отравление, Император, - лейтенант вздохнул, набирая воздуха: - Девочка, похоже, под программой.
Грей присел на корточки, нежно глядя на девочку.
- Ларочка...
Она вновь заулыбалась, глядя только в лицо Императора.
- Кто посмел... - с тихой яростью прошептал Грей. - Когда... кому она перешла дорогу... все серые, и ее решили перекрасить...
Лейтенант отчаянно, словно прыгая со скалы, рванул Императора за плечо. Сейчас он зарабатывал дворянство - или лишение аТана и расстрел.
- Мой Император, она под программой, нацеленной на вас. Это агент психоломки, она лишает вас воли к жизни! Сводит с ума!
Грей перевел взгляд на лейтенанта. С ноткой интереса спросил:
- Что?
- Она сводит вас с ума, Император! Со вчерашнего дня при дворе говорят только о том, что вы не в себе!
- Грей, давай поиграем, я буду послушная! - громко, словно пытаясь заглушить лейтенанта, воскликнула девочка.
Император медленно поднялся.
- Психологов. Лучших. Специалистов по раскодированию.
- Я вызвал всех с самого утра, - сказал лейтенант. - Они ждут в комнатах охраны.

Дач глотал пиво, не отрывая взгляда от экрана. Император снова задерживался. Камеры переключались от арки дверей на длинный открытый лимузин, скользили по толпе - лицам, ставшим одинаковыми, подчиненным одному желанию - увидеть Грея.
- Твоя шлюпка способна взлететь? - спросила Ванда.
Кей пожал плечами.
- Он выходит! - воскликнул Томми. Его голос дрогнул.
Император медленно шел к лимузину. Толпа зашевелилась, сдерживаемая частой цепочкой охраны. Возле машины Грей остановился, поднял руку. Камера дала наплыв. Император тяжело смотрел - прямо в лицо Дача.
- Да, я обращаюсь только к тебе, - его голос был холоден и спокоен. - Я еще не знаю, кто ты, но это дело пяти минут. Не знаю, зачем...
- Он уже знает, по крайней мере, мое имя, - сказала Ванда.
- Беги. Прячься. Сходи с ума - вместо меня, - Император улыбался, глядя в камеру, в миллионы непонимающих лиц. - Беги. Охота началась. Ты не уйдешь... сука...
Каховски безмятежно продолжала вязать.
- Мне очень жаль, - сказал Дач. Император уже садился в машину, толпа бурлила, в сторонке, у имперского пресс-офицера бились в экстазе журналисты, ощутившие гарь небывалой сенсации.
- Да уж, - заметила Каховски.
Томми переводил взгляд с нее на Дача. У него вдруг задрожали губы.

Предыдущая страница 14 Следущая страница


15 Сергей Лукьяненко

Кей легонько тряхнул его за плечо, сказал:
- Рашель должна понять...
- Ее уже взяли, можешь мне поверить, - Ванда отложила недовязанный шарф. - Ничего, у девочки есть полгода в запасе. По нашим законам несовершеннолетних нельзя пытать... так же как применять наркотики и детекторы.
Дач поднялся.
- Я выберу оружие, - деревянным голосом сказал он.
- Тебе не нужно оружие. Твоя шлюпка может подняться?
- Под удар истребителей?
- Ты нужен Грею живым. А над компенсатором ионизированный поток, взлет заметят не сразу. Им еще придется повозиться со мной.
- Полковник...
- Бегите.
Она встала перед ним - маленькая, нелепая в маскировочном комбинезоне, вновь спокойная.
- Дач, мы идиоты. Это не мир Грея... но кто-то ведь его создал. Он есть - мы лишь не знаем, кто. Найди его, Дач.
- Полковник...
- У нас минуты, Кей. Пошли. Возьмете флаер. Томми, соберись! Я не ждала от тебя соплей!
- Полковник, я убил вас... - прошептал Кей.
- Да. Но это уже не важно.

8

Ванда не сразу вернулась в дом. Вначале она постояла на аллее, где яблони с каждым десятилетием удавались все лучше и лучше. Даже буря не смогла здесь сбить все плоды. Она прошлась, останавливаясь у мест, приметных лишь ей.
Инфаркт. Старость. Рак. Старость. Старость. Рак. Суицид. "Тайфун", взорвавшийся в руках. Снова старость...
Двадцать могил, двадцать плевков в костлявое лицо смерти. Неизмеримо далеко от Терры - которая для Каховски всегда оставалось Землей, от древнего-предревнего города Кракова, где она родилась.
- Сегодня я вернусь домой, - сказала Ванда. Ей захотелось, чтобы Дач сейчас был рядом - он бы понял. Но и Дач и Томми сейчас бежали к компенсатору, к своей древней шлюпке, которую могли не заметить орбитальные патрули.
Прихрамывая - старая травма колена, которую приходилось подолгу залечивать после каждого аТана, Ванда Каховски вернулась к дому. Было тихо - пока еще тихо.
Она постояла в гостиной - мягкие кресла, опущенные шторы, полумрак... Позвала:
- Агат! Агат!
Черный кот неторопливо спрыгнул с подоконника, подошел к ней. Каховски нагнулась, провела ладонью по мягкой шерстке:
- Агат, пора. Понимаешь?
Черный кот издал протяжное мяуканье, которое заставило бы насторожиться Дача или иного лингвиста-супера.
- Нет. Все очень серьезно. И времени нет. Беги к Марии. Немедленно.
Снова жалобный крик - уже почти не звериный.
- Агат!
Кот отступил на шаг.
- Да, это твой дом. Но скоро его не станет. Иди к Марии. Там Снежок и Рыжка. Иди.
Когда, вспрыгнув на подоконник, Агат еще раз посмотрел на Ванду - жалобно и недоуменно, она закричала:
- Да иди же, тупой! Иди!
Занавеска колыхнулась. Ванда, прихрамывая чуть сильнее обычного, прошла в столовую. Включила плиту - рацион номер десять, штурмовой-прим. Залпом выпила боевой коктейль - как всегда невыносимо противный и чуть пьянящий. Поколебалась, отпила полчашки горячего шоколада, и, оставив все остальное на сервировочном лотке, поднялась в свою спальню.
Здесь шторы были раздернуты, и она почти сразу заметила серебристую точку, зависшую в небе. Секунду Ванда стояла, любуясь истребителем Империи. Потом прошла вдоль стены, ласково касаясь то "Шанса", то "Ультиматума", то "Кондора-СТ". Много оружия, очень много. Хватило бы на всех, кто сейчас готовится штурмовать маленький домик в бесконечном саду.
Каховски выбрала скорострельный фазер, любимое оружие киллеров-одиночек, самоделку с ограниченной логикой. Ей слишком не хотелось ошибиться, чтобы пренебрегать псевдоинтеллектом оружия. Несколько минут она потратила на ввод ограничений, поглядывая на застывшую в небе "Синюю Птицу". Потом, положив фазер на колени, села у окна.
Три минуты тишины перед вечностью - не слишком много?
Конверт, принесенный вчера нарочным, по-прежнему лежал на журнальном столике. Каховски повертела "аТановский" бланк - мерцающая золотом эмблема, ровные рукописные строчки - жест особого уважения.
"Госпожа Фискалоччи! На протяжении почти двухсот лет вы являлись нашим неизменным и уважаемым клиентом. Если ваше решение о непродлении "аТана" вызвано временными материальными трудностями, то я, как полномочный представитель компании, имею честь предложить вам беспроцентный и бессрочный кредит на сумму, равную стоимостью льготного (категория: Г - К - 6) аТана. Единственным условием является использование кредита на возобновление вами бессмертия.
Для получения кредита и продления аТана вы можете воспользоваться упрощенной процедурой, отвечающей пунктам 3.2 и 3.3 стандартного договора. Если же решение прервать контракт вызвано личными мотивами, смею предложить Вам консультацию танатолога и курс психологической реабилитации, которые согласно пунктам 6.4 и 7.1 предоставляются вам абсолютно..."
Каховски встала, окинула взглядом оружие на стенах, и неторопливо поднялась на чердак. Пыль, хлам, полутьма. Зато здесь имелось очень много маленьких окон - сквозь которые было прекрасно видно бегущих к дому десантников. Ванда подняла фазер, отлавливая среди людей громоздкую, хоть и стремительную фигуру булрати. Нажала на спуск. Стекло брызнуло наружу, мелкими огненными каплями, а булрати разорвало напополам.
- Первый, - сказала Ванда, семеня к соседнему окошку. Но в нее еще не стреляли. Откуда-то с неба загремел тысячекратно усиленный голос:
- Именем Империи! Прекратите огонь и выходите...
- Второй, - выцеливая иссиня-черную чешую меклонца сказала Ванда. Меклонец, свернувшись в эмбриональный шар, замер среди деревьев.
Чердак озарило голубой вспышкой. Каховски почувствовала, как подломились ноги, а пол стремительно ринулся навстречу. Стационарный станнер... давно пора.
Все-таки кое-что она успела. Немного...
Подстегнутые боевым коктейлем нервы все еще служили ей. Ванда подтянула ствол фазера к голове, выдохнула, и надавила на спуск. Ничего. Только замерцал огонек ограничительных цепей. Ах да, она ведь тоже - человек... хотя бы с точки зрения оружия. Непослушными пальцами Ванда принялась отключать блок псевдоинтеллекта.
Ей удалось справиться в тот самый момент, когда лестница затряслась от тяжести закованных в броню людей, а черепичную крышу пробила суставчатая лапа меклонца. Секунду Ванда задумчиво смотрела на нее, потом с сожалением перевела взгляд на фазер.
- Найди его, Кей, - прошептала она. - Кто бы он ни был...
На этот раз фазер согласился стрелять.

9

Снег бил в лицо, шлюпка покрылась толстой ледяной коркой. Небо, затянутое круговоротом туч, едва пропускало тусклый солнечный свет. В фиолетовом мерцании климатизирующего поля Дач рукояткой пистолета скалывал лед, освобождая люк.
- Мы не взлетим, - сказал Томми. - Мы никогда не взлетим.
Кей рывком открыл люк. Проскользнул в пилотское кресло. Томми продолжал стоять по колено в снегу, зябко обняв себя за плечи.
- Быстрее, - сказал Кей, активируя пульт. Снежинки падали на оживающие экраны, таяли. Томми неуклюже сел рядом, стал возиться с замком люка.
В корме шлюпки неохотно загудел двигатель. К фиолетовому свету добавилось оранжевое плазменное пламя.
- Герметизация? - спросил Кей.
- Норма.
- Пристегнись.
- У тебя снова плохое настроение?
- Не только у меня.
Шлюпка качнулась, с хрустом выдираясь из ледяной корки. На пульте замерцал красный огонек.
- Правую опору потеряли, - вяло заметил Томми.
Двигатель набрал мощность, и шлюпка пошла вверх. Они вонзились в свинцовый водоворот туч. Высота три километра... если Ванда была права, их еще не видят.
- Включи приемник, - велел Кей. Томми послушно протянул руку к панели.
Рев толпы. Голос Грея:
- ...не в первый раз пособники чужих и ненавистники жизни пытаются обезглавить Империю...
- Дальше, - сказал Дач. Тучи расступались, открывая фиолетовый купол.
- ...наш корреспондент, неподражаемый Олег Синицын, со своим прямым включением...
Взвизг помех.
- Только что пресс-офицер сделал заявление для граждан Империи. Да, ребятки, такого мы давно не слыхали. Теперь странное поведение Императора на приеме в президентском театре становится объяснимым...
- Дальше. Мы знаем все, что он скажет.
Снова хруст электричества. Переливчатые трели кодированного канала связи - полицейского, или военного. Помехи...

Из-за дальних гор, из-за древних гор,
Да серебряной плетью река рассекала степи скулу...
Белый дрок в костер, бересклет в костер,
Над обрывом стою... Боги, боги, как берег крут.

- Оставь, - неожиданно сказал Кей. - Это Микеле-Микеле, оставь... Не хочу слушать призывы к сдаче.
Они ворвались в небо. Фиолетовый купол компенсатора переливался внизу.
- Истребители на радаре, - сказал Томми. - Видишь?
- Главное, что они нас еще не видят.

Мертвой свастикой в небе орел повис,
Под крылом кричат ледяные ветра,
Я не вижу, но знаю, он смотрит вниз
На холодный цветок моего костра.

Мир припал на брюхо, как волк в кустах,
Мир почувствовал то, что я знаю с весны:
Что приблизилось время Огня в небесах,
Что приблизился час восхождения Черной Луны.

Небо темнело, проступали искры звезд. Одна из точек на радаре начала движение. Их заметили.
- Вот теперь мы поймем, нужны ли Императору живыми, - произнес Кей. - Соберись, я подключаю гравитационник.
- Мы все равно не успеем к кораблю!
- Корабль уже идет навстречу, я послал вызов. Но нам не обязательно опережать истребитель.
- Еще корабль... идет к планете... - глядя на экраны, заметил Томми.
- Главное, что не к нам, - Дач похлопал Томми по плечу. - Спокойней. Все не так безнадежно, как тебе кажется. Поверь.

Я когда-то был молод - также как ты,
Я ходил путем солнца - так же как ты,
Я был Светом и Сутию - так же как ты,
Я был частью потока - так же как ты.

Но с тех пор как Она подарила мне взор,
Леденящие вихри вошли в мои сны,
И все чаще мне снились обрыв и костер.
И мой танец в сиянии Черной Луны.

Им уже не нужен был радар, чтобы увидеть "Синюю птицу". Двадцатиметровая призма космоистребителя приблизилась на расстояние взгляда. Он летел совсем рядом, в полусотне метров - одна из лучших боевых машин Империи, и Томми ощутил пронзительное чувство незащищенности. Теперь он понял, что чувствовали алкарисы, когда они выдернули их из гиперпространства. Томми посмотрел на Кея - но тот казался абсолютно спокойным.
- Они сейчас ударят...
Дач покачал головой:
- Нашу рухлядь нельзя просто повредить. Она рассыплется от самого слабого удара. А у пилота, явно, приказ брать нас живыми. Он дождется, пока мы пристыкуемся к кораблю - и разрушит ему агрегатные отсеки. Потом подойдет бот с группой захвата.
Кей немного помолчал, и добавил:
- Так они это себе представляют.

Бог мой, это не ропот - кто вправе роптать?
Слабой персти ли праха рядиться с тобой...
Я хочу просто страшно, неслышно сказать:
Ты не дал, я не принял дороги иной,

И в этом мире мне нечего больше терять,
Кроме мертвого чувства предельной вины,
Оттого я пришел сюда петь и плясать -
В восходящих потоках сияния Черной Луны.

Кей начал подпевать, совсем тихонько, вновь имитируя голос певца с той тщательностью, что могли дать только его способности супера:

Я открыл себе грудь алмазным серпом,
И подставил, бесстыдно смеясь и крича
Обнаженного сердца стучащийся ком
Леденящим невидимым черным лучам.

Ведь в этом мире мне нечего больше терять,
Кроме мертвого чувства предельной вины,
Мне осталось одно - это петь и плясать,
В затопившем Вселенную пламени Черной Луны...

Предыдущая страница 15 Следущая страница


Императоры иллюзий 16

Корабль действительно шел им навстречу. Но истребитель продолжал держаться рядом, неуязвимый, укрытый силовыми щитами.
- Восхождение Черной Луны, - тихо сказал Кей. - Пора бы...
И Томми понял - за мгновение до того, как боевая надстройка их корабля раскрылась, и коллапсарный генератор сработал.
Дач, видимо, ждал этого момента. Шлюпка рванулась в сторону с такой резвостью, словно ее нехитрая электроника понимала опасность происходящего. "Синяя Птица" еще долю мгновения сохраняла прежнюю форму - потом сжалась, как проколотый воздушный шарик. Короткая вспышка вторичного излучения - и все.
- Я приказал кораблю не подпускать никого, кроме нас, - сказал Кей. Шлюпка начала разворот, ориентируясь на стыковочный порт. - Там удобная электроника, без всяких ограничений.
- Нас приговорят к многократной смерти, - сказал Томми. Хлюпнул носом - рывок шлюпки был слишком резким, у него пошла кровь.
- Не привыкать.

10

- Вы говорили, что "Синяя Птица" способна уничтожить крейсер, - голос Грея был ровен, но тон не предвещал ничего хорошего.
Командир эскорта, невысокий темнокожий мужчина, склонил голову:
- Да, мой Император. Но целью ставился захват негодяев. Никто не мог ожидать, что на небольшом корабле установлен коллапсарный генератор.
- Вы должны были ожидать всего! На орбите было два эсминца, десятки истребителей... вы послали в погоню лишь один...
Грей замолчал. Командир эскорта ждал.
- Какие соединения флота к нам наиболее близки?
- Группировка Лемака.
- Хорошо. Идите. Я приму решение о вашей судьбе позже, - Император повернулся к адъютанту: - Вызовите сюда эскадру Лемака. Пусть не забудут корабли "Горячего Следа". Адмирал лично возглавит погоню.
- Слушаюсь, мой Император. Прокурор Таури ожидает аудиенции.
- Он считает, что это дело в его компетенции?
- Согласно нынешним законам - да. Известные нам заговорщики были гражданами Таури.
- Пусть войдет... - Император опустился в кресло, сцепил руки, глядя в пустоту. Адъютант не шевелился. - Что еще?
- Аудиенции ожидают Кертис Ван Кертис и Артур Кертис.
- Что?
- Их корабль приземлился двенадцать минут назад.
Грей вскочил. На долю секунды его взгляд стал растерянным.
- Обычная процедура? - предложил адъютант. - Сообщить, что вы заняты маникюром?
- Идиот... Впустите всех.
Император обвел взглядом апартаменты. Пышные драпировки, обилие картин... его вкус десятилетней давности. Сейчас это вызывало лишь раздражение.
Кертис Ван Кертис покинул Терру и прибыл на Таури... к моменту покушения. Небывалая случайность?
Двери распахнулись. Короткая заминка - улыбающийся Кертис пропускал вперед прокурора. Секунду та колебалась - ни положение, ни пол не могли противостоять растерянности перед лицом "хозяина жизни и смерти". Вошла, торопливо начала:
- Мой Император...
Не обращая на нее внимания Грей подошел к Кертису. Тот поклонился:
- Мой Император...
Грей обнял его за плечи:
- Рад тебя видеть, Кертис. Оставь это... и подожди минуту.
За Кертисом маячил его сын. Но Император пока не обращал на него внимания. Теперь он вновь смотрел на прокурора. В его голосе не осталось ни уважения, ни элементарной вежливости:
- Докладывайте, и побыстрее.
- Девочка полностью дезориентирована. Срыв программы у агентов влияния всегда ведет к подобным результатам. С ней работают психологи, но пока ничего гарантировать нельзя. Главарем, очевидно, была гражданка Таури Генриетта Фискалоччи... - прокурор запнулась, но продолжила: - После установления факта необратимости смерти в городском банке вскрылась ячейка с ее завещанием и подлинным именем. Ванда Каховски.
Грей нахмурился:
- Полковник террор-групп? Ванда-Кровь?
- Да, Император.
Грей смотрел сквозь прокурора. Казалось, он разом постарел:
- На Меклоне сегодня будет праздник... Ванда-Кровь... Почему?
- Ведется расследование.
- Кто еще участвовал в заговоре?
- Двое неизвестных, покинувших планету.
- Это уже не ваша компетенция. Кто еще?
- Сестра девочки. Рашель Хейни.
Краем глаза Грей отметил, как вздрогнуло лицо Артура Кертиса. Он знал это имя, знал...
- Ее взяли?
- Да.
- Допрос?
- Она отказывается отвечать.
- Не понимаю, вас, прокурор!
- Мой Император, она несовершеннолетняя. По законам Таури мы не можем применять пытки и наркотики.
- Прокурор!
Женщина не отвела взгляд.
- Император, подписанный вами Кодекс свобод планеты Таури не допускает исключений. Мы возмущены попыткой покушения, но расследование лишь в нашей компетенции.
- Я передаю это дело Имперской Прокуратуре.
- Мой Император, вы не в праве это сделать, не отменив свой Кодекс. Полиция Таури не подчинится приказу.
- Вы отказываете мне?
- Я подчиняюсь Кодексу, Император. Если вы ликвидируете особый статус нашей планеты, то Рашель Хейни будет передана вам.
Долго, очень долго, Опекун Таури Грей смотрел на прокурора. Эта планета была символом. Эта планета была знаменем Армии.
Он не мог сделать ничего.
- Что вы предложите, прокурор? Я не отменяю ваш Кодекс.
- Подождать. Через полгода Рашель Хейни достигнет совершеннолетия. Мы будем вправе применять допросы третьей степени.
...Артур Кертис вновь вздрогнул. По его лицу пробежала даже не тень - отсвет ужаса...
- Хорошо, прокурор. Я подожду. У меня впереди вечность... не так ли, Кертис?
Ван Кертис склонил голову.
- Идите, прокурор.
Грей дождался, пока женщина вышла, прежде чем грязно выругаться. Кивнул Кертису, указывая на кресла у маленького бара. Артур остался стоять - Император продолжал его игнорировать.
- Выпьешь, старик? - Грей был подчеркнуто дружелюбен.
- Благодарю, Император. Немного джина. Я не привык к такой жаре.
Грей сам наполнил бокалы.
- Странный день сегодня, Кертис. Покушение... твой визит.
Кертис сделал глоток джина, отставил бокал, долил еще тоника:
- Грей, оставь свои намеки для планетарных владык. Хорошо?
- Ты угрожаешь? - в голосе Грея теперь был металл.
- Если тебе угодно так это называть - да. Мы зависим друг от друга, Император. Ты можешь меня уничтожить - но это будет стоить тебе бессмертия. Что ты хочешь сказать?
- Я подозреваю тебя в организации покушения.
- Нет, Грей. И еще раз - нет. Совпадение случайно.
- И ты выбрался из своей норы, чтобы поучаствовать в Преклонении Ниц?
- Да, в какой-то мере.
- Тогда падай перед своим господином, раб.
Кертис отхлебнул еще джина. Улыбнулся Грею и неторопливо растянулся на полу. Император вытянул ногу, ткнув туфлей в лицо Кертиса:
- Целуй.
Кертис Ван Кертис поднялся и ровным голосом сказал:
- Обойдешься.
Император кивнул:
- Обойдусь. Ты клянешься в своей непричастности к покушению?
- Да, Император.
- Ты клянешься в вечной верности мне?
- Вечность не приемлет клятв. Но - пока я верен тебе, Грей.
- Хорошо, Кертис, - Грей вдруг повернулся к Артуру: - Подойди, мальчик.
Артур Кертис сделал несколько шагов.
- Кто стоит за покушением на меня, Артур?
Юноша посмотрел на отца. Пожал плечами.
- Я могу лишь предполагать, Император.
- Предполагай.
- Человек по имени Кей Дач. Мой бывший телохранитель.
- И что им движет?
- Он ненавидит вас, Император. Он с Шедара.
- Ты знаешь куда больше, чем говоришь.
- Да, Император.
Грей поднялся. Подошел к Артуру, положил руку ему на плечо.
- Ты мне нравишься, мальчик. Ты хочешь играть на моей стороне?
- Я вырос из возраста игр, Император.
- Жаль. Что ты еще скажешь о Даче?
- Он убьет Вас, Император.
Грей засмеялся.
- Человек не может убить бессмертного.
- Он не человек. Он - Смерть.

Глава четвертая. Вячеслав Шегал

1

- Куда мы летим? - спросил Томми.
Дач оторвал взгляд от пульта. С того мига, как компьютер корабля уничтожил имперский истребитель, Томми еще не сказал ни единого слова.
- Плохо, парень? - спросил Кей.
Томми кивнул.
- Почему?
- Император... он был ни при чем. Почему я тебе поверил?
- Потому, что никто в мире не бывает "ни при чем", - Кей пробежался пальцами по клавиатуре, выбрался из кресла. Шагнул к юноше. - Послушай меня, ладно?
Томми кивнул.
- Знаешь, почему я не убил тебя? Почему не бросил при штурме базы? Почему таскался по Галактике, вытягивал из того дерьма, в которое ты регулярно влипал на Джиенахе?
Юноша молчал.
- Ты - это я. Куда больше я, чем Кертис Ван Кертис или Артур. Ты тоже... никогда не был ребенком. Ты тоже лишен родины, семьи, друзей.
- Я - не ты.
- Да, ты пытался вернуться в детство. Доиграть. В лабиринтах несуществующих миров, в игре "заговор". Сейчас ты понял - это не игра. Взрослей. Нет дороги назад, потому что нет ничего позади. Не вернуться в ничто, Томми. Не спрятаться. Ты говоришь - Император ни при чем. Нет. Каждый в ответе за все. Но спросить можно лишь тех, кто взял эту роль сознательно. Как Грей.
- А ты не боишься, что спросят тебя?
- Боюсь.
- Рашель, Ванда, Лара - они все в плену. Их пытают! Ты за них в ответе?
- Да.
- Кей, ты хотел отомстить Императору. Ты уверился, что он и создал наш мир. А это оказалось не так!
- Да. Он тоже марионетка.
- А кто тогда виновен? Кто прошел Линией Грез в наш мир?
- Я не знаю, мальчик. Не твой отец, это ясно. Не знаю.
- Может быть булрати, или силикоиды...
- Нет. Это человек. Но и Грей виновен. Я не жалею, что пытался убить его.
- Куда мы летим, Кей? Нам нет теперь места в Галактике. Нигде. Даже Джиенах выдаст нас Грею. Будем прятаться, менять имена и внешность? - Томми засмеялся: - А может, дождемся Линии Грез - и уйдем из этой Вселенной?
- Мы летим на Горру.
- Зачем?
- Нам нужен логик. Нужен совет стратега.
- Твоя пробирочная сестра?
- Да.
Томми смотрел на Кея с каким-то болезненным удивлением. Тихо сказал:
- Ты ведь клялся, что никогда больше не встретишься с ней... не подставишь под неприятности.
- Я погорячился.
- Кей, есть в мире хоть кто-нибудь, кем ты не станешь жертвовать?
- Нет.
- Кей, ты чудовище.
Дач кивнул.
- Да. Я никогда этого не скрывал.

2

Островок был крошечным, и вода плескала у самых стен павильона. Грей, перегнувшись через поросшие мхом каменные перила, смотрел в зыбкое отражение. Вода единственного на Таури моря была почти пресной и кристально чистой. Стайка оранжевых рыбок кружила у дна.
- Здесь я чувствую себя молодым, - сказал Грей. - Этой беседке полтыщи лет. Ее перевезли на Таури с Земли.
- Земли... Император?
- Да... меня и впрямь подцепили, Лемак. Я назвал Терру Землей... - Император засмеялся, поворачиваясь. Взгромоздился на перила, повернувшись лицом к адмиралу. Лемак стоял посреди павильона, у дрожащей грани туннельного перехода - на островок не вели обычные мосты. Он был в парадном мундире и держался с той выправкой, что дают только сотни лет жизни. - Расслабься, Карл. Ты не на приеме. Вспомни, как мы сидели в твоей каюте и кляли земное правительство. Как решили вести корабли к Земле... изменить все.

Предыдущая страница 16 Следущая страница


17 Сергей Лукьяненко

- На что они давили, Грей? - Лемак подошел к Императору.
- На возраст. На скуку. То, что сводит нас с ума без всякой психоломки.
Лемак кивнул.
- Это все Каховски... старая сука, которой я трижды вешал ордена... Она была наша ровесница... и знала, что такое бессмертие. - Грей покачал головой. - Почему? Что на нее нашло?
Адмирал промолчал.
- Возьми бокал. Выпей вина. Закури свою вонючую сигару... - Грей рассмеялся. - Будь как прежде.
- Я никогда не курил, Грей. Это Густав донимал тебя табаком.
- Память... Знаешь, ни один ученый еще не дал ответа - сколько столетий может вместить в себя мозг. А может, они докладывали, но я уже забыл? - Император чуть принужденно рассмеялся.
Лемак взял бокал, пригубил вино:
- А как ты поймал их, Грей?
- Случайно. Почему-то они вложили две линии давления - возраст и нереальность Вселенной. Девочка принялась внушать мне мысль, что все мироздание - лишь иллюзия, порождение моей воли.
- Идеализм? Странно, - Лемак нахмурился. - Я не слышал, чтобы люди, придерживающиеся объективного идеализма, сходили с ума.
- Я тоже. Непонятный прокол, но он меня спас. Знаешь, когда на конечной стадии психоломки происходит сбой... а, ты должен знать. Ты весь путь штудировал пособия по психологическому давлению, уверен.
- Я рад за тебя, Грей, - Лемак поднял бокал. - Вечности, Император!
- Вечности... - Грей осушил свой бокал. - Девочка в шоке, на нее давит невыполненная программа. Ее сестру нельзя допросить как следует... по таурийским законам, дьявол бы их побрал.
- Моя эскадра на орбите.
- Нет, Лемак. Это планета Армии, ты знаешь не хуже меня. Я чту ее статус. Лучше подождать.
- Что я могу сделать для тебя, Грей?
- Было еще двое заговорщиков. Они успели уйти... на их корабле стоял коллапсарный генератор.
- Я возьму их, Император.
- Одного, вероятно, зовут Кей Дач...
Лемак вздрогнул, отставляя бокал:
- Я знал человека по имени Кей... но тогда он носил фамилию Альтос. Профессиональный телохранитель и убийца.
Грей кивнул:
- Поразительно. Все знают Кея. Да, это он. Где ты с ним встречался?
- Перед дарлоксианской операцией... я осуществлял небольшую поддержку СИБ Инцедиоса. Женщины по имени Каль. Она гонялась за Кеем и его подопечным... мальчишкой. Ей нужен был корабль "Горячего Следа".
- Как и сейчас... Чем тогда все закончилось?
Лемак отвел глаза:
- Провалом. Мы взяли пацана, но Дач сколотил команду из убийц - включая наемника-меклонца и киборга... прорвался на орбитальную базу и вытащил его. Мы вновь настигли их на орбите Грааля - планетки на самой границе нашей зоны космоса. Они покончили с собой - пошли на таран эсминца. Вероятно - ожили на Граале, пройдя аТан. Мы не вели наземного преследования - начиналось подавление Дарлока. На Грааль спустилась только Каль с помощником... тоже через аТан. Вероятно, им не повезло.
- Такое впечатление, что ради этого Кея стоило плюнуть на Дарлок... - Грей пристально смотрел на Лемака. - Ты не все сказал.
- Да, Император... Мальчик, его подопечный... по версии Каль это был Артур Кертис, сын Кертиса Ван Кертиса.
Грей захохотал. Согнулся, расплескивая вино из бокала, сполз с перил - грузный, неловкий...
- По версии, Лемак? Или по сути?
- По сути. Мы вели допрос четвертой степени.
Император осекся.
- Ты понимаешь, что говоришь, Карл?
- Да, Император. Я хотел вырвать для вас тайну аТана.
- Для меня? Надеюсь... - Грей поставил бокал на столик. Помолчал, глядя в радужную дымку гиперпрохода. - Это осложняет дело... крайне осложняет. Сейчас сюда подойдет молодой человек с временным званием капитан-советника. Он снабдил меня информацией по Кею - и будет участвовать в преследовании. Тебе придется тесно с ним контактировать. Догадываешься?
Лемак кивнул.
- Хреново... - Грей вдруг снова засмеялся. - Карл, тебя стоит расстрелять за сказанное... точнее, за несказанное вовремя. Но это будет слишком забавная команда для поимки Кея, чтобы терять тебя.
- Как вам будет угодно, Император.
- Ладно. Возможно, я уже не сержусь... - Грей затрясся в беззвучном смехе. - Что вы из него выжали тогда?
- Почти ничего. Он был предельно защищен - от болевых, психологических и фармакологических методов допроса. Мы не успели. Дач вытащил его в последний момент.
- А теперь мальчик сдал нам своего охранника... Будь с ним осторожен, Карл. Предельно. Кертис-младший нравится мне куда больше, чем его отец. Но... если он повел двойную игру...
- Хорошо, Император.
- И подготовь отчет о тех событиях. Полный. С просьбой покарать тебя - и парой пустых строчек для моей резолюции. Я подумаю... на досуге.
- Слушаюсь.
Грей взял адмирала за руку:
- Ты все тот же. Не беспокойся. Эта история возвращает мне интерес к жизни. Она не так однообразна, как меня пытались уверить Кей и Каховски...
Грань гиперперехода заискрилась. В павильон шагнул Артур Кертис - в новенькой форме капитана. Поклонился:
- Император...
- Иди сюда, мальчик, - Грей вдруг стал очень ласков. - Налей себе вина... думаю, отец разрешает тебе пить? Вот твой партнер по поимке Дача. Адмирал Лемак, командующий Догарской Группировкой Флота.
Юноша и старик смотрели друг на друга.
- Мы знакомы, Император, - тихо сказал Артур.
- Прекрасно. Это поможет вам сработаться. Белое, красное, синее, Артур? Позволишь поухаживать за сыном старого друга?
- Я пью только желтые сорта вин... - тихо сказал Артур. - Разрешите, я прикажу телохранителю принести их?
Грей, уже потянувшийся к бутылке, замер.
- Конечно, малыш. Я люблю неожиданные вина... и просьбы.
Артур шагнул через грань. Вернулся через мгновение. Он старался смотреть только на Императора.
- Пожмите друг другу руки, - предложил Грей. - Пообщайтесь. Вы же не виделись... года четыре, не так ли?
- Как ваша резиденция, Лемак? Отстроили? - Артур был воплощенной вежливостью.
- Да, благодарю. Как твое здоровье? Не хвораешь?
Грей, втиснувшийся в единственное в павильоне кресло, наслаждался.
Гипертуннель заискрился вновь - гораздо ярче, чем когда сквозь него прошел Артур. Обычная реакция на металл.
Женщина с серебряным лицом и хрустальными линзами глаз вошла в павильон. Поклонилась Грею, молча поставила на столик бутылку желтого мршанского вина. Пальцы из сизого пластика разжались с едва ощутимым гулом - словно что-то вывело механистку из равновесия.
- Странно для сына Кертиса иметь в телохранителях киборга, - заметил Грей.
- Мы старые знакомые, - сказал Артур. - Спасибо, Маржан. Иди.
Император смотрел на Лемака. У того заметно подергивалось левое веко.
- Я надеюсь, твой доклад будет очень подробным, Карл, - сказал Грей. - Налей и мне желтого, Артур. Я выпью за разнообразие вкусов, о которых не спорят... и за встречу двух... нет, вероятно трех?.. старых друзей.

3

Не голографическая копия, которой можно коснуться - просто экран, даже не объемный. Гораздо легче обеспечить секретность, когда передается малый объем информации.
- Я не могу принять тебя, брат, - сказала Сейкер. Ее лицо было бледным, усталым. - Семья ищет тебя наравне с СИБ. Я не смогу сохранить визит в тайне.
- А этот разговор?
- Попытаюсь.
Дач кивнул. Он сидел, почти прижавшись к экрану. Томми спал в соседнем кресле. Полтора суток полета вымотали их одинаково - но Кей заставлял себя держаться.
- Тогда приходи ко мне. Корабль на геостационарной орбите.
- Тот самый, с коллапсарным генератором?
- У меня нет другого. Я включил блок маскировки, но тебя дам точные координаты.
- Что ты творишь, Кей? Ты главный преступник Империи ныне. Ты вне закона, и вне прощения. Сегодня утром Патриарх официально отлучил тебя от Единой Воли.
Кей засмеялся:
- Приходи, Лика. Ради нашей любви, которая почти была.
Сейкер молчала. Она постарела за эти четыре года... и, наверное, стала менее сентиментальна.
- Не знаю, можно ли тебе доверять, Кей.
- Я же тебе доверяю.
- У тебя нет выбора... Ладно. Координаты?
Пока Кей диктовал, проснулся Томми. Заглянул ему через плечо, стараясь не попасть в поле телекамеры, но разглядеть собеседника. Когда экран погас, тихо сказал:
- Ты же знаешь, что она посоветует. Убить моего отца.
- Не отца. Человека, из чьих клеток тебя клонировали.
- Угу. Когда ты так говоришь - все становится вполне понятным.
Дач поерзал в кресле, раскладывая его поудобнее.
- Томми, я посплю часок? Когда появится ее корабль, разбуди.
- Ладно.
- Я могу быть уверенным, что проснусь?
- Да. Наверное.
Кей не глядя пошарил по пульту рукой. Свет в рубке погас, лишь несколько экранов продолжали мерцать, погружая помещение в неясный полумрак.
- Я не хотел бы убивать твоего отца, - пробормотал он. - Это нарушение Кодекса Лиги - работа против прежнего клиента. К тому же... я абсолютно не представляю, как это сделать. Кертис неуязвимее Императора... ему нескучно жить.
Томми сварил себе кофе - сервисные блоки никогда не умели готовить его по настоящему. Выпил его, сидя у контрольных экранов. На орбитах Горры было оживленное движение - неуклюжие танкеры и лихтеры, юркие кораблики вольных торговцев, частная мелюзга. Несколько военных кораблей, кружащих почти на грани атмосферы - с их двигателями это не доставляло проблем.
На стационарных орбитах тоже хватало железа. Станции, доки, десяток кораблей, по той или иной причине не желающих приближаться к планете. С полчаса Томми сканировал то один, то другой, пытаясь понять, какие лишь притворяются мирными торговцами, подобно их кораблю укутавшись в маскировочные поля. Потом занялся стартующими с Горры кораблями, просчитывая их курс.
Когда одна из пунктирных линий на дисплее пересеклась с их кораблем, он сварил еще кофе. Поставил джезву на свободный от кнопок уголок пульта, где темные круги пересекались с въевшимися пятнами, и тронул Кея за плечо. Дач открыл один глаз.
- Летят, - сказал Томми. - Кофе выпьешь?
- Спасибо... Летят?
- Два корабля. На синхронизированном курсе. Идущий первым - боевого класса, но не имперский.
Кей криво улыбнулся:
- Знаешь, когда мы с Ликой были еще малышами, у нас была игра - "веришь-не веришь". Слышал про такую?
Томми пожал плечами.
- Игра простая. Один купается в море, подальше от берега, без биодетектора, репеллента и оружия - только с приемником. Другой стоит на скале с биодетектором, и выискивает лезвийных мурен и рифовых акул. Если что - кричит, что пора плыть к берегу, или выбираться на ближайшую отмель. Предупреждать об опасности обязательно. Но и ложную тревогу подымать не возбраняется. Веришь - не веришь. Почувствуй, когда друг шутит, а когда пытается тебя спасти.
- И что?
- Ну... мы оба живы. Пороли нас правда неоднократно... играть так разрешается лишь с десяти лет... - Кей помолчал. - Знаешь, Лика ни разу не подала ложной тревоги. Ни разу. Даже когда я полдня гонял ее к берегу и обратно.
- Веселые у вас были игры, на Шедаре.
- Еще бы... - Кей включил передатчик. Помолчал секунду, давая каналу установиться. Сказал:
- Лика. Не верю.
Ответа не было. Дач принялся что-то насвистывать.
- Активировать оружие? - спросил Томми.
- Мы слишком близко от планеты. На орбитальных станциях засекут прогрев генератора. Расслабься.
Приемник ожил. Изображения не было, только голос:
- Помнишь день эвакуации, брат?
- Да.
- Сутки на сборы, личные вещи - четыреста грамм... Так вот, вещей - сколько унесете. А на сборы тридцать минут. Выбрасывайтесь в скафандрах, мы подберем. Шлюз оставишь открытым, пароли на пульте снять. И учти - вы на прицеле.
- Хорошо.
Кей прервал связь. С легким удивлением посмотрел на Томми:
- Верю...

4

Из охранников Кей узнал лишь Андрея. Киборг изрядно трансформировался за прошедшие годы - манипуляторы стали гораздо крупнее, утратив всякое сходство с человеческими руками. Наверное, в них было встроенное оружие - потому что внешнего у Андрея не было. Трое остальных были людьми, явными шестерками... и у Кея появились нехорошие предчувствия о их дальнейшей судьбе. Вероятно, Лика и впрямь старалась сохранить встречу в тайне.
- Привет, партнер, - сказал Дач Андрею.
- Привет. Снимайте скафандры. Старайтесь не делать резких движений.
- Я надеюсь, ты отличишь их от агрессии.
- Я отличу. Они - вряд ли.
По отношению к своим напарникам киборг не стремился соблюдать вежливость.
Шлюз был просторным, и охранники выдерживали прекрасную дистанцию.

Предыдущая страница 17 Следущая страница


Императоры иллюзий 18

Кей помог Томми выбраться из скафандра - у того было немного практики подобного рода, разоблачился сам. Они остались в легких спортивных костюмах, и Кей сообщил:
- Все наше оружие в контейнере. Можете не усердствовать с досмотром.
Андрей сделал шаг вперед. Провел ладонью вдоль тела Дача, кивнул. Подошел к Томми.
- Доставай. Очень медленно.
Кей с удивлением увидел, как Томми неловко вытягивает из нагрудного карманчика авторучку.
- Боишься, что будем писать на стенах лозунги? - съязвил он.
Андрей смерил Кея равнодушным взглядом. Вытянул манипулятор с плотно сжатой авторучкой. Что-то щелкнуло. Струя пламени лизнула металлическую стену, лениво опала. На стене осталось светиться багровое пятно.
- Да.
- Ванда подарила... на всякий случай... - отводя глаза сказал Томми. - Я совсем забыл...
- Подобная забывчивость часто стоит жизни, - сообщил киборг. - Идите за мной.
В коридоре, ведущем от шлюза, их встретили двое в скафандрах с ранцевыми двигателями. Зеркальные гермошлемы не давали рассмотреть лиц.
- Кто капитан? - чуть приподняв стекло спросил один из них.
- Я.
- Компьютер корабля имеет личность?
- Нет.
- Сюрпризы?
- Все пароли сняты, - устало сказал Кей.
- Надеюсь.
Их повели дальше. Андрей шел впереди, что вряд ли мешало ему контролировать пленников. Шестерки топали сзади.
- Лика здесь? - поинтересовался Дач.
- Мать Семьи примет вас.
- И то славно... Ты нормально тогда добрался? С Урсы?
- Благодарю. Нормально.
Два поворота. Лифт. Еще один короткий коридор. Лифт. Корабль был большим, явно переоборудованным из военного эсминца... вероятно - с сохранением большей части оружия.
Мать Семьи ждала их в помещении, бывшем когда-то офицерским баром. Он почти не был переделан - лишь репродукции картин на стенах сменились подлинниками, внушившими бы трепет истинному ценителю, а скромный набор допустимых во Флоте спиртных напитков разросся до ассортимента лучших ресторанов. Лампы на столиках светили вполнакала, но длинное белое платье Лики мерцало собственным светом. Раньше Кей не замечал за Сейкер страсти к кичовой одежде.
- Привет, сестра, - сказал он.
- Ты видел сегодняшние новости?
Дач покачал головой.
- Цена твоей жизни - двенадцать аТанов, оплачиваемых Империей. И амнистия для любого преступника, если он тебя поймает.
Кей присвистнул.
- А почему именно двенадцать? С чего бы это?
- Тебе лучше знать. Ты ведь сейчас крупнейший специалист по психологии Императора.
- Программировал агента не я... Можно сесть?
- Садитесь. Андрей, для моей охраны хватит тебя одного.
Киборг кивнул шестеркам - те торопливо вышли.
- Выпить позволишь? - спросил Кей.
- Позволю. Мне бокал сухого вина.
Дач неторопливо выбрал бутылку вина, произведенного на Терре, придирчиво осмотрел коллекцию бокалов, и остановился на самых простых. Наполнил бокалы.
- За встречу?
- Почему бы и нет.
Вино в бокалах едва заметно подрагивало.
- Куда идет корабль? - полюбопытствовал Кей.
- К границам системы. На своем корыте ничего не забыл?
- Нет.
- Хорошо. Его загонят в гиперпространство до скончанья веков.
Они выпили - Томми залпом, словно водку, заставив одновременно поморщиться и Кея, и Лику.
- Дивное вино, - Кей налил Томми еще бокал. - Расслабляйся. Но постарайся почувствовать букет. Андрей, ты не будешь?
Киборг изобразил что-то похожее на улыбку:
- На работе не пью.
Дач вновь обратился к Сейкер:
- Мне надо многое тебе рассказать.
- Ты обещал это очень давно.
Кей кивнул, принимая упрек.
- Четыре года назад меня убили... Томми убил. Мой аТан не был оплачен.
Мать Семьи приподняла брови.
- Меня оживил Кертис Ван Кертис, в своей резиденции на Терре. Ему нужен был профессионал, чтобы сопровождать его сына Артура на планету Грааль... Лика, ты не хочешь включить детекторы лжи? Чтобы не сомневаться, это будет очень странная история.
- Она уже странна до предела. Мне не нужны детекторы, Кей. Я чувствую ложь.
- Хорошо. С Терры мы ушли через аТан, под чужими личностями. Артуру было шестнадцать реальных и двенадцать биологических лет. Он проходил через аТан. По версии Кертиса - однажды. На деле - семьдесят три раза.
- Боже... - тихо сказала Лика.
- Томми является побочным продуктом одной из попыток Артура попасть на Грааль. Ему стерли всю личностную память... ну ладно, продолжу по порядку. Вначале мы попали на планету Инцедиос...

5

Почти все здесь делалось вручную. Люди надежнее машин... и для работы, и для секретности, как это ни странно. Радж Газанов, монтажник-электронщик второго класса, последний раз протестировал схему, закрыл панель и поставил пломбу. Повернулся к Венди Томайо, лучшей программистке эндорийского филиала компании "аТан". Улыбнулся в ответ на ее улыбку. Они спали вместе уже три дня, и Томайо была влюблена в Раджа. Еще сама этого не понимая...
- Работает, - сказал Радж. - Работает, хреновина... Не могу понять, почему...
- Обычное дело, - Венди оглядела просторный зал. Поблизости никого не было, а блоки слежения еще не функционировали - она знала это наверняка. - Привыкай, в аТан-системах всегда так.
- Но это же не аТан! Я монтировал репликаторы и аТан-эмиттеры на трех планетах... ничего общего. Кроме безумия конструкции...
Венди передернула плечиками. Разговор вступал на скользкие темы... но ей так нравилось болтать с Раджем.
- Один Кертис ведает, что это такое. Старик опять раскрутил псилонцев на технологии.
- Ага... псилонцев. Видел я их технику. Коллоидные микросхемы, оптоэлектроника на ультрафиолете, молекулярные блоки памяти. Но у них всему можно подобрать человеческий аналог.
- Не стоит об этом, - заметила Венди.
- Да, ты права... Но для чего хоть это может служить? У меня мозги от любопытства клинит!
Томайо колебалась.
- Радж... ну ладно. Гляди... - она обняла его за плечи. - Когда все будет установлено, в центре зала окажется нейронная сеть. Такая же как у нас в головах, но стационарная.
- Бр-р... - Раджа передернуло. - Представляю. Паутина из киселя под потолком... впечатляет. Зачем?
- Сканирование личности, только не непрерывное, как в аТане, а разовое - но зато дистанционное.
- Так что, старик решил усовершенствовать аТан? Давно пора... двести лет без изменений...
- Это не аТан, - Венди зашла уже слишком далеко, чтобы останавливаться. - Я натыкалась на пару документов... случайно... система проходит под грифом: "Линия Грез".
- Что?
Венди не заметила, как изменился голос Раджа.
- "Линия Грез". Клиент должен входить в помещение через сектор "А", двери герметически закрываются... экранировка, кстати, мощнейшая... потом он проходит по коридору до нейронной сети, она активируется на три сотых секунды, сканирует личность... и все.
- Как это "все"?
- Система готова для следующего клиента.
- А предыдущий?
- Не знаю. После нейронной сети включаются те блоки, что ты сейчас монтировал. Похоже, клиент куда-то перебрасывается через гиперпространство.
- В крематорий.
- Радж! Не говори так.
- А почему бы и нет?
- Радж, старик должен на днях выступить с заявлением по поводу "Линии Грез". Думаю, он все объяснит.
Газанов аккуратно собрал инструменты в сумку. Заметил:
- Нет, объяснения тут не помогут. Только полноценный вечер в баре... разрешишь мне спиться?
- На один вечер - да, - Венди засмеялась. - Может быть и я составлю тебе компанию?
Когда-то бесправная эмигрантка с Культхоса, ныне - более чем преуспевающая женщина с гражданством Эндории, она так и не научилась адекватно оценивать своих партнеров. Радж, который был слишком предупредителен и нежен с ней, заставил бы насторожиться любого человека, воспитанного в условиях личной свободы.
Венди принимала его как воплощение своей мечты - принимала открыто и бездумно.
Она еще возилась с проверкой софт-обеспечения оборудования, когда Радж Газанов вышел из подземных помещений "аТана". Брезгливо морщась от пропитанного запахом железа воздуха, он сел в прокатную машину, с минуту изучал свое лицо в зеркале, потом включил мотор.
Но до бара "Олимп", где традиционно собирались "аТановцы", он так и не доехал. На середине моста через реку Понтея, монтажник Радж Газанов совершил очень странный поступок. Он вывернул руль - так резко, что блоки безопасности не успели отреагировать, и машина, проломив бетонный парапет, ушла в маслянистую черную воду. Глаза Раджа в эти мгновения были стеклянно-бессмысленными, как у человека, убивающего себя техникой "Джень". Впрочем, с чего бы простому монтажнику владеть имперскими военными разработками...
В тот же миг в эндорийском филиале "аТана" началось оживление клинч-коммандора Вячеслава Шегала. В его аТановской карточке стоял символ сверхсрочности - и уже через полчаса Шегал открыл глаза. Консультацию танатолога он отверг с такой презрительной улыбкой, что персонал не стал докучать ему излишней заботой. Оплатив продление бессмертия - за счет одного из имперских фондов, Вячеслав Шегал быстро подобрал себе одежду в магазинчике. Ни цена, ни фасон его особо ни заботили.
Венди Томайо, выходя из корпусов "Линии Грез", увидела незнакомого мужчину через стеклянную стену магазинчика. Мужчина, повязывающий себе галстук, улыбнулся ей - грустной, чуть виноватой улыбкой... странно знакомой. Венди спешила в "Олимп" - присоединиться к своему другу, и не стала над этим задумываться.
У нее лишь защемило в груди - преждевременным, легким предвестником той боли, что она испытала через полчаса, узнав о смерти Раджа.
Шегал полностью забыл о ней минут через сорок, подъезжая к зданию эндорийского отделения СИБ. Ему предстояло восстановить документы, получить прямой канал связи с Императором и взять один из резервных кораблей, не объясняя самодовольным чиновникам никаких причин.
Достаточно нудные процедуры...

6

- Я готова принять мысль, что наш мир - порождение чьей-то воли, - сказала Лика.
- Ты всегда была верующей, - заметил Кей. - Меня поражала эта черта в супер-Логике...
Лика покачала головой, заставив его замолчать.
- Подожди. Дослушай. Я верю в правдивость твоего рассказа. Ты старался сообщить мне правду. Но ты не знаешь ее сам.
- Почему?
- Сверхсила, Кей... позволь употреблять этот термин вместо слова Бог. Сверхсила не может быть локализована на одной планете - будь-то Грааль или Терра. Сверхсила, пусть даже инертная, не может стать орудием одного человека - Кертиса или Грея.
- На Граале выход в иное...
- Чушь. Слова Кертиса. Он может сам в них верить, но это чушь. Либо на Граале расположен технический центр Предтеч, чьи возможности для нас кажутся божественными, либо...
- Либо? Я не верю в Предтеч.
Лика колебалась.
- Либо точка контакта не имеет никакого значения. Что-то произошло - я не знаю, что именно, вызвавшее контакт между Кертисом и сверхсилой. Это случилось на Граале - и с тех пор для Кертиса слились воедино место и событие. Он может связаться со сверхсилой из любой точки Вселенной... но он в ловушке собственной веры.
- Это что-то меняет?
- Для нас - ничего.
- Так что же ты посоветуешь?
Сейкер засмеялась:
- Кей, ты вновь уверен в моей поддержке?
Дач молча развел руками.
- Пойдем... - Лика встала, задумчиво глянула на Томми, все еще тянущего второй бокал вина: - Подожди здесь, мальчик.
Киборг посмотрел на Лику, каким-то чудом ухитрившись передать на своем безэмоциональном лице вопрос.
- Побудь с Томми, Андрей. У меня очень серьезный разговор.
Кей не мог понять, куда ведет его Лика. На военном корабле они вышли бы к главной боевой установке, но здесь-то плазменные торпеды были наверняка сняты. По полутемным коридорам - по времени корабля, очевидно, была ночь, они прошли к лифтовому стволу. Сейкер пропустила Кея вперед, вошла в крошечную кабинку, скомандовала: "вверх".
- Есть в кого пострелять? - спросил Кей.
- Есть на что посмотреть, - Лика дождалась, пока лифт остановится, кивнула: - Выходи.
Они вышли в звезды.
Тьма, ослепительные кружева созвездий, медленно вращающиеся вокруг.

Предыдущая страница 18 Следущая страница


19 Сергей Лукьяненко

Бледные вихри туманностей. Краешек планеты, обрезанный линией пола. Они оказались в маленьком куполе, установленном на месте торпедных турелей.
- Впечатляет, - признал Кей. - Прекрасный экран.
- Это стекло, Дач. Прикрытое полем, но все же обычное стекло. Из эсминца сделали прогулочную яхту.
- Хороший кораблик.
- Хотел бы такой?
- Да.
Лика засмеялась:
- Не надейся...
Она сделала несколько шагов, присела прямо на пол. Кей устроился рядом. Мерцающее платье Сейкер казалось здесь вполне уместным - еще одна туманность в фейерверке космоса.
- Посмотри на звезды, Кей...
Он послушно поднял голову. Тьма. Искры. Колдовской свет.
- Ты узнаешь что-нибудь?
- Да. Сол, Эндория... кажется - Раан...
- Дальше.
- Магеллановы облака. Краб...
- Кей, миллионы лет полета на лучших кораблях. В любую сторону. Миллиарды миров, миллиарды рас. Ты все еще веришь?
- Да.
- Все это создано - и даже не Богом. Человеком. Ты веришь?
- Да.
- Почему?
- Потому, - Кей сглотнул, - что этот мир наш. Он такой, как хочется нам. Он жесток в той же мере, как мы. Он добр не больше, чем мы.
- Я верю тебе, Дач.
Он повернулся к Лике.
- Дач, никогда и нигде ни один теолог не мог ответить на главный вопрос... почему Бог жесток. Если Вселенная создана сверхсилой, по определению доброй и созидательной... то почему в ней столько зла. То, что ты рассказал, отвечает на вопрос.
- Бог не жесток, Бог пассивен.
- Да. Усталый Бог, и человек из другого мира, мечтавший о такой Вселенной. Не спрашивай меня, кто он. Я не могу ответить. Он может быть мирным терранским обывателем... а мог уже умереть.
Дач покачал головой.
- Нет, Лика. Я не верю. Он жив.
- Тебе нужен враг.
- Да! Мне нужен тот, кто в ответе за все.
- Мы не знаем, каков был его мир, Кей. По сравнению с ним наша Вселенная может казаться раем. И мы, пройдя Линией Грез, еще на шаг приблизимся к совершенству.
- Ты веришь в это, Лика? Ты правишь дном... дном нашего мира. Наркотики, проституция, заказные убийства, шпионаж и шантаж. Ты считаешь людей способными мечтать о благодати?
- Нет... они не верят в совершенство.
- Ты отпустишь меня, - не вопросительно, а утверждающе сказал Кей. - Но дай мне совет. Помоги.
- Грааль, Кей.
- Зачем?
- Томми - твой ключ к Богу. Вы сможете пройти путем Кертиса. Сверхсила не бывает избирательно щедрой... это не кредитная карточка.
- Ты думаешь, каждый следующий пророк отменяет волю предыдущего?
- Нет. Но сверхсила способна найти компромисс. Это последний шанс. Прекрати свою охоту за Греем - вряд ли его смерть изменит планы Кертиса. Не вздумай искать того, кто создал наш мир - это безнадежно. Стань силой сам. Стань третьей силой.
- Если я вернусь, я расскажу тебе о Боге, - сказал Кей.
- Не стоит. Ты расскажешь лишь о себе. Мы не способны охватить пониманием сверхсилу. Каждый увидит лишь часть - свою часть. Кертис смог разглядеть машину, металл и пластик, закованный в железо горизонт. Он не понял, что увидел только себя.
- Если так... - Кей попытался усмехнуться, - если так, то мне будет нелегко.
- Тебе будет страшно, Дач.

7

Личный врач Императора, Александр Зимин, устало покачал головой:
- Я все-таки настаиваю, мой Император. Вы подверглись практически полному циклу психоломки. Последствия неизбежны.
- Я прекрасно себя чувствую, - Грей казался добродушным настолько, насколько это вообще было возможно. - Алекс, ценю твою заботу... но у мерзавцев был неверный план.
- Император, вы помните свое выступление в театре?
Грей поморщился.
- По крайней мере частично их план сработал. Не стоит рисковать.
- Алекс, насколько я помню, вы специалист в области вирусологии? - тон Императора изменился.
- Да.
- Давайте оставим вам заботу о телесном здоровье, профилактику рака... а психику мою пусть оценивают психологи, - Грей поднялся с кушетки, потянулся за халатом. - Прервать Преклонение Ниц - немыслимо.
- Ваши психологи - трусливые подхалимы, - ровным голосом сказал Зимин. - Они предпочтут не замечать мелких нарушений... пока не станет слишком поздно. Необходимо комплексное обследование, отдых...
Грей задумчиво посмотрел на врача.
- Вы уже пятьдесят лет возглавляете мою медицинскую группу, Алекс. Прекрасно возглавляете.
Зимин коротко кивнул.
- Ваша мысль об отдыхе интересна. Я думаю, что полгода на лучшем курорте Империи не повредят... вам, доктор.
Врач молча смотрел на Императора.
- Я - владыка Империи, Алекс, - беспечно сказал Грей. - Но в первую очередь - владыка самого себя.
- Чего-то подобного я и боялся, - сказал Зимин. Потер подбородок. - По крайней мере, не забывайте об ежедневном контроле, мой Император.
- Благодарю, Алекс, - Грей добродушно похлопал врача по плечу. - Через полгода ты признаешь свою неправоту. А сейчас отдыхай. Я распоряжусь об организации твоего отдыха.
Зимин молча сложил свой медицинский сканер. Посмотрел на Грея - с легкой печалью.
- Прощайте, Император.
- До свидания, Алекс. И... оставь этот тон. Я не намерен отказываться от твоих услуг... но вначале - отдохни.
Когда врач вышел, Грей тихо засмеялся. Похоже, быть врачом у бессмертного - нелегкое испытание для психики. Заставляет выдумывать проблемы там, где их нет.
Коммуникатор на столе издал тихую трель.
- Слушаю, - бросил Грей.
- Челнок с коммандором Шегалом приземлился на правительственном космодроме. Он просит немедленной аудиенции. Какие будут распоряжения?
- Проводите его ко мне.
Император еще раз улыбнулся, вспоминая слова врача. Слишком много паники из-за ерунды. Вот и Шегал нашел очередную причину для волнений... Грей подошел к окну, коснулся тяжелых штор - и те медленно раздернулись.
На Таури сады не могли служить признаком роскоши. Комплекс правительственных зданий окружало желтое песчаное поле, усыпанное разноцветными каменными глыбами. Кусочек пустыни, которой никогда не было на этой планете. Мертвый и красивый... эстетика президента Таури была столь же своеобразной, как и его сексуальные вкусы.
- Этот мир мой, - сказал Грей.
Глупо сковывать себя политическими играми, когда являешься владыкой Вселенной.
- Командира оперативной группы ко мне, - приказал Грей, не оборачиваясь к коммутатору. - Министра пропаганды. Политконсультанта... нет, его не надо.
Он давно не смещал правителей такого уровня, как президент Таури. Но твердо собирался сделать это сразу после разговором с Шегалом.

8

Далеко от Горры, вне зоны контроля орбитальных баз, бывший имперский эсминец, ставший прогулочной яхтой Матери Семьи, лег в дрейф.
Лика Сейкер и Кей Дач стояли у навигационного экрана. Дач сам просчитывал курс... и Лика не стала предлагать услуги своего навигатора.
- Только с дозаправкой, - сказал Дач. - Либо на Рухе, либо на Фиерне.
- Не думаю, что анклав Империи безопаснее Руха, - заметила Сейкер. - Скорее, с вероятностью шестьдесят пять процентов...
- Оставь свои расчеты, Лика. Погоню возглавляет Лемак, не так ли?
- Судя по заявлению Императора - да.
- У него старые счеты с мршанцами. Он не сунется на Фиерну.
- Возможно. Но СИБ в анклавах всегда имеет большую настороженность к транзитным кораблям...
- Я решу по дороге, Лика.
Сейкер смирилась.
- Ты подумал о документах?
- Да. Имя любое, возраст около сорока, профессия - коммивояжер, продающий сельскохозяйственную технику. Пластических операций не надо, хватит гель-масок. Томми будет моим учеником - в мелких фирмах это принято. Гражданство Каилиса - мы оба знакомы с этой планетой.
- Учти, я не смогу обеспечить фундамент для бумаг. Первая же серьезная проверка выявит липу.
- Понимаю. Но для дозаправки нужно не более суток.
- Я бы сказала - шесть часов... если ты не собираешься дегустировать молодые вина в барах.
- Коммивояжер, желающий покинуть Фиерну в период разлива вина, вызовет подозрения. Уверяю тебя, их космодромы сейчас забиты под завязку. СИБ завалена работой выше головы. За сутки они ничего не успеют проверить, даже если захотят.
- Тебе виднее... - Сейкер помолчала. - Я хотела бы дать тебе хороший корабль, этот, например. Но единственное, что никогда не сумеют идентифицировать - "Кузнечик".
Дач кивнул. Серия малых катеров "Кузнечик" выпускалась на десятках планет и сотнями тысяч. Предназначенные для перелетов в пределах системы, они все же имели гиперпривод... с запасом топлива на один прыжок. Когда-то Империя всячески поощряла их выпуск - считалось, что в случае войны население сможет самостоятельно эвакуироваться в ближайшие миры. Сейчас, в годы мира и военной мощи человечества, в этом не было необходимости. Но корабли продолжали выпускаться. Они были очень дешевы, на удивление надежны - и многие мелкие фирмы использовали их в качестве служебных машин для рядовых сотрудников.
- Конечным пунктом укажи Юлианну, - попросил Кей. - Фиерна будет вполне логичным пунктом дозаправки, а летящие к Граалю уже может быть под наблюдением.
- Значит, все-таки Фиерна, - Лика покачала головой. - Мне не нравится эта идея, Кей.
- Ну так считай, что я хочу напоследок выпить хорошего вина.
- Это твой путь, Кей. Хорошо.
Она щелкнула тумблером питания пульта, не позаботившись записать проложенный курс. В компьютере не должно было сохраниться следов расчета.
- И почему я тебе помогаю, Дач?
- Из-за человечества.
- Нет. Также как ты идешь к Граалю не из-за него.
- Интересная мысль, - Кей поднял глаза. - А почему же?
Сейкер только улыбнулась и покачала головой.

Тюремная камера казалась уютной. Рашель это не радовало - почти домашняя обстановка лишь подчеркивала ту важность, которую придавали ее пленению.
Сегодня с ней уже во второй раз разговаривал следователь. Рашель поймала себя на том, что почти обрадовалась его приходу - и разозлилась.
Вежливый тон и мягкие манеры были ловушкой. Все было ловушкой. Полуоткрытое окно камеры, за которым начинался сад (вот только ветер не в силах пробиться сквозь барьер силового поля), дорогая мебель, хороший видеоэкран, на котором в каждом выпуске новостей мусолят лишь одну тему - все было ловушкой.
- Мы же понимаем, что произошло, - сказал следователь. Он был в штатском, молодой (по крайней мере внешне), очень-очень обаятельный. - Два негодяя тебя подставили. Использовали... точнее использовали твою сестру. И бросили, удрав с планеты.
Рашель молчала.
- Погибла госпожа Фискалоччи, - задумчиво продолжил следователь. - Как ты думаешь, она подверглась давлению со стороны Кея?
- Нет.
Следователь оживился.
- Ты можешь помочь нам понять происходящее, девочка. Ты тоже жертва, и суд учтет это. Понимаешь?
- Нет. Вы не поймете.
- Почему же? Я хочу помочь тебе, Рашель. Мы все хотим тебе помочь. Таури в шоке от случившегося...
Рашель только улыбнулась, поворачиваясь к экрану. Там захлебывался словами неподражаемый комментатор общепланетарного канала Олег Синицын:
- Нынче слово - "Таури" на устах всей Галактики. Злодейское покушение на Императора, успешно предотвращенное СИБ, стало самой модной новостью сезона. Ежедневно к нам направляется до трех туристических лайнеров. Владельцы отелей серьезно подумывают о повышении цен и постройке дополнительных корпусов...
Следователь поморщился. Его красивое лицо мгновенно утратило лоск.
- Девочка, я могу только просить тебя о помощи... ты понимаешь это?
Рашель кивнула.
- Но ведь все меняется. Срок расследования не ограничен. Тебе скоро шестнадцать лет, ты получаешь все гражданские права... и всю полноту ответственности. У тебя может выйти очень, очень печальный день рождения.
- Вы не поймете... то есть не поверите.
- Но почему?
- Вы меня любите? - вопросом ответила Рашель.
Следователь поперхнулся:
- Ну, знаешь ли... В той мере, как человек должен любить ближнего своего.
- Это совсем не то, - серьезно сказала Рашель. - Понимаете? Совершенно не то. Веришь только тогда, когда любишь.
- Что ж, я постараюсь тебя полюбить, - следователь слегка улыбнулся.
- Вам нельзя, - Рашель покачала головой. - Вы на службе.
- У тебя будет очень грустный день рождения, - помолчав, сказал следователь.

Предыдущая страница 19 Следущая страница


Императоры иллюзий 20

9

Вячеслав Шегал был в форме - случай редкий. Охрана провела его в заросший цветущими вишнями внутренний дворик президентского дворца. Здесь было тихо, в воздухе плыл сладкий запах. На замшелой гранитной глыбе над маленьким прудом сидел Император.
- О, ты готов дать отчет по всей форме... - Грей добродушно посмотрел на Шегала. - Расслабься...
- Император, я счастлив видеть вас в добром здравии.
- Пустое, Слава. Еще одна безумная попытка убить меня - не повод для разговоров.
Шегал кивнул.
- Откуда ты прилетел?
- С Эндории, Император. Не было принципиальной разницы, где внедряться... я выбрал вашу родину.
- Благодарю, - Грей опустил руку в стоящую на земле коробку. Вынул горсть ярких, разноцветных хлопьев, бросил в воду. - Итак, за две недели ты сумел внедриться в "аТан" и выяснить планы Кертиса?
- Да, мой Император.
- Потрясающе. И что ты мне расскажешь о "Линии Грез"? - Грей повернулся, с улыбкой глядя на Вячеслава.
Пожалуй, впервые за столетие Император увидел своего лучшего оперативника растерянным.
- Мой Император...
- Докладывай.
Шегал секунду помолчал - словно корректируя свой уже готовый рапорт с учетом того факта, что Грей знает о "Линии Грез".
- Кертис Ван Кертис получил в свое распоряжение новую технологию, которая называется "Линией Грез". Данное устройство... - Шегал запнулся, - представляет из себя вариатор реальностей.
Грей нахмурился.
- Существует бесконечное количество реальностей, - продолжил Шегал. - Начиная от тех, где отличия с нашим миром минимальны - и кончая Вселенными, где человечество не встретило чужих... или было покорено в ходе Смутной Войны. Линия Грез сканирует сознание человека-клиента и определяет ту реальность, которая отвечает всем его мечтам, даже тайным, неосознанным. Затем осуществляется перенос человека в этот мир.
- Это безумие, - резко сказал Грей.
- Это реальность.
- Зачем Кертису подобное устройство? Его не устраивает наш мир? Он хочет уйти из него?
- Он уведет из него людей. Всех, кого сможет.
Грей встал. Пнул коробку с рыбьим кормом - разноцветные хлопья радугой обрушились в пруд.
- Скотина, - тихо сказал Грей.
- Его надо остановить, Император.
- Как, Слава? - Император подошел к клинч-коммандору. - Ты способен убить бессмертного?
- Необходимо разрушить все станции "аТана". Объявить бессмертие вне закона. Император, вы в силе это сделать.
- Я... - Грей нахмурился. Его голос дрогнул, когда он произнес: - Этот мир мой...
- Император?
- Я прикажу... - Грей потер виски. - Слава, мне никто не подчинится. Понимаешь? Я слишком много играл в разделение полномочий, в баланс сил. Империя стоит не из-за своего единства - а из-за своей многоликости. Моя власть держится не на страхе - на взаимной выгоде правителей разного уровня. Представь, что я прикажу столетним офицерам, прошедшим уже по два-три аТана, уничтожить компанию Кертиса. Что произойдет?
Шегал опустил глаза.
- Мятеж, - ровно сказал Грей. - Кертис не обладает властью - он обладает большим. Неуязвимостью. Его ненавидят толпы, которые не способны заработать на бессмертие, его цены проклинают пользователи аТана. Но любой солдат, пошедший во флот в надежде заработать на вечную жизнь, скорее перегрызет глотку мне, чем позволит волоску упасть с головы Кертиса.
- Империя погибнет, - прошептал Шегал.
- Если Кертис не передумает - да.
Они молчали довольно долго. Потом Грей посмотрел на часы.
- Сегодня вечером Кертис Ван Кертис проводит пресс-конференцию. Полагаю, он собирается объявить о своих планах.
- Мой Император, группа "Щит" в вашем распоряжении.
- Пресс-конференция уже началась. Вряд ли теперь стоит торопиться. Я постараюсь найти вам другое применение... - Грей замолчал. - Коммандор Шегал, вы знаете детали неудавшегося покушения?
- Только данные открытых каналов.
- Агент влияния пытался воздействовать на мою психику, уверяя меня, что весь этот мир - порождение моего воображения. Реализовавшаяся мечта. Напоминает "Линию Грез", не правда ли?
Их взгляды встретились.
- Кертис? - полуспросил, полузаявил Шегал.
- Не знаю. Но хочу знать. Я не верю в совпадения.
- Если за покушением стоял Кертис, то есть шанс дискредитировать его.
- Выясни. Преследование осуществляет адмирал Лемак. Его корабли уже вошли в прыжок, но ты можешь их догнать.
- Хорошо, Император.
- У тебя будут полномочия, перекрывающие данные Лемаку. Речь, похоже, идет не просто о террористе.
- Его личность выяснена?
- Некий Кей Дач, в детстве эвакуированный с Шедара. Он обычно использует фамилии Альтос или Овальд... а вот имя оставляет прежним.
- Я знаю Кея Овальда. Он был вместе со мной в плену у дарлоксианцев.
Грей засмеялся - захлебывающимся, кашляющим смехом.
- Все, все знают Кея... Он был телохранителем сына Кертиса. Он надрал уши Лемаку, похитив пленного Артура Кертиса с его базовой станции. Интересная личность.
- Мальчик, который был с ним у дарлоксианцев - Артур Кертис?
- Похоже. Как они выбрались?
- Не знаю. Я ушел в аТан, а он остался прикрывать меня. Через полчаса планету атаковали силикоиды.
- Найди его, Шегал.
Клинч-коммандор кивнул.
- Подожди. Еще одно... с Лемаком летит Артур Кертис. В ранге моего посланника. Доставь их обоих. Артур, почти наверняка, может контролировать аТан-системы. Если он достаточно честолюбив... не все ли нам равно, какой из Кертисов дарует нам бессмертие?
- Со стороны Ван Кертиса было неосторожно иметь детей, - кивнул Шегал. - Но согласится ли Артур занять место отца?
- У него не будет выбора, - Грей усмехнулся. - Не будет, если ты притащишь и его, и Кея.

10

По штатному расписанию эсминцу полагалось иметь на борту три десантных бота. Прогулочная яхта, в которую его превратили, несла один бот и шесть "Кузнечиков". Дач провел в ангаре полчаса, осмотрев все шесть и пытаясь выбрать лучший. Потом махнул рукой. Крошечные кораблики были надежны настолько, насколько это вообще было возможно. Идентификаторы уже были удалены со всех маркированных узлов.
- Оружие? - поинтересовалась Сейкер.
Кей покачал головой:
- "Шершня" вполне хватит. Если Лемак догонит меня, то останется лишь застрелиться.
- Я желаю тебе удачи.
Они долго смотрели друг другу в глаза. Потом Кей усмехнулся:
- Жалко, что полсотни лет назад имперские крейсера не успели прикрыть Шедар.
- Мы сами выбираем путь, Кей. Я не верю, что ты стал бы мирным лингвистом, а я министром экономики планеты.
- Лика, если мы уже не увидимся...
- Не надо, Кей.
Дач замолчал. Старая женщина, бывшая его ровесницей, смотрела на него печально и строго. Он так и не смог стать с ней наравне... так и не смог. Ни в детстве, когда дурачился в лагунах Шедара, позволяя ей присматривать за ним, быть старшей сестрой. Ни в юности, когда не захотел войти в Семью, где Сейкер уже добилась положения. Ни в зрелости, когда тратил аТан за аТаном, оставаясь молодым... со всеми последствиями вечно юного тела.
- Далеко-далеко идет волна... - прошептал Кей на шедарском диалекте.
Сейкер едва заметно улыбнулась и продолжила:

Я плыву к волне, я хочу взлететь
К небесам, и увидеть тебя...

Томми, подошедший сзади, остановился. Кей смотрел только на Лику:

Темной точкой на береге, в пене прибоя,
Я люблю тебя, ты это знала всегда.
Я хочу тебя видеть всегда.
Потому и плыву я все дальше от берега -
Далеко-далеко идет большая волна...

Сейкер коснулась его плеча.
- Ты умеешь любить только так, Кей.
- Слишком много волн, Лика.
- Для тех, кто не любит берегов - да. Иди, брат. Плыви, Кей.
Дач коснулся губами ее щеки. Посмотрел на Андрея - неподвижную фигуру из стали, пластика и остатков плоти.
- Береги ее, ладно? Ты больше не умеешь любить, но память надежней любви.
- Не беспокойся, Дач, - сказал киборг.
Кей повернулся. Посмотрел на ближайшего "Кузнечика" - трехметровый шар кабины, на решетчатых фермах вознесенный над диском гиперпривода. Два плазменных движка, ребристые двухметровые цилиндры, крепились прямо на диске.
- Пойдем, Томми, - сказал он. - Заставим эту штуку летать.
Он больше не смотрел на Лику. Ни поднимаясь по скобам, ведущим к кабине, ни задраивая крошечный круглый люк. "Кузнечик" вздрогнул, когда подъемник потащил его к шлюзу, но Кей дождался пока пол уйдет из-под ног, и лишь потом включил обзорные экраны. Бронированный бок эсминца закрывал полнеба.
- Включи гравитатор! - крикнул Томми, болтавшийся в центре кабины. - Ненавижу невесомость.
- Здесь нет гравитатора, - Кей протянул руку, втаскивая Томми в соседнее кресло.
- А что есть?
- Принято считать, что есть двигатель, - Дач включил навигационный пульт - крошечный, невообразимо древний. - Ты сходил в туалет, как я советовал?
Томми промолчал.
- Ну, тогда тебя ждет масса интересных приключений.

Конференц-зал имперской информационной сети был полон. Кертис Ван Кертис обвел взглядом журналистов.
Много. Очень много. Каждая газетка Таури прислала своего корреспондента, не говоря уже об оказавшихся в свите Императора обозревателях и репортерах с других планет. Вряд ли кто-то подозревал, что целый ряд мелких и досадных недоразумений, помешавший нескольким журналистам прибыть на встречу, не был случайным.
- Рад вас видеть, друзья мои... - Кертис улыбнулся и зал вежливо поаплодировал. - Мы давно не встречались... лет сорок, не так ли?
- Сорок три, - заметил кто-то из зала. - Вы не слишком общительны, Ван Кертис!
- Работа, работа... - Кертис развел руками. - О, вижу знакомые лица! Люк, из "Военного Имперского Обозрения", не так ли? Вы прекрасно сохранились, может быть в этом есть и моя заслуга? Долорес... Хохейра... "Женщины Терры и Фиерны", я не ошибаюсь?
Сидящие в первом ряду женщина и мршанка синхронно кивнули.
- Ну, женщинам аТан не нужен, они и так владеют секретом вечной молодости, - Кертис поклонился.
Если журналисты и понимали, что дело не в феноменальной памяти Кертиса, а в работе его аналитиков, то показывать это они не стремились. Лишь у мршанки чуть дернулись уши... признак не то волнения, не то обиды.
- Вы, конечно, гадаете, что я собираюсь вам сообщить. Прямая трансляция... уйма денег... но я вас не разочарую. Только не подумайте, что "аТан" снижает цены на бессмертие - увы, пока это невозможно.
Смешки в зале.
- Но и не надейтесь, что мы прекращаем работу или поднимаем цены...
Снова смех - но с ощутимой нервозностью.
- Истина будет более неожиданна. Компания "аТан" предлагает новый вид услуг гражданам Империи! "Линию Грез"!
Тишина. Ожидание.
- На экране, - Кертис взмахнул рукой, и экран за его спиной ожил, - демонстрируется внешний вид системы. Мы не боимся промышленных шпионов, и не считаем нужным патентовать устройство. Копируйте на здоровье... Линия Грез мой дар человечеству, и я уверен - куда более полезный, чем аТан. В последнее время мы широко исследовали природу реальности. И пришли к интересному выводу - любой представимый мир, любая Вселенная, самая фантастичная с нашей точки зрения, потенциально существуют. Есть миры, где реки текут вверх, а люди умеют летать. Есть миры, внешне адекватные нашему, но мои скромные музыкальные способности, например, ценились бы там также, как у нас талант Микеле-Микеле.
Никто не улыбался. Никто не просил Хозяина Жизни и Смерти спеть пару куплетов.
- У каждого из нас есть мечты, - задумчиво продолжил Кертис. - Несбыточные... не может ведь быть в Империи миллиард Императоров и миллион великих певцов. Но где-то рядом, за гранью нашей реальности, существуют - потенциально, миры, где все эти мечты осуществимы. Я дарю их вам. Я дарю вам "Линию Грез", устройство, способное перенести каждого из нас в идеальный мир. В его собственный мир.
Тишина. Все ждали продолжения... но Кертис молчал. В задних рядах возникло движение, плотный низенький мужчина неуверенно привстал с кресла.
- А, неподражаемый Олег Синицын с таурийского ти-ви! - Кертис кивнул. Крошечная пластинка суфлера на мочке его уха работала безотказно. - Спрашивайте.
- Таурийское телевидение... - пробормотал Синицын. - Таури, само собой...
- Спрашивайте, прошу вас.
- Если представить мир, где я буду являться... э... эталоном стройности и красоты, - Синицын вымученно улыбнулся, - Линия Грез перенесет меня в этот мир?

Предыдущая страница 20 Следущая страница


21 Сергей Лукьяненко

- Да.
- А мир, где Таури будет планетой-прародительницей, вместо Терры?
- Да.
- А мир...
- Да. Все - да. Любой мир. Любые мечты. Без ограничений.
В зале возник шепот. Потянулись вверх руки. Несколько человек вскочило. Но Синицын еще не закончил.
- Но моя память сохранится?
- Конечно. Иначе Линия Грез была бы бессмысленна.
- Так я буду понимать, что моя внешность вполне заурядна, Таури - просто богатая колония, а вы не имеете ни слуха, ни голоса?
Кертис заставил себя рассмеяться:
- Это уж как вам будет угодно...
Кто-то из его аналитиков сделал ошибку. Не отфильтровал человека, умеющего ставить неожиданные вопросы. Купился на имидж забавника-болтуна.
Кто-то ответит за эту ошибку.
Но уже поднялся следующий журналист. Он, пожалуй, и впрямь мог претендовать на звание эталона стройности и красоты. Таких позволяли себе держать лишь очень преуспевающие издания, хотя бы потому, что их статьи обычно нуждались в полной переработке.
- "Настоящий мужчина", Терра... Какова будет цена за пользование "Линией Грез"?
- Символическая, - Кертис мимоходом поразился тому, что вопрос о стоимости поднял "настоящий мужчина", но остроты здесь были ни к месту. - Одна десятая от планетарной цены аТана.
- Но... - журналист поморщился, пытаясь произвести в уме нехитрый расчет. - Выходит, что Линия Грез будет доступна практически всем?
- Да.
Вот теперь зал взревел.

Глава пятая. Артур Кертис

1

Карл Лемак нервничал.
С одной стороны, он отделался довольно легко. Может быть в память о старой дружбе, может быть в растерянности от недавнего покушения - но Грей простил его. Наказанием за давнее происшествие с Кертисом-младшим могло быть не только разжалование, но и смерть.
С другой стороны уже на вторые сутки полета Лемаку стало приходить в голову, что адмиральский мундир был бы вполне разумной платой за удовольствие никогда больше не видеть Артура Кертиса.
Этот сопляк... сопляк, как не измеряй его возраст... казалось находил безумное удовольствие в происходящем. Положение личного представителя Императора давало ему достаточно власти, чтобы Лемак не мог уклониться от встречи. А Кертис-младший, похоже, считал своим долгом встречаться с Лемаком пять-шесть раз на дню. И всегда в сопровождении Маржан Мохаммади... дополнительный фактор, выводящий Лемака из себя.
Его связь с механисткой была бурной, но недолгой. Военный роман короткого дарлоксианского конфликта, без особой любви, трагедий и последствий. И ничего предосудительного в нем не нашел бы самый строгий блюститель морали - на всех планет Империи механисты и киборги обладали человеческими правами.
Но видеть эту странную женщину, ее чеканное серебряное лицо... оно теплое на ощупь, это серебро... ее идеальное, нечеловечески правильное тело...
И рядом с кем - с Артуром Кертисом, в допросах которого она когда-то участвовала!
Лемак не понимал происходящего. Он дорого дал бы за объяснение тех обстоятельств, что связали между собой Артура и Маржан... за причину, по которой Артур предал своего верного телохранителя. Но ответов не предвиделось.
Одно Лемак решил твердо - их отношения с Артуром должны быть выяснены раз и навсегда. Пока он не выбросил в вакуум личного представителя Императора, или не выпрыгнул сам.
Эскадра готовилась к выходу из гиперпрыжка в районе Горры, когда Артур в очередной раз посетил Лемака.
- Адмирал... - Артур вежливо поклонился.
- Капитан... - Лемак, не вставая из кресла, кивнул. Он надеялся отсидеться в своей каюте, потягивая холодное пиво и не показываясь в рубке - куда Артур все равно имел доступ.
- Какие планы, адмирал?
- Поиск, - упрямо сохраняя спокойствие ответил Лемак. - Его корабль снабжен коллапсарным генератором, такую штуку не замаскируешь под грузовик.
- Ну, однажды у Кея прекрасно получилась маскировка под грузовик. Верно? - Артур подмигнул Лемаку. - Позволите присесть?
Карл вяло махнул рукой. Он даже пододвинул Артуру пару бутылочек пива.
- Нет его на Горре, - сказал Артур, усаживаясь. - Он бежал сюда за помощью, можете мне поверить, адмирал. И получил эту помощь.
- От кого?
- Не знаю. Но группа поддержки, которая вызволяла меня у ваших палачей, формировалась именно здесь.
Лемак привычно проглотил очередную издевку и спросил:
- Так что же, советуете готовиться к прочесыванию планеты... капитан?
- Не стоит. Кей сменил здесь корабль, я не сомневаюсь. И никаких следов этого нам не найти.
- Горра - планета Семьи...
- Возможно. Но вряд ли мафия выложит нам информацию - раз уж рискнула помочь Кею.
На мгновение Лемак утратил настороженность. Теперь он говорил с Артуром просто как с толковым молодым офицером, к тому же - протеже Императора...
- Мы просеем файлы космопортов и определим, чем воспользовался Дач. Характеристики гиперприводов есть в архиве, мы сможем взять след. Корабли не уходят с планет бесконтрольно.
- Смотря какие корабли, Лемак. Яхты, катера, системные корабли...
- При чем здесь малый флот?
- Вы слыхали о такой модели - "Кузнечик"? О катерах типа "Чибис"?
- Сдаюсь, - хмуро признал Лемак. - Но это самоубийство - использовать для гиперпрыжков подобные машины.
- Не скажите, адмирал. Мы с Кеем уходили от вас именно на катере... и ведь ушли. Я, правда, мало помню. Легкое коматозное состояние, вы должны понимать.
- Дьявол!
Лемак вскочил, роняя тяжелую пивную кружку на ковер. Белая шапка пены плеснула ему на брюки.
- Маржан, выйди!
Мохаммади вопросительно посмотрела на Артура. Тот кивнул. Телохранитель плавно двинулась к двери.
- Артур... нам надо обсудить этот вопрос.
Лемак навис над продолжавшим сидеть Артуром. Юноша невинно смотрел на него:
- Какой вопрос, адмирал?
- То, что случилось четыре года назад.
- Давайте.
- Артур... - Лемак вздохнул. - Политические игры - грязная вещь. Погоня за властью - тем более. Я крайне сожалею о том, что происходило с тобой на моей базе.
- Это извинения?
- Да. Поверь, я не садист, и мне никогда не доставляла удовольствия мысль, что с моего разрешения пытают мальчишку.
- Верю, - подумав согласился Артур.
- С тобой произошла неприятная история. Информация, которой ты владел, поставила тебя вне твоего возраста... и вне законов. Если бы ты просто сказал нам...
- То вы бы убили меня безболезненно. Лемак, извинения несовместимы с оправданиями.
- Пусть так. Артур, ты имеешь все основания ненавидеть меня. И достаточно высокое положение, чтобы доставить мне массу неприятностей. Давай решим раз и навсегда, чего ты хочешь - мести, или сотрудничества.
- Очень трудный выбор, - Артур отхлебнул пива, поморщился, поставил бокал. - А что предпочтете вы, Лемак?
- Сотрудничество. Мне кажется, что у нас есть шанс. Ты простил механистку... а ведь она лично пытала тебя.
- В том-то и все дело, Лемак. Ладно. Я выбираю дружбу.
Он протянул адмиралу руку, но Лемак не спешил ее пожать:
- Сотрудничество, Артур. На примере Кея Дача я оценил твое отношение к друзьям.
- Как вам угодно, адмирал, - лицо Артура даже не дрогнуло. - Позвольте дать совет... на правах партнера?
- Говори.
- Кей направится на Грааль.
- Опять? С чего ты взял?
- Считайте это гениальной догадкой. Мы должны перехватить его в пути.
- Для этого потребуется сотня эскадр. Нам неизвестен тип его корабля, время отлета и курс.
- Кей будет использовать малые корабли. Следовательно - пойдет с дозаправкой. Я посидел над компьютером... он остановится либо на Рухе, либо на Фиерне. Скорее на Фиерне... он знает историю, и отношения к вам мршанцев для него не секрет.
Лемак сел, глотнул пива прямо из бутылки. Глянул на Артура с легким удивлением:
- Почему ты так старательно его сдаешь, мальчик?
- Не ваше дело, адмирал. Вы рискнете нанести визит мршанцам?
Карл Лемак отвел глаза.
- Не знаю, Артур.

2

Рационы первых космонавтов Земли так никогда и не канули в лету. Дач, с легким отвращением на лице, достал несколько туб и упаковку с крошечными "буханочками" некрошащегося хлеба.
- Я не хочу есть, - хмуро заметил Томми.
- Зря. Довольно вкусно, - Кей выдавил в воздух темно-фиолетовый комок, потянулся, проглатывая его. - Знаешь, в организме человека есть какие-то странные механизмы адаптации. Не представляю, чтобы на планете я стал есть пюре из творога и черной смородины.
- Кальций.
- Вероятно. Но откуда моему телу знать, что в невесомости кальций вымывается из костей, и что в твороге его много?
- За полтысячелетия космических полетов могут выработаться любые рефлексы.
- И унаследоваться? Вряд ли. Ты будешь?
- Я же говорю - нет. Мне хватило одного знакомства с санузлом.
- Как хочешь, - Кей выдавил остатком тубы. - Но через пять часов уже Фиерна.
- Там и поем.
Дач невозмутимо продолжил обед. Томми угрюмо смотрел на экраны. Серая муть на обзорных, зеленые огоньки на контрольных...
- Можно представить мир без невесомости, Кей?
- Вероятно. Подумываешь о "Линии Грез"?
- Да. Если твоя идея провалится, то я хотел бы уцелеть.
- Все будет нормально. Ты выведешь меня к... Злой Земле.
- Скажи уж - к Богу... - Томми хмыкнул. - Самый последний крестовый поход. Маньяк-убийца и контуженный проводник.
- Тогда уж - контуженный пророк.
- Кей...
Дач повернулся к Томми.
Он плакал.
- Тише... - Кей коснулся его руки. - Что с тобой...
- Я боюсь...
- Мы доберемся... - Дач замотал головой. Безумное, давящее ощущение "уже бывшего". Он снова вел Кертиса-младшего к Граалю. Снова оставался последней отдушиной для детских слез.
- Я боюсь того, что встретит нас!
- Томми...
- Я не хочу!
- Большая Игра, Томми. Жизнь. Самая большая игра.
- Мне не нужна твоя Вселенная, Дач! Мне не нужна Линия Грез! Я хочу просто жить!
- Мы все хотим только этого.
- Отпусти меня, Кей, - Томми поднял глаза. - Где угодно. Иди без меня.
- Ты мой ключ.
- Я обломок ключа! Ты пройдешь и сам. Я знаю, тебя ничто не остановит. Ты на четвереньках доползешь. Я не хочу!
- Томми. Это нужно в первую очередь тебе.
Юноша засмеялся.
- Во Вселенной не может быть двух Артуров Кертисов. И не может быть человека, который считает себя лишь обрубком полноценной личности. Ты должен стать человеком. То, что было с тобой до потери памяти - не твое. Ты Томми Арано. Ты прошел Каилис и Джиенах. Ты участвовал в покушении на Императора Грея. Ты стал таким, каким никогда не станет Артур Кертис. Ты сильнее его.
- Врешь... - Томми запрокинул голову. - Ты никогда не считал меня равным Артуру.
- Конечно. Ты сильнее его. И дело даже не в этом... ты лучше.
- А ты стал бы вытаскивать меня с имперской военной базы?
- Четыре года назад - нет. Сейчас - да. Томми, равных себе не любят. Равный может стать лишь другом. Но на это нужно время.
- Оно наступило, Кей?
- Да.
Мужчина, за чьей спиной были лишь кровь и предательство, телохранитель, работавший под ярлыком "Смерть", заслуживший в кровавой бойне Хаарана прозвище "Корь", смотрел в глаза юноши.
- Я действительно тебе нужен?
- Да. Я не пройду один, Томми. Ты прав, я поползу на четвереньках, если не будет иного выхода. Я должен дойти. Но, может быть впервые в жизни, мне нужен партнер. Нужен друг.
Томми Арано молчал.
- Мне будет трудно одному, парень.
- Заставим звезды заплакать, Кей?
- Попробуем, Томми.

3

В регистрационном бюро космопорта Фиерны работала немало мршанцев. Не

Предыдущая страница 21 Следущая страница


Императоры иллюзий 22

потому, что для этой работы не нашлось бы людей. Просто поселение человечества на планете-прародительнице мршанцев жило по иным законам, чем анклавы на Урсе и Меклоне. Нынешнее дружелюбие двух могучих рас, подчеркнуто поощряемое правительствами Империи и Территорий, нуждалось, тем не менее, в постоянном взаимном контроле.
Сайела, вольнонаемный мршанец, работавший старшим регистратором секции малых кораблей, принадлежал к мужскому-прим полу. Самая угнетенная и малочисленная часть мршанского общества еще сотню лет назад практически не имела гражданских прав. Сейчас времена изменились, и лишь благодаря этому Сайела был жив. Его безумное честолюбие и своенравность в прошлом не смогли бы найти никакого применения.
Как и полагалось вольнонаемным, Сайела был одет - в форменные бежевые брюки и короткое подобие жилетки. В отличии от других мршанцев Сайела носил одежду не только повинуясь приказу, или уважая человеческую мораль. Ему нравилось быть одетым. Он никогда, за исключением брачных обрядов, не становился на четвереньки. Существование на стыке двух культур несло в себе много преимуществ для потенциального парии, обладавшего гибким сознанием.
Космопорт был переполнен. Сезон молодого вина всегда привлекал к Фиерне человеческих туристов. Агентства путешествий фрахтовали все новые и новые лайнеры, а маршруты транзитных кораблей начинали изгибаться к Мршанской Территории.
- Документы...
Сайела пролистал тоненькие пластиковые книжечки паспортов. Два гражданина Каилиса, мужского пола, коммивояжеры... Он поднял пушистое рыжеватое лицо, сверяя фотографии.
Все верно.
- Транзит? - поинтересовался он. Ответил более старший человек:
- Да, мы летим к Юлианне.
- У вас удачный маршрут, - сказал Сайела, старательно подмигивая человеку. - Сезон молодого вина в разгаре.
- Люблю совмещать приятное с полезным, - признал коммивояжер.
- Хорошая фраза, - заметил Сайела. Он никогда не упускал возможности пополнить запас человеческих идиом. - Дозаправка по обычной категории срочности?
- Конечно... можете не спешить.
Сайела вложил паспорта в принтер и стал неторопливо выписывать временную визу.
- У вас есть сутки... территорию человеческого поселения покидать запрещено... любые растения, продукты питания и наркотические вещества считаются контрабандой...
Он никак не мог понять, что вызывает у него настороженность. Сегодня перед ним прошло уже полсотни подобных визитеров.
- Вы уроженцы Каилиса?
- В пятом поколении. Гарик... - старший мужчина похлопал молодого по плечу, - мой племянник. У меня детей нет, а надо же кому-то передать место... на аТан не скопишь, но и голодным не останешься, да и мир повидаешь...
Абсолютно нормальная человеческая реакция. Повышенная болтливость, стремление понравиться таможенному чиновнику... пусть даже и нет никаких нарушений. Сайела вручил людям паспорта.
- Приятного отдыха на Фиерне.
- Благодарим вас, господин.
Сайела смотрел им вслед с мршанским эквивалентом человеческой улыбки. Хорошие люди. Слава Безбрежности, что Империя и Территории вновь дружат. Этот торговец с мягким добродушным лицом и движениями убийцы-профессионала был бы крайне опасен в бою...
Мршанец вздрогнул, осознавая собственную мысль.
Легко изменить лицо. Элементарно замаскировать фигуру. Несложно сменить отпечатки пальцев и сетчатки. Можно фальсифицировать даже генотип.
Никуда не деться от того, что составляет основу личности - навыков, инстинктов, рефлексов.
Коммивояжеры с Каилиса были фальшивкой.
Сайела посмотрел на начальника смены, добродушного пожилого человека. Тот вопросительно кивнул. Сайела покачал головой.
Поспешность хороша лишь при ловле блох... обидная, но уместная человеческая поговорка. Он почесался. Крошечные терранские кровососы, вероятно, сознательно завезенные на Фиерну в годы Тукайского конфликта, уже много лет были бичом мршанцев.
Агенты СИБ? Маловероятно. Шпионы неприметны.
Нанятые кем-то киллеры? Разборки между людьми? Неинтересная версия. На разоблачении пары уголовников не сделаешь карьеры.
Самым роскошным подарком судьбы была бы поимка тех двух террористов, что пытались уничтожить императора людей...
Шерсть на загривке Сайела вздыбилась. Возможно, он заслужил подарок судьбы?

4

Настроение Кея улучшалось так стремительно, что это стало заметным. Томми вопросительно глянул на него.
- Люблю Фиерну, - ответил Кей.
- Алкоголик.
Поселение людей было небольшим - пятикилометровая клякса вокруг космопорта. Типичный рельеф Фиерны, холмы, делали эту скромную площадь более приемлемым обиталищем для двухсот тысяч людей... и все же городок казался переполненным сильнее, чем эндорийские мегаполисы.
- Не отставай, - пробираясь сквозь толпу, сказал Кей. Белый купол таможни остался позади, крошечный среди рвущихся вверх небоскребов. Ни одной машины, только люди, люди, люди вокруг. В городке таких размеров и населения разрешались лишь полицейские и медицинские флаеры.
Томми пристроился за Кеем. Он вполне справедливо считал себя сильным, но в этой давке было полезнее держаться позади живого танка.
Лица вокруг. Мрачноватые - поселенцев, возбужденно-восторженные - туристов. Пестрота одежды, узоры татуировок, блеск странных украшений (или амулетов?)
Через несколько минут он начал различать в толпе отдельные группы. Тройки местных, женщина и двое мужчин - явное свидетельство влияния мршанских семейных стереотипов. Тесно сбитые кучки туристов с провинциальных планет, явно боящиеся отстать друг от друга... словно в крошечном городке можно было затеряться.
- Куда мы идем? - спросил Томми. Они как раз проходили мимо винного ресторанчика, построенного в форме традиционного мршанского жилища - трехгранной пирамиды.
- Ну, ты уже не мальчик, как на Урсе, чтобы вести тебя в сувенирную лавку, - ответил Кей. - Как насчет вина?
- По-моему, не ты один думаешь о вине, - заметил Томми. Перед входом в ресторан выстроилась приличная очередь.
Дач поморщился.
- Это лохи, которые собрались пить помои. Идем.
Они шли еще с полчаса. Городок оборвался внезапно - словно незримая стена отсекла небоскребы и бетонные дороги. Холмы покрывали разноцветные пирамидки мршанских жилищ... отделенные от человеческого поселения цепочкой предупреждающих знаков. Символ - перечеркнутая человеческая фигурка, не нуждался в пояснении.
Кей равнодушно прошел мимо плаката.
- Дач! - Томми замер. - Это же запрещено!
Кей повернулся:
- Граница имперского поселения не равнозначна территориям мршанцев. Это нейтральная зона, пять километров вне законов. Идем.
Здесь не было дорог. Только трава - слишком плотная и ровная, чтобы она могла вырасти сама по себе. Домики казались пустыми. Лишь у одного сидело три фигуры - Томми с некоторым удивлением понял, что это два мршанца и человеческая женщина. Они проводили их любопытными взглядами, но ничего не сказали.
Томми слегка успокоился.
Кей шел впереди, непонятным образом ориентируясь среди однотипных пирамидок. Никаких номеров или указателей... может быть, их роль выполняла окраска?
- Кей... - Томми почти бежал, стараясь не отстать. - Куда ты мчишься?
- Мы уже пришли, - Дач свернул к ярко-голубой пирамидке на вершине холма.
Солнце Фиерны - чуть меньше, но жарче терранского, эталонного для человеческой расы, жарило с безоблачного неба. Томми вспотел и начал задыхаться, когда они добрались до узкого треугольника тени.
- Причешись, - коротко бросил Кей, посмотрев на него. Достал расческу, и причесался сам, быстро и аккуратно. - Это та малость, которую мы можем соблюсти в рамках мршанского этикета.
Наверное, в стенах дома были сенсоры. Кей не коснулся голубых пластиковых панелей, и ничего больше не произнес, но стена беззвучно раскрылась.
- Идем, - Кей первым шагнул в темноту. - Здесь спуск, осторожно...
Пирамидка оказалась лишь колпаком, прикрывающим круто уходящий вниз туннель. Незаметные лампочки слегка подсвечивали этот аналог лестницы, но идти было трудно. Ребристый шершавый пол помогал, но угол спуска был слишком велик, а низкий потолок заставлял пригибаться даже Томми.
- Встань на четвереньки, - посоветовал Кей.
- А это нормально?
- Более того - жест вежливости.
Поколебавшись, Томми последовал совету. Сам Кей продолжал идти, скрючившись в три погибели.
- Лифты удобнее, - сообщил Томми через минуту. Он чувствовал себя идиотом.
- Мы в гостях, - сухо ответил Кей. - В чужой корабль со своими программами не ходят.
Туннель кончился метров через десять - маленьким округлым залом. Томми выпрямился, с удивлением заметив, что стены и потолок вокруг земляные. Но несколько маленьких ламп на полу давали вполне приличное освещение.
У дальней стены, свернувшись клубком, лежал мршанец. Шерсть его отливала темным золотом, уши слегка подрагивали, но не поднимались. Старый чужой... мршанцы использовали аТан, но крайне ограниченно.
- Приветствую тебя, друг моего детства, - сказал Кей, опускаясь на пол.
Едва успевший распрямиться Томми, торопливо последовал его примеру. Мршанец продолжал лежать, лишь мутноватый взгляд остановился на Кее.
Дач заговорил вновь.
Мршанская речь не считалась трудной. Фактически, это был второй по легкости восприятия язык, после булрати-боевого.
Но вот воспроизвести все оттенки интонаций, несущих не смысловую, а эмоциональную нагрузку, считалось практически невозможным.
Сейчас Томми показалось, что Кей пересек границу доступного человеку.
Он не понимал ни единого слова. Знакомые ему из краткого курса обороты были изменены до неузнаваемости, Дач явно не пытался следовать утвержденным схемам, а импровизировал, меняя порядок слов и наборы возможных окончаний совершенно вольно. Это запрещалось всеми справочниками - малейшая ошибка могла превратить приветствие в оскорбление, а пожелание здоровья и мира в проклятие. Для того, чтобы говорить как мршанцы, надо было думать как чужой, надо было стать чужим.
Дач делал именно это.
- Приветствую, мой маленький друг, - тихо сказал мршанец на общеимперском. - Я не нуждался в доказательствах, твое лицо изменено, но запах все тот же, - он поднялся с пола, сделал несколько шагов на четвереньках, с заметным усилием выпрямился. К старости мршанцам становилось все труднее и труднее сохранять вертикальную позу. Кей тоже приподнялся, сел на корточки, оказавшись вровень с мршанцем, склонил голову. Привстал и Томми - от пола остро и неприятно пахло мокрой шерстью.
- Рад, что ты жив и подрос, - сказал мршанец, опуская тонкую руку на голову Дача. - Тебе хватает пищи и времени, Кей?
- Да, Джассан. Сыт ли ты, и можешь ли размышлять?
- Благодарю, мой маленький друг.
- Твой разум не впал в дряхлость как тело? Ты способен рассуждать здраво, и соблюдать чистоту своей шерсти?
Томми прошиб пот.
- Благодарю, мой маленький друг. Я еще могу думать и говорить. Все труднее быть опрятным, но я держусь.
- Позволь поухаживать за тобой, Джассан.
- Доставь себе радость, Кей.
Дач несколько раз провел ладонью по лицу Джассана, то ли расчесывая шерсть, то ли просто гладя мршанца. Потом пальцы его сжались, раздался легкий щелчок и он отбросил что-то крошечное.
- Паразиты даны нам не зря, - сказал мршанец. Томми не сразу заметил, что он обращается к нему. - Как иначе проявить любовь друг к другу, если не убивая врагов.
Словно во сне Томми сделал шаг к мршанцу.
- Позволь мне поухаживать за тобой, друг моего друга, - сдавленно произнес он.
Джассан посмотрел на Кея.
- Нет, не сын мой, но друг, - сказал Дач. - Семмато. Он хочет доставить тебе радость, но он еще молод и неопытен.
- Сядь, мальчик, - мягко сказал мршанец.
Томми опустился на пол, не отрывая взгляда от Джассана.
- Почему ты довольствуешься приемным сыном, Кей? - полюбопытствовал мршанец. - Проблемы с потенцией, или жизнь твоя скудна и опасна?
- Жизнь моя опасна, друг.
- Горд за тебя. Что заставило Кея Дача пойти против Императора Людей?
- Судьба, Джассан.
- Нужна ли тебе моя помощь?
- Нет, Джассан. Я хотел увидеть тебя в конце своего пути - вот и все.
- Ты больше не мальчик, Кей, - ласково сказал мршанец. - Ты стал взрослым... я рад.
- Найдется ли у тебя глоток вина для нас, Джассан?
- Дом мой мал и печален, но для тебя здесь найдется все, Кей.
Мршанец издал свистящий звук - полукрик, полупризыв. Из темного угла, из неразличимого отверстия, появился мршанец - куда крупнее Джассана, но со светлым мехом юноши.
- Будь рад как я, - по-прежнему на имперском сказал Джассан. - Принеси все, что надо старикам, ставшим юными в беседе. Прояви свое воспитание.
Мршанец присел перед Кеем. Его руки забегали по волосам человека.
- Месмато, благодарю тебя, - сказал Кей. - Неси хорошее вино, я убью тебя, если оно будет плохим. Будь рад, я растопчу тебя, если ты будешь печален.
Мршанец юркнул в угол. Томми показалось, что он слышит шорох осыпающейся земли - этот туннель был явно крайне узким.
- Хороший у тебя сын, - заметил Кей.
- Один из самых удачных, - кивнул Джассан. - От моей шестой дочери, она прекрасна.
- Мой друг силен как прежде, - сказал Кей. - Прекрасно, что ты еще можешь рожать. Очень рад. Когда я захочу отдохнуть, я попрошу твою дочь о

Предыдущая страница 22 Следущая страница


23 Сергей Лукьяненко

любви.
Мршанец и человек тихо засмеялись.
Томми молчал, глядя на них. Это было хорошим уроком.
Человек, ненавидящий чужих, мог стать своим для них с легкостью, недоступной всей академии имперской дипломатии.

5

Сайела сидел, тесно прижимаясь к Джайресу. Для людей - если бы они случайно заглянули в комнатку отдыха мршанцев, это выглядело бы интимным общением брачных партнеров. Но возбуждение, охватившее сейчас двух особей мужского и мужского-прим пола, не имело ничего общего с сексом.
- Неприятно, если ты ошибаешься, Сайела.
- Принимаю твой упрек, Джайрес. Но представь выгоды удачи.
Джайрес издал хрипящий звук. Что бы ни сделали с плененными террористами правительницы Территорий, отдали бы их людям, или использовали в своих политических играх - все равно, двух отважных мршанских мужчин ожидали немалые почести.
- Если ошибка, Сайела?
- Мы сделаем все аккуратно, Джайрес.
Мршанец-мужчина испытал легкую симпатию к Сайеле. Возможно, если они возвысятся оба, он выберет его постоянным брачным напарником...
- Я согласен с тобой... - Джайрес легонько куснул Сайелу за ухо. - Ты хитер и умен.
Сайела оскалился в улыбке. Повел головой, освобождаясь от неуместной ласки.
- Но они опасны, Джайрес. Помни.
- Я помню это всегда, - Джайрес снова куснул Сайелу. На этот раз тот ответил низким одобрительным урчанием.
- Мы будем свободны в выборе партнеров, - продолжил Джайрес. Из уст мужчины, с положением на три ранга выше Сайелы, это было очень лестным обещанием.
- Благодарю тебя, Джайрес... - Сайела провел рукой по стене, довольно удачно имитирующей утрамбованную землю дома-норы. - Я буду рад твоему вниманию.

Пол покрыли коврами - если можно так назвать сшитые в полотнище шкурки каких-то крошечных зверьков. Джассан и Кей лежали на них, Томми предпочел оставаться в полусидячей позе. Мршанский этикет был слишком сложен, чтобы он рискнул что-то сделать без намека со стороны Кея.
Вино принесли в огромных стеклянных кувшинах. Искрящаяся синяя жидкость была теплой, и запах алкоголя плыл по комнате. Маленькие ломтики вяленого мяса на блюде, острые и пряные, служили закуской.
- Я сам заквашивал это вино, - сказал Джассан. - Я верил, что однажды мой друг прилетит снова.
Кей, отхлебнув прямо из кувшина, кивнул.
- Прекрасное вино. Ты по-прежнему владеешь виноградниками на экваторе?
- Да, мой друг.
- А контрабанда животных дает тебя прибыль?
- Очень небольшую, Кей. Я думаю, не заняться ли работорговлей.
- Прибыльный бизнес.
- Трудно. Мой возраст велик, Кей...
- Ты не заслужил аТан?
- Увы, Кей. Я думаю, что выдав тебя правительницам Территорий, получил бы это право. Немного яда в вине - и ты бы ослаб, убийца.
- Что ж, всегда чем-то приходится жертвовать.
- К сожалению - да... Будь силен и счастлив, Кей...
Дач и Джассан обменялись недопитыми кувшинами.
- Ты веришь в Бога? - полюбопытствовал Кей.
- Ты же знаешь, что мы атеисты, мой маленький друг.
- Вы атеисты? Как интересно, - Дач отхлебнул вина, резко протянул его замершему в сторонке сыну Джассана. - Подогрей... А вот я узнал, что Бог и вправду существует.
- Это ваш Бог, - заметил Джассан.
- Да, действительно... - Кей засмеялся. - Ты и не представляешь, как прав. Но жаль, что вы не верите в Бога.
- По этим вопросам лучше консультироваться у алкарисов.
- Я уже сделал это. Кстати, Джассан, вся область космоса Алкари вскоре исчезнет из нашей реальности. Они уходят из Вселенной.
- Хорошая информация, - щеки мршанца надулись, глаза сузились, блеснув в полутьме. - Она может принести мне право аТана.
- Я рад.
- Твое здоровье, Кей.
Томми, медленно потягивающий вино, уже перестал чему-либо удивляться. Его покинул даже страх. Джассан, вероятно, не собирался их выдавать... но в любом случае первый же бокал вина пригасил всю тревогу. Это был странный напиток, молодое мршанское синее. Дающий легкость сознания, эйфорию, и одновременно делающий тело собранным как стальная пружина. Визит на Фиерну теперь казался ему прекраснейшей идеей, а лиса-переросток по имени Джассан - мудрым и благородным существом.
- Джассан... - начал Томми.
Кей и мршанец повернулись к нему.
- Есть ли еще люди, близкие мршанцам, как Дач?
- Нет, - твердо ответил Джассан. - Ты хочешь знать, почему, семмато моего друга?
- Да...
- Он не старается нас любить. Он старается просто понять. Никому не нужна любовь чужих, ни людям, ни булрати, ни мршанцам. Понимание - вот чего не хватает в мире. Понимания, и стремления понять. Много лет я жил среди людей, развлекал их, рисковал жизнью - потому что старался понять... Я ответил?
Томми кивнул.
- Он не воспитан как должно, - похлопывая мршанца по плечу, сказал Кей. - Но он хороший. У него есть шанс.
- Молодежь испортилась везде, и в Империи, и в Территориях, - мршанец совсем по-человечески вздохнул. - Так тебе не нужна помощь?
- Нет. Просто вино и беседа, пока мой корабль заправляют. Потом я полечу к Богу.
- Что ж, удачи в поисках несуществующего. Вина, месмато!
Молчаливый подросток-мршанец подал новые кувшины.

6

На этом совещании присутствовала только элита. До отлета Императора с Горры оставалось восемь часов. Достаточный срок, чтобы кто-то вознесся к вершинам власти, а кто-то впал в немилость.
- Надеюсь, все успели обсудить заявление Кертиса? - поинтересовался Грей. Ответом были вымученные улыбки. - Какие бы сияющие дали ни нарисовал Кертис... но у нас есть проблемы и в этом мире.
Президент Таури торопливо закивал. Личная служба безопасности успела сообщить ему о повышенном интересе Грея к его персоне. Однако ни причин, ни принятого Императором решения президент не знал.
- Вначале - о речи Кертиса, - Грей, восседавший во главе стола, обвел взглядом присутствующих. Министры, соруководители СИБ, армейские военачальники, несколько высших таурийских чинов. - Я имел с ним беседу вчера. Он подтвердил смысл своего выступления, и сообщил, что технология "Линии Грез" является дальнейшим развитием аТана. Соответственно, она полностью контролируется Кертисом. Кто-либо хочет высказаться?
Поднялся Дэн Сатхано, командующий тыловыми структурами флота:
- Заявление Кертиса крайне любопытно, мой Император...
Сатхано занимал свой пост достаточно долго, чтобы научиться корректировать свое мнение с мнением Грея. Сейчас он был в сложном положении - Император подчеркнуто не высказывал своего отношения к "Линии Грез".
- Наши аналитики предвидят ряд неприятных последствий. Основным может стать отток офицерского и рядового состава из Флота. Служба в армии позволяет купить аТан, но что стоит разовое бессмертие по сравнению с целым миром... миром мечты?
Император одобрительно кивнул.
Президент Таури торопливо вставил:
- Аналогичная проблема возможна со всеми квалифицированными кадрами, Император. Уровень жизни на Таури...
- Я знаю, что все ваше население сможет позволить себе "Линию Грез", - оборвал его Грей. - Предложения?
- Установить минимальный возраст для пользования "Линией Грез"!
- Прекрасная мысль. Вот только Кертис не согласен ввести это ограничение.
Грей встал из-за стола, медленно пошел вдоль сидящих, постукивая ладонью по спинкам кресел:
- Сто, сто сорок, сто семьдесят... так, Дэн? Кто из вас не проходил аТана?
Тишина.
- Кто обрадован "Линией Грез"? Никто? Я рад. А кто откажется от аТана?
Тишина.
- Кертис рушит Империю, - сухо констатировал Грей. - Я не понимаю причин его поступка... но - это факт.
- Мой Император...
Грей посмотрел на Сатхано.
- Я готов отказаться от аТана.
- Благодарю, Дэн. Но это не поможет, - Император вновь занял место во главе стола. - Я предпринял другие меры... и думаю, что они оправдают себя.
- Служба... - один из соруководителей СИБ привстал.
- Представьте свои предложения в письменном виде. Операция будет проводиться иными структурами, но ваше мнение может оказаться полезным.
Больше никто не рискнул высказываться.
- Теперь основной вопрос, - Грей вновь смотрел на президента Таури. - Я крайне огорчен своим пребыванием на планете.
Румяное лицо президента слегка побледнело:
- Служба Безопасности на планете неоперативна, мой Император! Я не в силах вмешаться в ее работу!
- Заговор против меня - лишь следствие общей моральной атмосферы, - продолжал Грей, словно не слыша реплики. - Когда люди, подобные Ванде Каховски, участвуют в покушении на Императора - это признак неверия во властные структуры вообще. И я располагаю достаточными данными о человеке, олицетворяющем меня на Таури... неприятными данными.
Двери раскрылись беззвучно, а движения вошедших были отточены и стремительны. Президента Таури стянули с кресла, он повис на руках закованных в броню охранников.
- И кто говорит, что СИБ неоперативна... - Грей сокрушенно покачал головой. - Я отстраняю президента колонии Таури от должности. Я предъявляю ему обвинение в аморальных действиях, нанесении урона образу Империи, а также - в сорока трех убийствах, осуществленных по его приказу, в целях удовлетворения извращенных наклонностей. Высший Суд Империи приступит к рассмотрению дела сегодня же вечером. Ходатайство об объявлении бывшего президента "лицом без бессмертия" уже направлено в таурийский филиал аТана.
Охрана уже выволакивала оцепеневшего человека из помещения. Бывший президент бесцельно сучил ногами, и каблуки выстукивали на паркете затейливую дробь.
- Так... - Грей, с удовлетворенным видом откинулся в кресле. - У нас еще есть вопросы? Я собираюсь навестить свою маленькую подружку... не хотелось бы заставлять ее ждать.
Это было прекрасным завершением лекции о морали. Ни у кого из присутствующих не возникло вопросов - по крайней мере, произнесенных вслух.

7

Один за другим они возникали в пространстве. Вначале истребители - рой стальных ос, брызнувший в разные стороны, освобождающий место для больших кораблей.
Потом из гиперпространства стали выходить крейсера. С интервалом в полминуты неторопливые гиганты врывались в пространство Мршана.
- Связь со штабом чужих, - сказал Лемак. Помолчал секунду, и официальным тоном продолжил:
- Догарская группировка Флота Империи наносит визит доброй воли могущественным Мршанским Территориям. Корабли будут оставаться на границе системы. Просим разрешить выход флагманского эсминца на планетарную орбиту. Тяжелое оружие будет дезактивировано, силовые щиты сняты. Командующий группировкой... - он едва заметно запнулся, - адмирал Лемак. Конец передачи.
Девушка за пультом компьютера связи кивнула.
- Остается ждать ответа, - поворачиваясь к Артуру, сказал Лемак. Парень кивнул.
- Адмирал... - адъютант, чья приземистая мускулистая фигура выдавала рухское происхождение, подошел к Лемаку. - Тяжелое оружие дезактивировать?
- Вы слышали мое обещание?
- Да, адмирал.
- Выполняйте.
Артур, вежливо кивнув Лемаку, вышел из рубки вслед за адъютантом. Маржан Мохаммади на секунду задержалась:
- Надеюсь, мршанцы не злопамятный народ, Карл, - с оттенком сочувствия сказала она.
- Если нет, то нам уготована жаркая встреча, - Лемак улыбнулся, чувствуя себя благодарным даже за эту нотку симпатии. Глянул в экран - на Фиерну, холмистую, влажную, напоенную жизнью планету - которую шестьдесят лет назад кромсали пакетные лазеры его крейсеров.
Слава Единой Воле, что он так и не отдал приказа о бомбардировке, что ни одна бомба, ни один контейнер биотерминатора не упали на Фиерну. Только чистое оружие... только прицельные удары по военным объектам. Максимальная гуманность, которую он мог позволить по отношению к бывшим союзникам...
Понимают ли это мршанцы?

- Хей, хей, хей! - Джассан подпрыгнул, и Кей невольно поморщился, представив, что это стоило слабому позвоночнику чужого, чья раса так поздно перешла к прямохождению. - Мой маленький друг навестил меня! Он не забыл старого Джассана!
Залитые светом восходящего солнца холмы не отвечали. Если в жилищах чужих и были внешние аудиодатчики, то они не стремились разделить восторг соседа.
Дач обнял Джассана за плечи. Закричал что-то на мршанском. Джассан разразился лающим смехом.
Томми, с трудом скрывая зевоту, следил за ними. Он немного поспал за время этой, казавшейся бесконечной, попойки. Ни Дач, ни Джассан в отдыхе словно не нуждались. Мршанское вино, похоже, не оказывало тормозящего

Предыдущая страница 23 Следущая страница


Императоры иллюзий 24

эффекта, даже в самых чудовищных дозах.
- Хочешь, я провожу тебя? - заглядывая в лицо Кея спросил чужой. - Подарю свой корабль... это хороший корабль...
- Благодарю тебя, мой друг. У нас есть "Кузнечик", а лететь недолго.
- Ха! Кей скачет по Галактике от планеты к планете! - Джассан погрозил чистому небу и разом посерьезнел. - У меня хороший корабль.
- Благодарю, нет.
- Позволь проводить тебя до трапа и махать тебе рукой, Кей...
- Благодарю. Нет. Ты стар и дряхл, Джассан. Отдохни, и пожелай нам удачи.
- Как хочешь, друг. Как хочешь... - мршанец сгорбился, не отрывая взгляда от неба. - Есть ли у тебя враги, идущие по пятам?
- Как всегда.
- Что ж, убей всех, и плюнь в лицо их семьям.
Мршанец повернулся, сделал несколько шагов к раскрытой пирамидке. Замурлыкал что-то, диссонансное для человеческого слуха.
Так Томми и запомнил его - уходящего не прощаясь и не оборачиваясь.
- Не тяжело? - спросил Кей.
Томми покачал головой. Сумка с вином была тяжелой, но он чувствовал себя прекрасно. Организм, похоже, не верил, что отдохнул достаточно, ему по прежнему хотелось зевать... но тело было наполнено энергией.
- Джассан знает, что нужно человеку на грани жизни, - сказал Дач, перекидывая поудобнее собственную сумку.
- Может стоило взять корабль?
- Хватит "Кузнечика", Томми. Его корабль, наверняка, летающая крепость. А мы убегаем, а не сражаемся.
Они зашагали вниз с холма, к неприметной тропинке, что тянулась к башням человеческого поселка.
- Если корабль еще не обслужен, пообедаем в порту, - сказал Кей. - У меня сейчас аппетит булрати в сезоне случки.
Им не удалось пообедать.

8

Сайела увидел их издалека. Старший человек, тот, кого он принимал за Кея Дача, подошел к информационному терминалу, ввел запрос. Дождался ответа, провел ладонью по щеке. Задумчиво посмотрел на регистрационную стойку. Их взгляды встретились.
Впервые в жизни мршанцу стало не по себе. Его психика была более чем устойчивой, как и у всех представителей расы. Но этот мимолетный взгляд нес в себе смерть.
Сайела глазами отыскал среди персонала Джайреса. Но уверенный кивок партнера не принес спокойствия.
Ему вдруг показалось, что спокойное восхождение по кастовой лестнице имеет свои, неоспоримые, преимущества.
- Добрый день, - "коммивояжер" с Каилиса уже был перед его стойкой. - Я прилетел вчера... вы помните? Как наш корабль?
Сайела старательно набрал на своем терминале запрос. Развел руками - подобные человеческие жесты всегда действовали на людей успокаивающе.
- Заправка еще не началась, ведь вы не спешили.
- А теперь спешу. Ускорьте процесс.
- Это невозможно.
- Я отблагодарю вас, - "коммивояжер" все еще не вышел из образа.
- Технически невозможно. Все машины на стартовом поле...
- А я вас научу. Берете на экране символ любого заправщика, проводите смену директивы, вводите категорию срочности... - "коммивояжер" заискивающе улыбнулся. - И остаетесь целым.
Дуло "Шершня" смотрело в живот Сайеле сквозь хрупкую преграду регистрационной стойки. Мршанец почувствовал, как дыбится мех на спине.
- Быстро, - холодно приказал человек. Он уже не считал нужным придерживаться роли. Сайела торопливо коснулся сенсорного экрана, выполняя приказ. У него мелькнуло искушение направить к кораблику пустой заправщик... но этот человек слишком хорошо разбирался в процедуре.
Он направил ближайший заправщик к "Кузнечику".
- Молодец, - одобрил его поступок человек. - Что тебя насторожило?
Джайрес, похоже, еще не понял происходящего.
- Походка, - выдавил из себя Сайела. - У тебя движения убийцы.
- Я и есть убийца, - согласился человек. Сзади к нему подошел его юный напарник.
- Маленькие проблемы, - не оборачиваясь сказал человек. - Все под контролем, все уже выправляется.
Юноша обернулся, озираясь по сторонам.
- Не вертись, - сухо сказал мужчина. Но слишком поздно - Джайрес уже насторожился. Боковым зрением Сайела видел, как его друг начал пробираться сквозь толпу.
- Кто нас пасет? - мужчина продолжал допрос.
- Я один. Я хотел разобраться, - Сайела надеялся только на то, что его тон убедителен. Как хорошо, что человеческий язык позволяет лгать без особых усилий.
- Либо ты дурак, либо лжешь, - сообщил мужчина. - Но ты не похож на дурака.
- Не двигаться! - крик Джайреса заставил толпу расплескаться от стойки. - Вы на прицеле!
Сайела видел секундную борьбу в глазах человека, и это стоило ему остатков уверенности в себе. Потом человек опустил оружие. Джайрес, с двумя интеллектуальными пистолетами в руках, продолжал стоять на пятиметровой дистанции. Интеллектуальники, включенные в паранояльном режиме, неотрывно держали цели.
Сайела расслабился. Произнес:
- Именем Мршанских Территорий вы арестованы. Вашу судьбу решит межрасовый трибунал.
- Ты ввязался не в свою игру, парень.
- Не разговаривать!
Сайела торопливо отступил от человека. Сообразил, что стоило бы прервать процесс заправки "Кузнечика", но приближаться обратно к терминалу не хотелось.
К ним уже начали пробираться люди из персонала. Несколько мршанцев, оказавшихся рядом, растерянно следили за происходящим. Туристы, словно напрочь лишенные инстинкта самосохранения, ощетинились видеокамерами, полукругом окружив Джайреса и задержанных.
- Что происходит? - начальник смены схватил Сайелу за подол жилетки. - Инспектор Сайела!
- Арест, - мршанец оскалился. Это был миг триумфа. - В рамках соглашения Империя-Территории, мы вправе арестовывать человеческих преступников на земле наших планет...
- Вы должностное лицо? - убийца подался вперед. Он вновь сменил образ - Сайела достаточно знал людей, чтобы поразиться легкости проделанного. Манеры, тон, лексика... это теперь был не коммивояжер мелкой фирмы. Скорее - не последнее лицо в корпорации размаха "Сетико".
- Оперативный начальник смены, Алекс Лайков. Что происходит?
- Господин Лайков, это недоразумение... Я счел возможным завести светскую беседу в ожидании регистрации. Почему-то на простую фразу...
- Какую фразу? - Лайков нахмурился. Конфликты между туристами и мршанцами из персонала случались редко. Мршанцы умели не замечать мелких оплошностей людей.
- Мы заговорили о семьях, о детях, и я поздравил его с сыном-первенцом... у меня у самого сын... - человек повернулся, кивая на юношу. А заодно - оценивая позицию мршанца с пистолетами.
Начальник смены сморщился, как от зубной боли. До сих пор находились люди, ничего не понимающие в половых стереотипах мршанцев...
- Сайела, Джайрес, успокойтесь!
- Он врет! Он... - Сайела с трудом не сорвался на крик. Несуществовавшее оскорбление, прозвучав, стало реальностью.
- Но я действительно рад, что у вас родился сын!
- Молчите, идиот! - Лайков, смерив мужчину ненавидящим взглядом, метнулся к Джайресу. - Отключите оружие! Это ошибка!
- Уйди, хомо! - взвизгнул Джайрес. Его пистолеты, потерявшие прицел, дергались в руках мршанца.
Человек подарил Сайеле одну-единственную короткую улыбку. Мршанец отшатнулся, подавляя желание забиться под стол.
- Меня зовут Кей, - поворачиваясь сообщил убийца. "Шершень", вновь оказавшийся в его руках, гулко ухнул, выбрасывая заряд перегретой плазмы.
Взрыв слился с воплем туристов, наконец-то оценивших опасность происходящего.
Кей вновь посмотрел на Сайелу. Без всякой ненависти, просто оценивая степень его опасности. Результат оказался гибельным только для самолюбия мршанца.
- Живи, - сказал человек. Поднял "Шершень", пальцем смещая регулятор мощности на максимум. Над головой мршанца провыл полный заряд тяжелого бластера, и дальний угол зала, где размещалась аппаратура наземного контроля, утонул в огне.
Паника охватила космопорт куда быстрее пламени.
Сайела, впавший в какое-то оцепенение, продолжал стоять, глядя на Кея. Человек, не глядя на разбегающихся туристов, подошел к начальнику смены. Тот лежал на полу, вцепившись правой рукой в культю левой, оторванной у локтя. Кей нагнулся, срывая с пояса Лайкова пластинку служебного пропуска. Начальник смены этого даже не заметил.
Дымящееся кровавое месиво, в которое превратился Джайрес, Кей не удостоил даже взглядом.
Потом юный спутник Кея, до этой секунды отстраненно наблюдавший за происходящим, потянул из кобуры под мышкой "Шмель". Сайела заметил охранников космопорта чуть раньше, но это ничего не изменило. Первый уровень космопорта, на котором они находились, был заполнен обезумевшей толпой. Охранники, пытавшиеся спуститься с верхних уровней, были похожи на мишени в прозрачных кабинках лифтов.
Выстрелы "Шмеля" слились в очередь. Секундой позже к ним присоединились гулкие выхлопы "Шершня". Расплавленное стекло лифтов огненным дождем пролилось на пол.
Не оглядываясь на Сайелу, Кей и юноша побежали к служебному выходу на взлетное поле.

9

Маржан была обнажена. Ее тело, сотворенное инженерами в той же мере, что и природой, казалось совершенно неподвижным. Обманчивое ощущение...
- Принеси воды, - потребовала Мохаммади.
Стоявший перед зеркалом Артур Кертис торопливо выполнил приказ.
- Любуешься собой? - серебряное лицо прорисовало улыбку.
Артур кивнул.
- Зачем тебе Кей, мальчик?
Замерший перед своей "телохранительницей" Артур чуть прищурился.
- Я уже говорил.
- Не лги мне, - голос Маржан стал нежным, мурлыкающим. - Что бы ты не собирался с ним сделать - забудь. Он мой.
- Император требовал доставить его живым.
- Император далеко.
Мохаммади взяла из его рук стакан, сделала глоток. Вернула его Артуру, коротко бросив:
- Допей. И запомни - я всегда бываю первой. Во всем.
Кертис-младший послушно допил воду.
- Ты не умеешь мстить, - тихо продолжала Маржан. - Знать границу жизни и смерти, страдания и наслаждения - еще не все. Месть растят как цветок, который цветет лишь раз... но даже нераскрытым бутоном можно любоваться годами.
- Маржан...
- Молчи! - сильным рывком Мохаммади привлекла его к себе. - И не спорь. Ты же знаешь, как я люблю тебя... и как страдаю, если приходится наказывать моего мальчика.
- Лемак требовал быть в рубке перед выходом на орбиту Фиерны.
- Карл - старый дурак, - Мохаммади со вздохом потянулась за одеждой. Швырнула Артуру чулки: - Одень...
Юноша, вставший на колени у ног механистки, натягивал шелк на мозаику из стали и плоти.

После наполненного криком космопорта взлетное поле казалось другим миром. Пропуск начальника смены действовал, несмотря на объявленную тревогу. Коротким коридором Кей и Томми выбежали из здания на раскаленные солнцем бетонные плиты.
Даже "пояс" безопасности вокруг космопорта был заполнен кораблями, прибывшими на длительный срок. В основном малыми - и Кей безучастно подумал, что если их "Кузнечика" тоже отбуксировали сюда - то они обречены.
- Дач! - Томми схватил его за руку, указывая на служебный кар у стены. Они заскочили в открытую машину, и Кей с робкой надеждой вложил пропуск в прорезь детектора.
Мотор ровно загудел.
Это была удача - простая удача, которая уже никак не зависела от их усилий. Кей крутанул руль, направляя кар к центру взлетного поля. Заморгал индикатор блока безопасности - Дач вырвал блок из пульта и вышвырнул на бетон.
Если им и суждено погибнуть под дюзами садящегося корабля, то такую смерть можно считать избавлением от пыток заплечных мастеров СИБ.
- Корабль на месте? - перекрывая шум мотора, спросил Томми.
- Молись об этом! - Кей сунул ему в руки бластер, и сосредоточился на управлении. Юноша привстал, перепрыгнул на заднее сиденье.
- Пали во все! - крикнул Дач. Секундная пауза - и сзади захлопали плазменные разрывы.
Бластер, даже тяжелой модели, не был способен повредить обшивку кораблей. Но здание космопорта строилось без расчета на обстрел - мршанцам не улыбалась мысль иметь на своей территории человеческую цитадель.
Огромные окна не разлетались от выстрелов - вплавленная в стекло металлическая сетка удерживала осколки. Они вскипали, огненной шрапнелью осыпая приникших к ним людей. Если кто-то из охранников собирался занять беспроигрышную позицию и расстрелять кар, то теперь это стало невозможным. Обезумевшая толпа сметала всех, пытавшихся пробиться к окнам.
Кей вел машину, борясь с желанием обернуться. Ралли среди расставленных в шахматном порядке кораблей было не слишком трудным, но вот сориентироваться было непросто. Вызывать из компьютера кара справочную программу не было времени. Кей лишь надеялся, что хоть один из кораблей, которые он запоминал для ориентировки, еще не покинул Фиерну.
В небе нарастал гул. Кей увидел, как пассажирский челнок опустился в полукилометре впереди... очень вовремя опустился. Они промчались рядом, и сквозь нелепый колпак визуального обзора Дач увидел растерянные лица пилотов.
Томми, не прекращая палить из "Шмеля", одной рукой забрался Кею в карман пиджака.
- В левом! - крикнул Дач, выхватывая и протягивая ему обойму.
На минуту Томми прекратил стрельбу, перезаряжая "Шершень". Потом вновь заухали оба бластера. Кею казалось, что здание космопорта уже вне

Предыдущая страница 24 Следущая страница


25 Сергей Лукьяненко

дистанции выстрела "Шмеля", но он промолчал. Не время было экономить заряды. По крайней мере парень успокоится... ничто так не придает уверенности, как пистолет в руках.
Пузатый грузовичок-танкер на шести усиленных опорах Кей едва заметил. Он все-таки забрал слишком влево, и пришлось сделать два расширяющихся круга вокруг танкера, прежде чем кар выехал к "Кузнечику".
Машин технической службы возле него не было. Либо они успели уехать - смена топливного контейнера занимала не больше пятнадцати минут, либо беглецам все-таки не повезло.
Взвизгнув тормозами кар остановился у самых дюз. Обгоревшая машина станет последним уроном, нанесенным ими космопорту... если, конечно, "Кузнечик" заправлен.
Пока Томми карабкался по лесенке к люку, Кей откинул щиток контрольного пульта на двигательной консоли. Не было времени на активацию пульта, если корабль не заправлен.
Индикатор топлива стоял на максимуме.
Удача по-прежнему шла рядом.
Кей захлопнул щиток и стал карабкаться вслед за Томми. У них был шанс - орбитальные станции контролируют лишь корабли идущие на посадку. А бюрократическая машина мршанской армии ничуть не уступает человеческой - погоня начнется слишком поздно.

10

- Прямой канал со штабом чужих! - девушка-оператор вопросительно посмотрела на Лемака.
- Включайте, - адмирал шагнул в фокус телекамеры. Его познания в мршанском были не слишком велики, и он торопливо составлял подобающее приветствие. Сейчас начнутся проблемы... незапланированный "визит доброй воли" - не самая приятная новость для любой расы.
- Л-лемак? - мршанец в объеме экрана не тратил времени на этикет. Утруждать адмирала лингвистическими экспериментами он тоже не собирался, тем более, что его общеимперский был весьма неплох. Лишь периодическое удвоение согласных резало слух. Возможно, признак волнения? - Вы в-вовремя.
- Да? - только и смог ответить адмирал. Будь перед ним клаконец, он счел бы реплику тонкой иронией. Но мршанцы шутили более грубо.
- Кей Д-дач семь минут назад стартовал с-с вашего космопорта. Похоже, там были б-большие проблемы, - мршанец осклабился. - Сообщить вам к-курс?
- Он еще в атмосфере?
- Да. Так вам нужен его к-курс, или вы собираетесь болтаться на п-прицеле наших баз?
- Благодарю вас. Мы готовы к принятию данных, - Лемак кивнул оператору. Запись велась и так, но перестраховаться не мешало.
Человек, нанесший четыре года назад самый болезненный удар по его самолюбию, попался.
- Наша помощь т-требуется?
- Нет, благодарю вас.
- Мы ц-ценим дружбу с Империей Л-людей, - торжественно объявил мршанец. - Прошу прощения за с-скверный язык, но я с-страдаю з-заиканием.
Лемак, старавшийся разглядеть помещение за спиной мршанца (неважно, что аналитики еще сотню раз прокрутят запись...) даже не удивился тривиальному объяснению странной речи мршанца. Тот еще раз кивнул - и изображение сменилось. Теперь по экрану метались цветные полосы кодированного пакета.
Передача кончилась через две секунды. Лемак подошел к офицеру околопланетарной навигации, на чьем дисплее уже мелькали раскодированные цифры.
- Они пользовались своим военным шифром "Ал-семь", - с легким удивлением сообщил навигатор. - Предполагается, что мы его не знаем, адмирал!
- Нет времени на новый запрос, - Лемак сдержал раздражение. Проклятые лисы из всего ухитрялись извлечь выгоду... почти как люди. - Ведите корабль.
- Семь минут до точки перехвата, - сообщил навигатор.
Лемак занял свое кресло. Покосился на Артура, неподвижно сидевшего в соседнем. Мохаммади стояла - ее реакция и сила позволяли удержаться на ногах, даже если компенсаторы не погасят какой-либо маневр корабля.
- Ну что же, ты был прав.
Артур кивнул, не отрывая глаз от экрана. Он не был расположен разговаривать - но Лемаку хотелось выговориться.
- Похоже, мы возьмем Кея. Наш супер оказался недостаточно удачлив.
Кертис-младший посмотрел на адмирала, и странная улыбка осветила его лицо:
- Это я был его удачей, Лемак.

В форсированном режиме двигатель "Кузнечика" мог работать недолго. Они ложились на разгонную траекторию, и Томми, полуприкрыв глаза, следил за обзорным экраном. Планета начинала обретать объем - крошечная пылинка в океане космоса, еще одна из их несостоявшихся могил.
- Уйдем, - вполголоса сказал Кей. - Должны уйти. Томми, расчет прыжка!
Без особого желания Томми переключил дисплей в навигационный режим. Примитивный гиперпривод имел столь же примитивные курсовые программы, и речь не шла об идеальной траектории. Любая, подходящая под мощность двигателя и длящаяся меньше пяти дней, их устраивала.
- Мы много народа положили? - проглядывая экран за экраном спросил юноша.
- Изрядно.
- А твоему другу ничего не будет?
- Насколько я знаю мршанцев - нет. Он всегда может сослаться на незнание и нормы гостеприимства.
- Тогда он исключение из правил... обычно твои друзья плохо кончают.
- Работай.
- Я работаю. Есть курс. Трое суток пути.
- Вводи.
Кей помолчал, потом спросил:
- А время ухода в прыжок?
- Не раньше чем через час. Сильное гравитационное поле.
- Это крайне неприятно.
Томми перевел взгляд на его дисплей. Две линии на нем неуклонно сходились.
- У нас нет и пяти минут, мальчик.
Компьютер радостно пискнул, завершая опознание приближающегося корабля. Штабной эсминец. Три перехватчика, предназначенные для уничтожения или перехвата малых кораблей, еще не отделились от его бортов, но это было секундным делом.
- Не уйти? - зачем-то спросил Томми. Кей оставил дурацкий вопрос без ответа. Убрал руки с панели управления, даже не пробуя сменить курс.
Ожил передатчик.
- Дач, ты должен слышать меня, я уверен.
Кей, устроившись в кресле поудобнее, смотрел в серую обшивку стены.
- Не пытайся скрыться. И не оказывай сопротивления, это бессмысленно.
Не глядя Дач протянул руку, и голос упал до невнятного шепота.
- Знаешь, я понял, почему на кораблях стараются делать иллюминаторы, - сказал он. Томми непонимающе смотрел на него. - Иногда, - очень тихо, словно тайную истину, произнес Кей, - хочется увидеть звезды.
Их вдруг рвануло. Довольно мягко, но с четким ощущением нарастающей силы.
- Хорошие у них поля.
- Кей, что с нами будет?
Дач пожал плечами.
- Арест. Допросы третьей и четвертой степени. Суд. Многократная казнь.
В корабле больше не было невесомости. Их тащило сквозь пространство, вертело как щепку в водовороте, и пол, потолок, стены менялись местами ежесекундно. Тяга давно уже автоматически отключилась. Лишь пульт гипердвигателя помигивал огоньками готовности - бессмысленной на таком расстоянии от планеты.
- Кей, жаль, что я не вырос, - сказал Томми, когда борт эсминца закрыл собой экран. Такое уже было... но тогда у них оставалась воля и надежда.
Дач понял его.
- Не переживай. Ты все равно был хорошим другом.
Дальше они ждали в молчании. Кей повертел в руках бластер, вернул его в кобуру. Профессионалы не убивают бесцельно. А шансов справиться с группой захвата все равно не было.

Глава шестая. Артур Кертис

1

Курьерский кораблик Вячеслава Шегала, подрабатывая маневровыми двигателями, вплыл в проем шлюза. Включилась гравитация. Сомкнулся люк, сжатый воздух стремительно наполнил помещение. Шегал, поправив форму, выбрался из кабины. Он покрыл расстояние от Таури до Фиерны за восемнадцать часов - это могло бы считаться рекордом, сочти Шегал необходимым его регистрировать.
Он еще не успел дойти до внутреннего шлюза, когда двери раскрылись и навстречу ему вышел Лемак.
- Адмирал... - Шегал отдал честь.
- Клинч-коммандор... - Лемак ограничился коротким поклоном.
- Итак, вы их взяли? - Вячеслав кивнул на стоявший в стороне "Кузнечик".
- Да, как и было обещано мной Императору.
Им приходилось несколько раз встречаться - во время дарлоксианской операции, когда Шегал выполнял функции консультанта Флота, а иногда - при дворе. Но впервые их интересы столкнулись.
- Адмирал, я не помышляю лишить вас славы. Да и много ли славы в перехвате невооруженного кораблика?
- Тогда сообщите цель вашего прибытия. Мы прервали разгон, чтобы дождаться вас, Шегал.
Вместо ответа Вячеслав протянул Лемаку запечатанный конверт. Адмирал молча вскрыл его, пробежал глазами короткий текст.
- Мне потребуется проверить подлинность.
- Пожалуйста.
Лемак разом постарел. Во взгляде, которым он смерил Шегала, уже не было ревнивого соперничества - только усталость.
- Очень расплывчатые формулировки, клинч-коммандор. Ваши полномочия практически безграничны... выше вас только Грей.
- Такая ситуация сложилась, Лемак.
- Что вы хотите?
- Продолжайте разгон. Мне необходимо переговорить с пленными.
- Что ж... как будет угодно. Пойдемте.
Вслед за Лемаком Шегал вышел из шлюза.

Вначале их раздели догола и прогнали сквозь сканирующие камеры. Потом два врача быстро и умело удалили с лиц Кея и Томми гель-маски. Дач заметил удивление в глазах врачей, когда псевдокожа сползла с лица Томми, но никто не произнес ни слова.
Казенная одежда мышиного цвета - без карманов и поясов, такая непрочная, что при всем желании ей невозможно было бы удавиться. Датчики жизнедеятельности, приклеенные на тело...
Кей сносил все процедуры с полным безразличием. С ними пока обращались вполне гуманно - следствие несопротивления при аресте.
- Я могу попросить воды? - поинтересовался он у врача.
Ему дали напиться - равнодушно и вежливо. Он больше не был убийцей и террористом, ставшим вне закона. Просто ценный пленник, которого надо сохранить живым до суда.
Потом усиленный конвой - шестеро в тяжелой броне, отвели их в тюремный блок эсминца. Здесь было две маленькие камеры, но их поместили в одну. Скорее всего, чтобы дать возможность разговаривать - искушение было слишком велико, чтобы пленные обращали внимание на детекторы. Даже самый бессодержательный обмен репликами многое скажет психологам.
Томми пока держался прекрасно. Кей не слишком полагался на его выдержку - так же как и на свою, впрочем. Первая же инъекция психотропных препаратов сломит все его сопротивление. Томми, наверняка, сохранил артуровский иммунитет к химикатам, но ему не выдержать пыток.
Самым обидным Кею казалось то, что в правду, которую им придется сказать, никто не поверит. Их будут пытать вновь и вновь, добиваясь истины - которой не существует. Возможно их рассказ так и останется в глазах следователей легендой - которой упрямо придерживаются террористы.
- Я займу нижнюю койку, - сказал Кей. - Ты не против?
- Пожалуйста.
Они переглянулись. Все бесполезно. И спокойный тон не обманет анализаторы эмоций.
Первый же допрос сломает обоих.
- Хороший корабль, - продолжил Кей. - Я вот думаю, что на таком можно было добраться до цели за сутки. Разгонная скорость великовата, зато двигатели...
- А мне больше нравился твой катер. Помнишь?
Дач кивнул.
- Все останется как прежде, - Томми присел на койку. - Ничего не вышло из наших планов.
Кей был благодарен ему за это короткое слово - "наших".
- Не думаю. Кертис вот-вот объявит о своих планах - если уже не объявил. Все станет еще хуже.
- Нам-то какая разница теперь?
- Никакой, - Дач сел рядом с Томми. Прозрачная стена их камеры, выходящая в каюту где скучал конвой, не располагала к открытости. Но он все же обнял Томми за плечи. - Ты очень заинтересовал врачей, не находишь?
Юноша пожал плечами.
- Я вот думаю, как они вычислили наш маршрут, - продолжил Кей. - Проследить путь "Кузнечика" - невозможно.
- А если им сказали, где мы будем заправляться?
Кей покачал головой.
- Мне кажется более правдоподобным другой вариант. Я лишь не пойму, плох он или хорош.
Дверь в каюту охраны открылась. Вошел мужчина в незнакомой форме и человек, знакомый Кею по старым портретам.
- А вот и прославленный адмирал Лемак, - без удивления заметил Кей. - Сейчас начнется.
Но адмирал даже не посмотрел в их сторону. Коротко сказал что-то конвойным, и те вышли вместе с ним.
- Все страньше и страньше, - не отрывая взгляда от оставшегося, произнес Кей. - Тебе не знаком такой мундир?

Предыдущая страница 25 Следущая страница


Императоры иллюзий 26

Человек в форме коммандора и странными значками в петлицах - перекрещенные мечи на фоне щита, остановился у прозрачной стены. Посмотрел на Дача, кивнул, и коснулся сенсорной панели. Стена разошлась.
- Вячеслав Шегал, спецгруппа Императора "Щит", - сказал Кей. - Давно не виделись.
Стена сомкнулась за спиной Шегала.

2

- Позволите гостю сесть? - спросил Шегал.
- Наш дом - твой дом, - любезно ответил Кей.
Вячеслав откинул пружинящее сиденье у стены. С любопытством посмотрел на Томми. Угадать его мысли было нетрудно.
- Нет, это не он, - сказал Кей.
Шегал кивнул.
- Я чуть-чуть опоздал к самому интересному. Но рад, что успел к первой беседе.
- Ничего интересного не было. У нас оказались разные весовые категории с Лемаком.
- Ну и хорошо. Если бы вас подстрелили, это крайне расстроило бы Императора.
- Вечная жизнь Императору. Как его здоровье?
- Хуже, чем раньше. Я согласен с твоим мнением, что Грей - свинья у вершин власти. Но человек, стоящий у вершин, обречен быть свиньей. А Грей, по крайней мере, признает это право лишь за собой. Все остальные, кто переступает рамки, караются безжалостно.
Кей удивленно смотрел на Шегала.
- Я приказал отключить все детекторы в камере.
- Не верю.
- У меня есть на это и полномочия, и желание. Я хочу поговорить с тобой о "Линии Грез".
- Кертис уже начал рекламную компанию?
- Да. Но дело не в этом. Откуда ты узнал о вариаторе реальностей?
- От Кертиса-младшего.
- Откуда узнал он?
- От Бога.
Шегал поморщился.
- Ты уверен в своих словах?
- Да, - Кей задумчиво смотрел на Вячеслава. - Ты многое знаешь. Ты даже не удивлен.
- Тут нечему удивляться. Рано или поздно какая-то из рас должна была столкнуться с силой, породившей мир. Я лишь удивлен активности этой силы. По мнению теологов она обязана быть пассивной, наблюдающей.
- Все дело в самом человеке. Кертис технократ и трус. Все его помыслы были о власти - которую он понимал как всесильную технологию, и о безопасности - которая равносильна бессмертию. Он даже помыслить не мог о пси-возможностях... или о том, что в мире наступит всеобщая благодать.
- Это не помогло бы ему. Наша реальность уже неизменна. Лишь в новой Вселенной Кертис может стать демиургом. Я поражен тем, что изменения все-таки вошли в наш мир.
- Он попросил отсрочки. Он ее получил. Поскольку бессмертие для Кертиса - лишь порождение машин, ему дали аТан... который пригоден для всех. Для перехода в иной мир он получил "Линию Грез".
- Нет правил, которые нельзя обойти... - Шегал потер виски, не отрывая от Кея внимательного взгляда. - Мне понятно, что ты пытался совершить. Зря. Человек не в силах победить Бога.
- Нет правил, которые... - Кей не стал заканчивать фразу.
- Мне очень жаль тебя, - Шегал казался вполне искренним. - Ты помог мне на Лайоне.
- Случайно. Я не знал, кто ты. Можно задать вопрос?
- Говори.
- Сколько тебе лет?
- Много.
- Тогда еще один вопрос. Почему ты мечтал об этом?
Шегал смотрел ему прямо в глаза.
- Я не думаю, что наш мир настолько плох.
- Ты ошибаешься. Мне плевать, в какой Вселенной ты когда-то жил. Мне все равно, каким путем ты реализовал наш мир. Я лишь хочу знать - почему ты создал его таким.
Томми, молчаливо слушавший их разговор, взял Кея за руку. Торопливым движением испуганного ребенка, которым давно уже не был.
- Кей, ты привык жить на дне, - хладнокровно ответил Шегал. - Ты всегда был по уши в грязи. Не считай весь мир дном. Всеобщая благодать немыслима - в мире без тени не будет света.
- Шегал, ты тоже не ангел. Ты всегда был наверху - много ли там света?
- Я был у верха, Кей. Я всегда сохранял возможность контроля и одновременно - право быть независимым. Большинство людей счастливы, поверь мне. Инженер на эндорийской верфи, имеющий жену и любовницу, покупающий по выходным бутылку низкопробного мршанского вина и копящий деньги на прогулочный ботик, куда счастливее Грея, которого ты так ненавидишь. Важны точки отсчета, а не их высота.
- Ты не провел две недели в трюме грузовика, голодный и грязный, лишенный родины и семьи. Ты не был малолетним изгоем на чужой планете. Не вступал в Лигу Телохранителей - потому что не было иной работы. Не расстреливал людей на Хааране. Не проезжал по живым телам на Инцедиосе...
- Да, Кей. Это был не я. Это был ты. Только Кей Дач делал выбор - как ему поступить.
Шегал поднялся - сиденье хлопнуло о стену.
- Я дал вам свободу. Всем - и тебе тоже. За тобой был выбор, каким путем идти. Не говори, что не мог остаться фермером на Альтосе - и жить как все, спокойно и счастливо.
Дач засмеялся.
- Право быть грязью? Спасибо. Я выбрал право быть кровью - которое ты тоже мне дал.
- Что ж, будь благодарен. Ты прожил жизнь так, как хотел.
- Я еще не мертв, Шегал.
- Не надолго. Я не считаю, что тебе стоит встречаться с Императором. Этот корабль - твой последний дом.
- Как долго я тебя искал... - словно не слыша его слов отозвался Кей.
- Что же ты медлишь?
- Не собираюсь облегчать твою задачу.
Шегал кивнул.
- Ничего. У меня будут возможности прервать твой путь.
Он перевел взгляд на Томми.
- Мальчик, ты, вероятно, клон Артура?
Томми не ответил.
- У тебя есть шанс выжить, мальчик. Запомни, что он есть.
Лицо юноши едва заметно дрогнуло.
- Ты даже сможешь подняться к вершинам... и при этом спасти Империю, как хотели вы с Кеем. Подумай, будешь ли ты послушным.
Вячеслав Шегал шагнул в стену, и та послушно расступилась. Через мгновение охранники вновь возникли за стеклянным барьером.
- Понял, о чем он? - поинтересовался Кей.
Томми покачал головой.
- Император решил устранить Кертиса с его "Линией Грез". И получить нового Кертиса - способного контролировать аТан.
Казалось, что это прошло мимо сознания юноши.
- Дач, так он и был создателем?
- Да. Оперативник Императора. Специалист по грязной работе, - Кей засмеялся. - Берущий от жизни острые ощущения... и потому наша жизнь стала одним бесконечным приключением. Скучающий Бог и развлекающийся мессия - какая пара!

3

Психоломка не прошла для Грея бесследно.
Что-то неуловимое сдвинулось в сознании, просуществовавшем уже треть тысячелетия.
Он больше не встречался с Кертисом. Это было бессмысленно. Пока Шегал не вернется с Артуром - согласным занять место отца, его позиция будет проигрышной.
Выступать с обращением к Империи - по поводу речи Кертиса, ставшей событием номер один, он тоже не стал, предоставив отдуваться пресс-секретарям.
После того, как крейсер стартовал к Горре - планете, непременной для Преклонения Ниц, Грей вяло пролистал оперативную сводку и остался сидеть, глядя в стену.
Жизнь и впрямь была серой пустыней. Вот только ничего трагичного в этом не оказалось.
Когда Патриарх Единой Воли обратился с просьбой о видеоаудиенции, Грей не сразу дал разрешение на связь. Не потому, что собирался выдерживать унизительную для собеседника паузу - как в случаях с Кертисом. Просто он не видел повода для разговора. Но Патриарх ждал, не прерывая расточительного даже для Церкви прямого канала, и Грей сдался.
Изображение было подчеркнуто низкосортным - зернистые поверхности, слишком яркие и однообразные цвета. Даже объем казался неправдоподобным.
- Император... - Патриарх сидел за низеньким столиком, перед маленькой дымящейся чашкой. - Моя радость по поводу неудачи покушения безмерна.
- Благодарю, Владыка, - Грей попытался ощутить прежнее любопытство, неизменное при встречах с патриархом, и не смог.
- Простите за качество нашей встречи... - Патриарх даже не подумал приподняться. - Но Церковь обязана давать пример скромности и бережливости.
- Даже Императору?
- Все равны перед Единой Волей, Грей. Что стоит роскошь вашего дворца или красота наших храмов, перед Сотворившим Мир? Что значат лишние краски изображения, перед нашим даром общаться и понимать друг друга?
Грей кивнул.
- Я понимаю, Владыка. Но порой это тщеславие помогает понять друг друга. Забыть о расстоянии.
- Мы всегда далеки меж собой, Грей. Ты говоришь об иллюзиях. Так вино дает нам иллюзию радости, а секс - иллюзию близости.
- Хорошо, Владыка. Чем я обязан радости видеть вас? - Грей отвел взгляд от слишком ярких красок изображения.
- Линии Грез, Император.
- Увы, я узнал правду о ней одновременно со своими подданными.
- Я не порицаю вас. Единственное, что хотела бы церковь - знать, как поступит Император.
- А как поступите вы, Владыка? Кертис обещает сделать людей равными Богу. Вас это не тревожит?
Фигура в темном плаще качнула головой.
- Нет, Грей.
- Почему?
- Я не хотел бы отвечать.
- А я надеюсь услышать ответ.
Патриарх поднес к губам чашку. В очередной раз Грей попытался разглядеть хоть краешек его лица... безуспешно.
- Вы веруете, Император?
- Да.
- В воздаяние за праведность и грехи, в вечную жизнь и высший разум?
- Да.
- Тысячелетиями люди верили в то, что ни один их проступок не останется потаенным от Бога. Что праведников ждет награда, а грешников кара. Что есть рай, и есть ад. Верили - и грешили. Почему?
- Люди слабы.
- Кому это знать, как не мне, Император. Но почему человек готов променять вечное блаженство на минутное удовольствие?
- Рай далеко, Владыка. Его цветы и благодать - иллюзия по сравнению с миром вокруг.
- Так вот, Кертис обещает людям рай.
Грей помолчал.
- У отделений "аТана" - толпы.
- А вы всмотритесь в их лица, Император.
Патриарх вновь потянулся за чашкой.
- Я не знаю, что смогу предпринять, - тихо сказал Грей. - Кертис неуязвим - и стоит на своем. Если я получу возможность влияния - Линия Грез будет уничтожена.
- Только не спешите, Император. Благодарю вас за беседу... и жду возвращения на Терру.
Изображение исчезло. Грей остался один... как всегда.
- Всмотритесь в их лица, - прошептал он. - Они все хотят быть Императорами, Владыка... - он усмехнулся пустоте, лучшему в мире собеседнику. - Императорами Иллюзий.

4

Лемак смешал себе джина. Залпом выпил.
- Что ты можешь мне сказать, Артур?
- Ничего, адмирал, - Кертис-младший был бледнее обычного, но голос его оставался твердым. - Все объяснения будут даны Императору.
Вячеслав Шегал, сидевший в стороне, в разговор не вступал. Артур, на его взгляд, был более твердым орешком, чем Томми. Но и более удобным кандидатом на роль нового хозяина "аТана".
- Этот юноша - твоя точная копия. Генный анализ еще не закончен, но я уверен в результатах.
- Да. Это моя копия.
- Умник, - Лемак не в силах был отказать себе в удовольствии. - Так кого пытали мои ребята - его или тебя?
- Меня.
- Ну, я думаю, мы восстановим равновесие.
- Как представитель Императора...
- Мне плевать на твои полномочия! - Лемак подошел к нему вплотную, с наслаждением ощущая вновь вернувшуюся уверенность. - Твой клон - или кто он там - участвовал в покушении на Грея! Ты под подозрением, понимаешь?
- Еще бы.
- Я выжму из них правду еще в прыжке... - Лемак заулыбался. - И узнаю, не стоит ли взяться за тебя.
- Только попробуйте! - с яростью воскликнул Артур. - Вам ведь частенько нужен аТан, адмирал!
- Вот именно, мальчик!
- Господа, господа! - Шегал, не поднимаясь с диванчика, замахал руками. - Успокойтесь! Вы оба не правы. Артур еще ни в чем не обвинен, а попрекать клиента тоже не в традициях "аТана"...
И адмирал, и Артур замолчали.
- Карл, вы не позволите мне поговорить с Артуром наедине?
Лемак неохотно кивнул.
- Благодарю вас, адмирал. Пятнадцать минут, не более.
Адмирал демонстративно посмотрел на часы:

Предыдущая страница 26 Следущая страница


27 Сергей Лукьяненко

- Я прогуляюсь до офицерского бара, Вячеслав. Мне не повредит еще пара глотков.
Когда Лемак вышел, Шегал перевел взгляд на Мохаммади, безмолвно замершей у стены.
- А как наша уважаемая механистка? Она выше адмирала? И хочет присутствовать на беседе?
- Телохранители вправе присутствовать при любых разговорах!
- Артур, я хочу говорить наедине. Прикажи ей выйти... нет, подожди.
Неторопливым, скучающим движением Шегал поднялся, подошел к Маржан.
- Итак, у меня есть предложение. Девушка, вы составите компанию своему старому другу.
Мохаммади молчала.
- Я не люблю слишком верных слуг, - сухо продолжил Шегал. - Сдайте пистолет - и уходите. Я лишаю вас права ношения оружия.
- Маржан, подчиняйся ему, - с усилием произнес Артур. Механистка бросила в его сторону презрительный взгляд. Отстегнула от пояса кобуру, кинула на пол.
- А нервишки-то не стальные... в отличии от плоти, - заметил Шегал.
Мохаммади, так и не проронив ни слова, вышла.
- Ну и вкусы у тебя, мальчик, - Шегал пинком отправил кобуру под стол. - Я понимаю тех, кто хочет быть защищен... как твой отец. Но вот тех, кому нравиться быть придатком к собственной охране... Ты хоть узнал меня-то?
- Лайон, - не глядя на Шегала произнес Артур. - Вы тогда ушли через аТан.
- Именно так. Вот ведь штука жизнь - сводит в самых неожиданных местах. Кстати, спасибо за аТан.
- Пользуйтесь на здоровье.
- Ты, кстати, в курсе технических деталей аТан-систем? Подумай, а я пока приготовлю выпивку.
- В курсе, - Артур сел за письменный стол, в кресло Лемака. - Всем нужен от меня аТан.
- Всем нужна власть и безопасность. Ты владеешь ее символом. Да, мы можем говорить абсолютно свободно. У меня есть экранирующее устройство.
- О чем нам говорить?
- Мальчик, я отношусь к тебе с искренней симпатией, - Шегал поставил перед ним бокал, прямо на лист бумаги с недописанным текстом. - Ты прекрасно держался на Лайоне. Ты умеешь ставить людей на подобающие им места... разве что с механисткой не так. Но тут причины особые, верно? - он подмигнул.
- Верно.
- Что ж, мы на пути к дружескому разговору. Артур, как ты относишься к проекту своего отца - "Линии Грез"?
- Никак. Трата времени и сил.
- Я бы подобрал более крепкие выражения, Артур. Это смерть Империи.
- Поговорите об этом с Кеем. Вы сойдетесь во мнении.
- Во мнении, но не в путях. Твой бывший друг рассчитывал убить старичка-императора и этим успокоить Ван Кертиса. Дать ему шанс править - и чувствовать ответственность за человечество. Но ведь твой отец не остановится, верно? Линия Грез стала его любимой игрушкой.
- И вы хотите убрать отца.
- Откровенно? Да. Я мог бы вести долгие и сложные беседы, склонять тебя к этой идее... но зачем? У меня появились варианты.
Артур отхлебнул вина из бокала.
- Так вот. Первое, мальчик. Ты можешь заставить работать аТан-системы. Я уверен - любой с генотипом Кертиса явится той недостающей деталью, которой не хватает подражателям.
Кертис-младший косо глянул на Шегала.
- Второе. Ты вырос. Но никогда и ничего не достигнешь. Твой отец бессмертен - а ты вечный принц.
- Вы и впрямь похожи с Кеем.
- Третье. Не обязательно убивать Ван Кертиса - если ты хочешь сохранить руки чистыми. Комфортабельная, но надежная ссылка - не худшая судьба в нашем несовершенном мире. Как вариант - мы можем заставить его воспользоваться собственной игрушкой - "Линией Грез". Пусть будет счастлив там - а ты будешь счастлив здесь. Императора устраивает статус-кво и особое положение компании "аТан". Будь на вершине - и не пытайся потрясти мир.
- Мир потрясают те, кто втоптан в грязь. С Олимпа можно лишь метать молнии.
- Ни ершись. Четвертое. Если сказанное мной тебя не устраивает - ты разделишь судьбу своего отца.
- А как же бессмертие?
- Очень просто. Странный дружок Дача, до происхождения которого мечтает докопаться наш бравый адмирал. Он вне закона. Он понимает, что обречен. Но Император может простить его - и даже вознести во главу "аТана". Думаешь, он откажется?
Артур покачал головой.
- Прекрасно. Теперь, когда ты понял варианты, и услышал доводы "за", можешь говорить "против".
- Я согласен.
Шегал застыл с поднесенным к губам бокалом.
- Я принимаю ваше предложение, - повторил Артур. - "аТан" будет функционировать, Линия Грез уничтожена, мой отец сослан.
- Ну... прекрасный и быстрый выбор, - Шегал натянуто рассмеялся.
- Но я потребую одно условие.
- Говори.
- Кей Дач и Томми должны быть уничтожены.
Шегал смотрел на Артура с брезгливым любопытством человека, впервые увидевшего, как змея меняет кожу.
- Это безоговорочное условие.
- Хорошо. Дач, полагаю, не имеет ныне аТана?
- Полагаю, что да.
- А Томми?
- Невозможно отключить его аТан, не отключив мой. Но вы не должны волноваться по этому поводу, Шегал.
Артур откинулся в кресле поудобнее, небрежно взял бокал, расплескав вино на бумаги Лемака.
- Понимаете, клинч-коммандор, я, конечно же, умею убивать бессмертных.

5

Первый допрос был фикцией. Следователь старательно пытался казаться равнодушным и Кей с Томми придерживались того же. Стандартные вопросы о происхождении - и в меру честные ответы. Кей Дач со второй Шедара, Томми Арано с Каилиса - почему бы и нет? Более обстоятельные вопросы о "преступлении против Человечества" - подробный рассказ о вовлечении Ванды Каховски в покушение на Императора по мотивам личной неприязни, шантаже и угрозах в адрес Рашель Хейни...
Время правды наступит позже - Кей понимал это. Накачанный наркотиками и подвергнутый "третьей степени" он расскажет все. Он выдаст Сейкер и опишет путь на Грааль. Он будет говорить о Боге и судьбе, о том, что дает Кертис человечеству... Он будет говорить правду, но ему не поверят.
Первый допрос служил лишь одной цели - выявить ложь в их показаниях и аргументировать применение пыток. Кей мог рассуждать о том, что терранская луна сделана из зеленого сыра, или декламировать таблицу умножения - все равно основания будут найдены.
Конвой увел их от честно отработавшего свой хлеб следователя. Судя по далекому гулу генераторов корабль уже вошел в прыжок... вряд ли к Таури - Император уже продолжал Преклонение, и следующим пунктом была Горра. Ирония судьбы - их везли туда, откуда им удалось сбежать.
- Нас будут кормить? - осведомился Кей по пути. Конвойные не ответили, это не входило в их задачу. Лемак выделил им настоящих профессионалов.
Впрочем, без пищи их не оставили. Когда часы на стене камеры показали семь вечера по корабельному времени, крошечный люк в стене камеры выплюнул два закатанных в пластик рациона.
- Поешь плотно, - посоветовал Дач Томми. - Утром у тебя аппетита не будет.
Встретив непонимающий взгляд он разъяснил:
- Нас ждет ночной допрос. Уже посерьезнее. Так что набирайся сил... приятного аппетита.

Артур Кертис стоял перед начальником тюремного блока. Лицо его казалось знакомым, но Артур так и не вспомнил откуда. Пожилой майор службы безопасности флота ощущал то же самое... но и он не смог связать мальчика, бывшего в заключении на орбитальной базе Догара и молодого капитана с особыми полномочиями Императора.
- Вот разрешение Лемака. Что вам еще надо?
- Заключенные крайне опасны, капитан... Я придам вам охрану.
- Мне хватит собственного телохранителя.
Майор покосился на механистку. Она производила впечатление... как бы опасен ни был Дач.
- Хорошо. Наблюдение ведется постоянно, вам придут на помощь в случае необходимости.
Когда Артур со своей охранницей вошел в камеру, майор уже сидел у экрана. Ему потребовалось мгновение, чтобы оценить реакцию заключенных, и чуть больше, чтобы, отрешившись от разницы в одежде сравнить лица Артура и Томми.
- Дерьмо... они же близнецы!
Крайне довольный своей наблюдательностью он впился глазами в экран.

Кей Дач смотрел на Артура.
Четыре года - страшный срок для подростка. Кертис-младший изменился не в лучшую сторону.
Может быть он по-прежнему был крепче Томми. И мундир имперского капитана носил с элегантностью, доступной немногим.
Но Кей смотрел в глаза Артура.
В страх и боль, которые лежали совсем рядом - под злой гордостью наследника империи "аТан".
- Что с тобой сделали, Арти, - прошептал он, вставая.
Движение, едва уловимое взглядом - и женщина-механистка с серебряным лицом встала между ними.
- Не двигайся, Кей, - холодно предупредила она.
Вряд ли что-то еще могло так удивить Дача. Мир давно перестал быть набором готовых истин для мальчика, рожденного для тихой работы гениального переводчика.
Мохаммади в роли телохранителя Артура - в его роли! была событием непредставимым.
- Артур! - голос Томми вывел его из секундного шока. Юноша вскочил, подался навстречу Кертису-младшему - и так же как Кей был остановлен предупреждающим движением механистки.
- Отойди, Маржан, - глядя на Кея, сказал Артур. - Твоя забота порой навязчива и чрезмерна.
Механистка отступила на шаг.
- Арти!
Кертис-младший вскинул глаза - до боли знакомо.
- Ты в порядке?
- Да... сэр Кей. Чего не скажешь о тебе. Привет.
- Скверный год выдался. Привет.
Томми протянул Артуру руку. Кертис-младший пожал ее, улыбнувшись той своей половине, что познавала мир в трущобах Каилиса.
- Император попросил меня найти вас, Кей.
- Я понял, - медленно сказал Дач. - Для того, чтобы перехватить нас, надо было знать курс... и меня.
- Так получилось.
- Не надо оправдываться, Арти. Я все-таки рад тебя видеть.
Мохаммади шевельнулась, на мгновение теряя сходство с ожившей статуей.
- Боюсь, это продлится недолго, Кей.
- Мне казалось, что Император захочет увидеть своих несостоявшихся убийц.
- Да, ему тоже так кажется.
- Шегал?
Артур кивнул.
- Он очень похож на твоего отца, - сказал Дач. Артур удивленно посмотрел на Кея. - Тоже фаворит судьбы. Любимец Бога. Правда, в иной плоскости.
- Никогда не замечала за тобой лести к врагам, - неожиданно заявила Мохаммади. - Похоже, Дач стал бояться смерти?
- Распустил ты свою охрану, - с ноткой брезгливости произнес Кей. - Ты понял меня, Арти?
- Думаю, что да.
- Отдай его мне, - резко сказала механистка. - Отдай, когда придет его час.
- Тебе оборвать второе ухо? - поинтересовался Кей.
Маржан рванулась к нему - Артур встал на пути, заслоняя Дача. Холодно произнес:
- Ты забываешься.
Механистка остановилась. Артур вновь повернулся к Дачу.
- Я не могу находиться здесь долго. Если хочешь чего-нибудь попросить - говори.
- Пару бластеров и тяжелую силовую броню.
Артур вернул ему улыбку.
- И ты думаешь, что этого хватит?
- Я привык довольствоваться малым.
- Тебе принесут вина. Это тоже приятная малость.
Кей кивнул.
- Тогда ответь мне на один вопрос, Арти. Как ты жил эти годы?
- Нормально.
- Что случилось с тобой, мальчик?
Кертис-младший повернулся к Кею. Изучающе посмотрел на него - несколько коротких секунд. Наверное, эти мгновения сказали ему что-то очень важное.
- Я видел небо, Кей.
Мохаммади положила руку ему на плечо:
- Нам пора уходить.
- Мне бы тоже хотелось этого, Арти, - не обращая внимания на механистку, сказал Кей.
- Радуйся, что ты не дошел, Кей... - Маржан почти подталкивала Артура, но он все еще говорил. - Тебе повезло, Кей! Повезло! Томми, прощай!
Стена раскрылась - и сомкнулась, оставляя их вдвоем.
- Сука... - прошептал Кей. - Серебряная сука... какой я идиот...
- Что с ним, Кей? - Томми пришлось закричать, чтобы Дач среагировал.
- Он видел небо, Томми.
- Я не понимаю!

Предыдущая страница 27 Следущая страница


Императоры иллюзий 28

- Артур вошел в Дверь вместе с отцом. Но почему мы решили, что он увидит то же самое?!
- Что он увидел, Дач? - спросил Томми после паузы.
- Я боюсь об этом думать.

6

Охрана сменилась, но за стеклянной стеной камеры по-прежнему дежурили шестеро. Освещение не уменьшили, однако Кей и не собирался спать. Если бы Томми спросил его, он честно сказал бы, что ждет обещанное Артуром вино.
Прикрыв рукою глаза, Кей навзничь лежал на жесткой койке. Под приклеенными датчиками чесалась кожа. Над головой возился в своей постели Томми. Предположением о ночном допросе Кей согнал с него всякий сон... совершенно сознательно.
Артур Кертис, мальчик, привыкший умирать, вошел четыре года назад в Дверь, за которой его ждал Бог.
Тысячу бесконечных дней, поделенных на долгие часы и минуты, Артур Кертис держал за руку смерть.
Сверхсила не бывает доброй или злой. Она вмещает в себя все. И не в силах человеческих ее объять... можно увидеть лишь капельку бескрайнего океана.
Капельку, отражающую тебя самого.
Артур Кертис, породненный со смертью и болью, преданный самим собой, рожденный для исполнения чужой мечты, посмотрел в глаза Бога.
Артур Кертис увидел небо.
И небо сломало Артура. В нем не было ничего кроме боли и страха.
Кей застонал, в бессильной ярости напрягая тело. Он отвык бояться так же давно, как отвык проигрывать. Он готов был один на один схватиться со всем экипажем крейсера - от конвоиров в броне, до Мохаммади, которая сама была броней. Он был готов умереть, хоть и предпочитал победу.
Но ему не оставили ни права на схватку, ни права на смерть. Все, на что он мог надеяться, уже не зависело от него. Вся сегодняшняя ночь была предопределена четыре года назад, когда он вел Артура к Граалю.
Его последним шансом были те короткие дни, когда - ему хотелось в это верить - Артур Кертис увидел что-то еще кроме боли и страха.
Его последним шансом было то, что он сильнее Бога.
Кей Дач лежал под прицелом невидимых детекторов и взглядами вооруженной охраны, лежал, прикрыв рукой глаза, и ждал обещанное Артуром Кертисом вино.

Те немногие человеческие ткани, что еще оставались в теле Мохаммади, требовали сна. Она подавила усталость легкой электронной стимуляцией. Предвиделась интересная ночь... встреча с Кеем и странным юношей-двойником явно встряхнула Артура.
Растянувшись на кровати она смотрела как Кертис-младший разливает по бокалам вино.
- Это, случайно, не та бутылка, что была обещана Кею?
- Та самая. Ему она не понадобится.
Маржан ласково улыбнулась. Сегодня она собиралась быть почти нежной. Артур должен многое ей рассказать - и подарить жизнь своего бывшего телохранителя.
- Раздевайся, - сказала она.
Словно не слыша ее Артур присел на кровать. Подал бокал.
- Я хочу, чтобы ты тоже чувствовала сегодня, - хрипло сказал он.
Секундное колебание вряд ли было заметно для обычного человека. Поток импульсов прошел по электронным цепям - и отчетливый щелчок раздался из-под кожи живота.
- Регулируй сам.
Артур провел рукой по ее телу. Кожа разошлась, обнажая серый титановый сплав. Потом раскрылся и он. Под ладонью Артура лежал пульт прямого сенсорного контроля.
- Это будет безумная ночь, - сказал он. Коснулся утопленной в мышцах панели, возвращая механистке способность чувствовать боль.
- Спасибо за вино, - поднося к губам бокал произнесла Маржан.
- Оно все для тебя.
Очень аккуратно и быстро Артур опрокинул свой бокал над сенсорным пультом.
Мршанские вина всегда славились большим содержанием железа. Лучшим проводником была бы лишь ртуть.
Маржан Мохаммади взвыла, выгибаясь в судороге, рожденной совместной болью плоти и металла. Взвыли сервомоторы, когда ее руки оттолкнули Артура, но это не было прицельным ударом. Откинутый в сторону юноша замер, глядя на корчащееся тело.
- Щенок... - прохрипела механистка, затихая.
Артур встал. В раскрытой панели пульсировали индикаторы - Маржан все еще была жива. Предохранители сработали, отключая мозг от обезумевших рецепторов.
У него не хватило духа добить механистку.
Каюта Артура комплектовалась по высшему офицерскому расписанию - должность посланника Императора многое значила. Он сдвинул стенную панель, за которой замерла неуклюжая кираса силовой брони. Несколько минут ушло на то, чтобы отключить сигнальные цепи - к чему расстраивать вахтенных раньше времени. Надеть броню оказалось куда проще. Эта модель имела встроенный в правую руку излучатель "Шквал" - и брать иное оружие он не стал.
Под тихий гул моторов Артур подошел к беспомощной механистке. Секунду смотрел на нее сквозь прозрачный щиток шлема.
- Не высовывайся, - посоветовал он. - Я даю тебе полный расчет.
Прежде чем выйти в коридоры спящего эсминца Артур допил остатки вина из бутылки.

7

Военные корабли Империи всегда строились с расчетом на максимальную простоту управления. Еще во времена Смутной Войны случалось, что крейсера вели бой, имея на борту пять-шесть человек.
Артур Кертис счел это обнадеживающим фактом.
Он вошел в рубку ровно в половину второго по корабельному времени. Трое пилотов и навигатор Артура не смущали - их табельные бластеры не могли серьезно повредить тяжелую силовую броню. Двое охранников, снаряженных аналогично ему, были более серьезным препятствием.
Первый выстрел "Шквала" - одной из последних разработок великого Мартызенски, пришелся в стену между охранниками. Их разметало в стороны - и Артур двумя прицельными залпами добил солдат. Скорострельный нейтринник произвел в замкнутом пространстве эффект громового разряда.
Пилоты на роль героев претендовать не собирались.
- Смена курса, - сказал Кертис-младший. - Мы летим на Грааль.
- Не стреляйте, - пытаясь угадать под щитком лицо нападавшего взмолился навигатор. Похоже было, что из всех присутствующих лишь он не имел аТана.
- Меняйте курс.

Лемака разбудил вой сирены. Когда, открыв глаза, он увидел на дисплее символ вооруженного проникновения на корабль, ему показалось, что время пошло вспять. Снова "Красный квадрат" - арестованных пытаются отбить. Но если раньше Кей выручал Артура, то теперь...
Он коснулся клавиши, подтверждая прием информации. На экране появился офицер КСБ.
- Это Кертис-младший, адмирал. Он расстрелял охрану в рубке и вынудил пилотов сменить курс.
- Куда мы летим?
- Грааль. Мы можем контролировать происходящее, но перехватить управление с резервных постов пока не удается.
- Арестованные?
- На месте.
- Я буду у вас через две минуты.
Лемак стал торопливо натягивать форму. Что он задумал, мальчишка, предающий всех по очереди? Захватить эсминец в одиночку немыслимо - да и остальные корабли эскадры не дадут ему уйти. На что он надеется?
Может быть, Артур просто сошел с ума?

- Теперь снижайте гиперполе, - сказал Артур. - Через сорок минут мы должны выйти в реальный космос.
Пилоты повиновались. Не было смысла рисковать, отказываясь выполнять его требования. Рано или поздно экипаж перехватит управление с резервных постов - и главная рубка станет ловушкой для террориста.
- Скорость не снижать, - добавил Артур. Четыре растерянных лица повернулось в его сторону. - Я сказал - не снижать тягу двигателей. Только напряжение гиперполя.
- Адмирал Лемак хочет говорить с вами, - сообщил один из пилотов.
- Давайте, - согласился Кертис-младший.
Лемак на экране был почти спокойным.
- Решил вести двойную игру?
- Не ваше дело, адмирал. Мои требования...
- Проснись. Ты не можешь ничем нас шантажировать. Заложники имеют аТан... и это их работа - рисковать собой. Взорвать корабль, не зная кодов доступа невозможно. Мы отключаем главную рубку от управления, и начинаем штурм.
- Адмирал, посмотрите на приборы. Корабль готовится к выходу из прыжка.
- Ну и что с того?
- Он выйдет в реальный космос на релятивистской скорости. Вы можете успеть заблокировать рубку - но перехватить управление не успеете.
Лицо Лемака побледнело.
- Начинай торможение, идиот!
- Итак, я говорил о своих требованиях.
- Я слушаю, - адмирал сдался мгновенно.
- Кея и Томми в рубку. В работоспособной тяжелой броне типа "Серафим". Я даю вам десять минут, адмирал. Иначе...
- Все будет сделано, - во взгляде Лемака не осталось ничего кроме ненависти. - Ты роешь себе могилу.
- Не надо меня пугать, адмирал. Испугайтесь лучше сами. Процедуру оговорим, когда Кей и Томми будут в лифтовой кабине.

8

Вячеслав Шегал вбежал в резервный пост управления как раз вовремя, чтобы услышать последние слова Кертиса-младшего.
- Адмирал! На что вы соглашаетесь!?
Лемак устало повернулся к клинч-коммандору:
- Мальчишка угрожает выйти из гипера на релятивистской скорости.
- Мы можем перехватить управление тягой? Напрямую, из двигательных отсеков?
- Можем, но не так быстро.
- Их нельзя упускать!
- Вы готовы полетать на околосветовых скоростях, Шегал?
Клинч-коммандор молчал. Древнее пилотское пожелание: "Что б тебе никогда не выйти из прыжка с полной тягой!" обрело плоть и кровь. Эсминец выдержит, сомнений нет. Защитные поля отразят удар атомарного водорода.
Вот только сжатие времени на околосветовой скорости сделает свое дело. За тебя минуты - или часы, пока они будут налаживать прямой контроль над двигателями и тормозить, в Галактике пройдут годы. Сотни, тысячи лет...
Их встретит мир, столь же далекий от их времени, как двадцатый век от кроманьонцев. Коллективное самоубийство экипажа "Стремительного", торпедного катера времен Смутной Войны, совершившего прыжок на двести лет вперед, было хорошим примером стойкости человеческой психики. А ведь мир двадцать третьего века не так уж сильно разнился с нынешним.
- Нет... - прошептал Шегал. - Нет.
- Я тоже так считаю, - сообщил Лемак. - Проще выдать ему арестованных. Они не смогут уйти.
- Нельзя недооценивать Артура.
- Поздно это говорить... - Лемак согнулся над пультом, впиваясь взглядом в дисплей. - Пусть попробуют скрыться из блокированной рубки.
- Артур может уйти через аТан.
- Но ведь у Кея нет аТана? А мальчишка пытается спасти именно его.
Шегал почувствовал, как сжимаются кулаки.
- Маленький гаденыш... он обвел нас всех. Лемак, я лично возглавлю группу захвата.
- На здоровье. Но вначале мы выдадим ему Кея и Томми. Пусть только сбросит ход... а там посмотрим.

С минуту между конвойными и вбежавшим офицером шла короткая перепалка. Охранники связались с Лемаком, и лишь после подтверждения приказа открыли камеру.
Кей Дач сидя на койке сумрачно смотрел на них.
- Шевелись! - офицер схватил его за плечо. С верхней койки свесился Томми. - И ты тоже!
Лично освобождать самых важных в Империи преступников - небольшое удовольствие.
- Что произошло? - полюбопытствовал Кей, вставая. Ему не ответили. Почти бегом их погнали по коридору, втолкнули в лифт.
Томми взял Кея за руку.
- Это не допрос, малыш, - сказал Дач. - Иначе грубости было бы больше, а паники меньше.
Лифт остановился у центрального транспортного терминала. Кей с любопытством окинул помещение взглядом. Прямые лифты в рубку и капитанские апартаменты, на боевые палубы и двигательные отсеки. На полу - пара "Серафимов". Подходящих по размеру рослому мужчине и юноше.
Кей засмеялся.

- Все понял, сволочь, - прокомментировал Лемак поведение Дача. - Если мы упустим их, Вячеслав, то нам не сносить головы.
- Не упустим... - Шегал шагнул к лифту. - Я скажу ему пару слов напоследок, адмирал.
Лемак не возражал. У него тоже было желание пообщаться с Кеем перед тем, как тот уйдет из его рук... пусть даже на время. Но он не был уверен в том, что не прибегнет в ходе беседы к пистолету.
У транспортного терминала резервного поста управления Шегал увидел Мохаммади - она безуспешно пыталась убедить охрану пропустить ее в рубку. Механистка казалась не в себе, будь она полноценным человеком, Шегал решил бы, что женщина едва пришла в себя после жестокой попойки.
Как ни странно, это было почти правильная мысль.
- Господин клинч-коммандор! - Маржан словно бы обрадовалась, увидев его. - Господин клинч-коммандор, я должна сообщить...
- Твой подопечный захватил главную рубку, - проходя мимо нее сказал

Предыдущая страница 28 Следущая страница


29 Сергей Лукьяненко

Шегал. - Мы вынуждены отдать ему Кея и Томми. Так-то.
- Господин Шегал! - истерично повторила механистка.
- Ну?
- Прикажите... прикажите, я убью их всех...
- Артур угрожает выйти из прыжка на полной тяге, - в те секунды, пока лифт поднимался к терминалу, Шегал счел возможным ввести Маржан в курс дела. - Не болтайтесь здесь, а то можете и пострадать. Ваша роль в случившемся пока неясна.
Он вошел в лифт, мгновенно забыв о разговоре. Механистка, конечно же, не помогала Артуру. Она была хорошим бойцом, но сейчас, явно, находилась не в лучшей форме. О ней следовало просто забыть - о неудачной охраннице нового государственного преступника.
Маржан Мохаммади прикрыла глаза, переключаясь на работу с электронной памятью. Секретные схемы имперского штабного эсминца ей удалось достать перед полетом... и сейчас они должны были пригодиться. Выделив подкаталог транспортных коммуникаций она несколько секунд впитывала информацию.

9

Чувствовать на теле броню было приятно. Кей видел, что все оружие с "Серафимов" торопливо снято, а энергозапас минимален - но все-таки ощущение полной беззащитности исчезло. Им даже помогли натянуть броню, так и не дав никаких разъяснений. Впрочем, Кей в них не нуждался.
Артур, непонятным образом, ухитрился приставить к горлу Лемака обнаженный нож.
Для мальчика, четыре года назад поверившего в то, что жизнь состоит из дерьма - совсем неплохо.
Конвой заметно нервничал. Похоже, они были в курсе грозившей кораблю опасности - но еще не получили указаний отпустить пленных. Кей подмигнул Томми, пытаясь приободрить парня, который выглядел не слишком обрадованным происходящим. Переход от полной безнадежности к спасению - слишком резкий шок. К нему надо уметь приспосабливаться.
Наконец раздвинулись двери одного из лифтов - если Кею не изменяла память, то символы над ним обозначали резервный центр управления. Вячеслав Шегал быстро вышел на площадку терминала.
- Не советую слишком радоваться, Кей.
- А что тогда прикажите делать?
- Молиться. И образумить Артура. Он захватил главную рубку и выводит эсминец из прыжка... на полной тяге.
Дач лишь покачал головой. Подобная перспектива устраивала его не больше, чем кого-либо другого.
- Я постараюсь, Вячеслав. Можете мне поверить.
- Идите в лифт, Дач. И быстрее - надо начинать торможение или восстанавливать режим гипергенератора.
- Это все, что ты хочешь сказать?
- Почти. Я лично убью вас при захвате рубки. Томми, вероятно, нам пригодится. Но и ему не следует слишком уж верить в свою ценность.
В гробовом молчании конвоя Кей и Томми вошли в кабинку лифта. Двери сомкнулись, и их потащило сквозь палубы корабля.

Маржан Мохаммади стояла в той точке коридора, которую ее логические цепи признали идеальной для задуманного. Шегал лишил ее внешнего оружия... но про встроенный в тело лазерный резак он не знал.
Клинч-коммандор спешил к главному транспортному терминалу - очевидно, Дач и двойник Артура там. Их отправят в рубку, наверняка самым коротким путем. Капсула пройдет рядом с Мохаммади - за тонкой внутренней переборкой.
Маржан не собиралась довольствоваться ролью зрителя.
Когда ее датчики уловили приближающуюся пульсацию магнитного поля, она подняла руку. Короткий взмах - вырвавшийся из запястья луч прорезал пластик. Она оторвала дымящийся по краям кусок, бросила на пол. Соленоиды, двигающие лифтовые кабинки не повреждены - прекрасно. Перед ней был темный туннель двухметрового диаметра. Пахнуло затхлым... хорошо, что из лифтовых штреков не выкачивают атмосферу.
Гул нарастал. Из проема ударил спрессованный мчащейся капсулой воздух. Маржан отступила на шаг, прищурилась, оценивая необходимую силу толчка.
И прыгнула в темноту.

Лифт дернулся от тяжелого удара. Кея и Томми швырнуло бы на пол, не будь они в силовой броне, которая парировала подобные рывки автоматически. На мгновение Дачу показалось, что это был выход из гиперпространства - тот самый, которого одинаково боялись и он, и Шегал.
Но капсула продолжила движение.
- Что-то с энергопитанием, - сказал Томми.
Капсула стала замедлять движение. Кей шагнул к двери, поколебавшись секунду, опустил лицевой щиток брони.
Артур должен быть убежден, что это именно он - а не лемаковский десантник.
Двери раскрылись и Дач вышел в овальный зал главной рубки.
Первым, что он увидел, были двое пилотов, стоявших с совершенно обреченным видом. За ними, подняв руку, на которой крепился "Шквал", замер человек в силовой броне.
- Артур, прерви выход! - крикнул Кей.
Легким движением фигура в броне пихнула пилотов в кресла. Знакомый голос сказал:
- Двигатели на торможение, живо!
Их шаги гулко отзывались в тишине рубки. Артур и Кей остановились в полуметре друг от друга. Тихо заныли моторы, когда лицевой щиток Артура уполз в броню.
- Вино будем пить позже, - сказал Кертис-младший.
- Я рад тебя видеть, малыш. Привет.
- Мы уже виделись.
- Это был не ты.
Сзади подошел Томми. Артур улыбнулся ему.
- А как мы собираемся... - начал Томми.
За его спиной, во все еще раскрытой кабине лифта, загрохотало. Кусок металла с оплавленными краями упал на пол. Следом за ним, с кошачьей грацией, приземлилась Мохаммади.
Артур был единственным, кто стоял к лифту лицом.
Он ударил Кея, отбрасывая с той смертельной линии, что соединяла его с поднятой рукой Мохаммади. Ослепительный луч ударил в пустоту, горячим воздухом лизнув лицо Артура.
"Шквал" сработал, заливая жестким излучением лифтовую кабинку. Обшивка лифта вскипела, брызги расплавленного металла картечью ворвались в рубку. Закричал и вскинулся с кресла навигатор, по затылку которого простучали раскаленные капли.
Но механистки уже не было в лифте. Она двигалась так быстро, что лежащий Кей едва успевал фиксировать ее позицию.
Артур выстрелил еще раз. Снова мимо - кувыркнувшись, Маржан оказалась у его ног. Профессионал сейчас просто нанес бы удар ногой - сервомоторы брони сделали бы его смертельным. Артур стал опускать руку со "Шквалом".
С расстояния в полметра луч лазера вошел в его броню.
Даже у "Серафима" были границы прочности.
Керамическая броня вскипела - огненная роза, расцветшая на груди юноши.
Артур упал в то самое мгновение, когда Кей Дач вскочил, оказавшись рядом с механисткой.

Шегал заканчивал надевать броню. Десяток лемаковских десантников, приданных ему в помощь, не внушали клинч-коммандору особого оптимизма. Он дорого дал бы сейчас за пару проверенных ребят из "Щита"... но это было недостижимой мечтой.
Крик Лемака в динамиках "Серафима" сорвался на визг:
- Механистка в рубке! Шегал, быстрее! Шегал!..
Клинч-коммандор "Щита" бросился к лифтовой шахте. Двери уже были разблокированы и сняты, он на бегу ударил по пусковой кнопке и прыгнул в туннель. В висках заныло - напряжение магнитного поля было слишком высоко. Плевать.
Не зря он никогда не доверял механистам. Сращение плоти с электроникой не способствовало укреплению психики.
Древние конструкторы, разрабатывавшие лифтовые системы боевых кораблей, предусмотрели и такой вариант их использования. Шегал был благодарен им за это. Магнитное поле тащило его по туннелю - переворачивая, стукая о стены, гораздо медленнее, чем лифтовую капсулу, но все же перемещая к главной рубке. Гудящие соленоидные катушки начинали искрить, когда он проносился мимо.
Следом в лифтовый ствол начали запрыгивать десантники. Им хватило ума соотнести приказ Лемака и поведение клинч-коммандора.

10

Механистка, полусидя над телом Артура, коснулась его плеча.
- Вставай... вставай...
Кей не понимал, откуда взялось это странное оцепенение. Но продолжал стоять, глядя на Мохаммади.
- Ну перестань, - ласково сказала Маржан. - Сам виноват. Перестань притворяться!
Лицо Артура было белым как мел. Он снова начал свой танец со смертью.
Кей нагнулся - механистка все-таки среагировала на движение, но уже слишком поздно. Усиленные моторами пальцы Кея сомкнулись на ее руке, чуть ниже амбразуры лазера.
Сияющая белая игла вонзилась в воздух.
Дач начал медленно выворачивать руку. Это было непросто даже в силовой броне - тело механистки немногим уступало ей в прочности. Луч дернулся, с шипением полосуя пульты. Пилоты попадали на пол - лишь один, то ли самый безрассудный, то ли дисциплинированный, продолжал вводить команды на торможение.
Лазер прервал его работу.
Раздался хруст, когда кисть механистки сломалась и повисла на жгуте разноцветных проводов и рифленых трубках приводов. Маржан закричала - после "глотка" вина ее чувствительность к боли оставалась на человеческом уровне. Лазерный луч исчез.
Кей оттолкнул механистку и мимолетно посмотрел на пульты. Оставшиеся в живых пилоты, прикрывая руками голову валялись на полу.
- Снижайте ход! - кидаясь к Мохаммади, крикнул Кей.
Маржан уже поднялась ему навстречу. Удар, нанесенный целой рукой, заставил броню гулко вздрогнуть и слегка промяться.
Дач перехватил горло механистки, замер, держа ее на расстоянии вытянутой руки.
Еще два удара ногами. Броня пока держала.
Кей начал сжимать пальцы.
- Не сможешь, - отчетливо сказала Маржан. Ее трахея была прикрыта слишком надежно, чтобы стальная хватка лишила Мохаммади способности говорить. Пальцы Кея скрежетали, скользя по металлическим кольцам шеи.
Свободной рукой Кей ударил механистку в лицо. Раз, еще раз. Серебряная маска смялась, хрустальные линзы разлетелись в пыль.
- Убирайся к дьяволу, - сказал Кей.
- Ты сам - дьявол.
- Я просто никто.
Очередной удар Кея заставил голову механистки неестественно запрокинуться назад. Маржан взвыла, в мучительном напряжении пытаясь вырваться.
Стараясь не замечать мигающего у самого лица огонька - энергия брони была на исходе, Кей продолжал давить.
Отвратительный звук. Не выдержала плоть.
Тело Мохаммади обмякло, когда сломался позвоночник. Дач отпустил его - живая статуя упала.
Движением подбородка Кей включил форсаж, вытягивая последние капли энергии из аккумуляторов брони.
- За Арти, - сказал он, опуская закованную в металл ногу на лицо Мохаммади.
Чавканье расплескивающихся тканей. Тонкий визг замкнувших цепей. Тело механистки осталось лежать, слегка подергиваясь в последних электронных конвульсиях. Расплющенное серебро лица безучастно отражало свет.
Кей повернулся к Томми, который стоял на коленях возле Артура. И встретил взгляд навигатора. Тот даже не пытался достать бластер, одной рукой держась за затылок, и не снимая другую с клавиатуры.
- Не успеваем, - сказал он. - Режимы нарушены. Семь минут до выхода... на субсвете.

Лемак встал, не отрывая взгляда от дисплея. Все. Не успеть.
Им предстояло маленькое путешествие в будущее.
Кто-то безумно рассмеялся за спиной - Лемак не обернулся. Им вдруг овладело спокойствие... ледяное безразличие. Когда Кей убил механистку, адмирал только кивнул.
Молодец...
Сейчас в рубку ворвется Шегал, и Дача постигнет судьба Мохаммади. Что ж, последний спектакль обещал быть интересным.
Склонившись над экраном Лемак смотрел на Кея, который осторожно взял Артура Кертиса на руки.

- Спасибо, - сказал Кей.
Во взгляде Артура еще была жизнь - где-то глубоко под пленкой наползающей тьмы.
- Стимулятор... - прошептал он.
Кей не колебался. Если броня не ввела лекарство самостоятельно, значит оно могло лишь повредить. Но Артур имел право на эту последнюю вспышку сил - пусть даже она сожжет его на минуту быстрее.
Дач вручную включил медицинский блок брони.
- Уходите, - немногим отчетливее прошептал Артур. - Уходите с корабля.
Кею показалось, что юноша бредит. Наверное, мысль отразилась на его лице.
- Это гипер... здесь иные законы, - Артур отчаянно пытался что-то объяснить. - Выйдя за поле корабля... вы потеряете момент инерции. Вас выбросит... в реальный космос... с нулевым движением относительно точки выхода... Как челнок... помнишь, у Догара...
Кей не сразу понял, что это не было бредом. У Артура Кертиса был план побега.
Вот только сам он уже не успевал им воспользоваться.
- Будет шанс... - губы Артура синели, но голос стал тверже. Стимулятор действовал. - Не бойся, если ты прав, то шанс будет.
- Мы не сможем тебя забрать, - Кей осторожно коснулся пробитой брони. На металле перчатки запузырилась кровь.
- У меня аТан... забыл? - Артур даже попытался улыбнуться. - Еще один раз... какая разница... Добей меня.

Предыдущая страница 29 Следущая страница


Императоры иллюзий 30

- Нет. Подожди, я попробую закрыть броню.
- Ты спасаешь... труп... - неожиданно отчетливо и громко сказал Артур. - Это только оболочка... тебе ее не унести.
- Я не буду стрелять в тебя.
- Дач, я прошу. Важно умереть... в этом времени.
- Ты успеешь и сам, - жестко ответил Кей. - Я не буду тебя убивать.
- Дач...
- Ты слишком привык к боли... к смерти... - поправился Кей, опуская Артура на пол, бережно и нежно. - Ты слишком ее полюбил. Я не стану твоей смертью.
Он больше не обернулся к Артуру.

Выстрел Шегала расплавил дно лифта так же успешно, как встроенный лазер Маржан вскрыл его потолок.
Осыпанный блестками застывающего металла он вывалился в рубку. Первым, что он увидел, были трупы. Охранники, сраженные Артуром, механистка, один из пилотов, располосованный почти надвое, и младший Кертис собственной персоной. Мертвый или умирающий... ушедший или уходящий в аТан... какая разница.
Живые были не намного словоохотливее мертвых.
- Где?! - закричал Шегал. Офицер за навигационным пультом коротко кивнул.
Клинч-коммандор повернулся к двери аварийного шлюза.
Ему не потребовалось много времени, чтобы понять, какой путь бегства избрал Дач.
Предоставив десантникам и пилотам самим делать выбор, он бросился вслед за Кеем.

Глава седьмая. Бог

1

Аварийный шлюз был данью традиции. Вряд ли со времен Смутной Войны экипажам приходилось им пользоваться. Корабли в космосе либо гибнут мгновенно, либо не гибнут вообще. Покидать корабль в бою, когда само пространство рвется от потоков энергии, безумно вдвойне. Пользоваться же шлюзом в гиперпрыжке, насколько знал Кей, еще никому не приходило в голову.
Но, наверное, у Артура было больше данных.
Они пробежали коридором, каждые десять метров которого перекрывались автоматическими переборками. До последней минуты Кей опасался, что внешний люк окажется заблокированным - но никому, похоже, не пришло в голову опасаться побега в никуда.
Камера шлюза была крошечной - максимум на троих в тяжелой броне. Кей отыскал взглядом пульт. Зеленый, желтый, красный режимы выхода в пространство. Он протянул руку к красной клавише.
- Дач, люди выходили в гипер? - Томми коснулся его плеча, прикосновением, которое сломало бы кости булрати.
- Да. На обшивку корабля.
- А дальше?
- Не знаю.
Кей коснулся тревожно замерцавшей клавиши. Теперь - предохранитель.
- Держись за меня. Крепко, - приказал он.
Пластина предохранителя вдавилась в панель.
Сегмент внешней обшивки эсминца распахнулся с легкостью заурядной форточки. Режим срочного выхода не включал в себя откачку воздуха. В вихре застывающих газов их выбросило в серую мглу.
Ни тьмы, ни света. Ирреальность. Бесконечность нерожденных миров. Не-пространство, не-энергия, не-время. Червоточина космоса, сквозь которую нес эсминец генератор гиперполя.
На лицевом щитке бились тревожные огни. Детекторы воспринимали гиперпространство как вакуум - чрезвычайный режим для брони, которая, все-таки, не была полноценным пустотным скафандром.
- Кей?
Он не ответил - не нужно было говорить в этой серой мгле, стоящей над миром.
- Кей, как это будет?
Паники в голосе нет... прекрасно. Их относило все дальше и дальше от эсминца, от островка материи, плывущего меж мирами. Как это будет - откуда ему знать? Быть может их разорвет на части, размажет по пространству на сотню световых лет...
В светящемся провале открытого шлюза возник темный силуэт. Оттолкнулся от порога, выносясь из поля искусственного тяготения корабля в ничто.
- Кей...
И серая мгла взорвалась искрящейся чернотой.

- Открыт аварийный шлюз рубки.
Кто-то еще пытался контролировать ситуацию. Лемак кивнул, надеясь, что это будет воспринято как одобрение. Вот, значит, какой выход нашел Дач...
- Сорок секунд до выхода из прыжка.
- Адмирал...
Лемак повернулся. Капитан эсминца протягивал ему пистолет.
- аТан, адмирал.
Карл Лемак, герой Тукайского конфликта и ровесник Императора, покачал головой.
- Я не покину корабль.
- Я тоже.
Лемак включил общую трансляцию. Сказал, надеясь, что голос остается твердым:
- Всем имеющим аТан. Приказываю...
Слова не шли. Слова стали безумием.
- Приказываю воспользоваться единственным шансом. Сообщите в штаб о случившемся.
В трех шагах от них молоденький офицер поднес ко рту ствол пистолета и нажал на спуск. Взрыв - черепная коробка не удержала вскипевший мозг. В лицо адмирала плеснуло уже запекшейся кровью.
- Я принимаю командование кораблем, капитан, - сказал Лемак. - Уходите аТаном.
- Мой аТан просрочен. Я купил дом на Таури.
Лемак вытер лицо.
- Тяга к красивой жизни, капитан?
Еще выстрел. И еще. Слишком мало по отношению к числу имевших аТан.
Трудно убить себя.
- Выход.
Легкая дрожь перехода. Муть на экранах сменилась привычной чернотой. Вот только каждая секунда их полета равна годам для Галактики.
И чей-то запоздалый выстрел - как салют человеческой нерешительности. Идиот... есть ли еще здесь компания "аТан" и человеческая Империя?
- Ремонтную группу в рубку, - приказал Лемак. - Обеспечьте же торможение, дьявол вас побери!
Что они услышат, включив приемники на имперской волне? Голоса людей или тишину - реквием исчезнувшей расе?
Кому будут нужны солдаты из позапрошлых веков на древнем корабле?
Почему-то Лемак подумал, что это зависит от Кея... от убийцы, ушедшего с эсминца в ничто.
- Будь проклят мир, где грешники делают работу святых, - прошептал Лемак.
Каким бы он не был, этот мир - его мир, но он стремительно уходил в историю. Как и сам Лемак... превращаясь в легенду, в пару строчек в энциклопедии...
Адмирал плакал, не замечая своих слез.

2

Звезды были повсюду. Мерцающая пыль ядра Галактики, мутные саваны туманностей, узоры созвездий, никогда и никем не названных - ибо никого и никогда не было в этой точке Вселенной.
Томми и Кей по-прежнему держались за руки - нелишняя предосторожность, учитывая что "Серафимы" не комплектовались реактивными двигателями.
- На что он надеялся, Томми?
- Откуда я знаю?
- Ваше мышление сходно, ты неплохо угадывал его поступки.
- Раньше, Кей. Я же не видел Бога.
Кислородных ресурсов брони должно было хватить на пять часов. Томми, вероятно, чуть дольше. Но гораздо сильнее Кея беспокоил перегрев - вряд ли броня могла эффективно охлаждаться в вакууме.
- Кей, наши передатчики работают на гиперволне?
- Ну не на радиоволнах же.
- Если включить их на полную мощность?
Кей с минуту обдумывал вопрос.
- Хорошая аппаратура уловит сигнал за полтора-два световых года.
- Что говорить?
- Томми, если даже какой-то идиот решит нас спасать, ему потребуется время на взятие пеленга, подготовку корабля... а потом - пара суток на полет. Но я сомневаюсь, что в двух световых от нас могут быть люди.
- Но Артур на что-то надеялся.
- Каждый может ошибиться.
- Дач, мы невредимыми вышли из гипера.
Кей сдался.
- Выведи панель управления на лицевой щиток. Потом переключись на работу с передатчиком.
Томми медленно поднял руку, осторожно касаясь снаружи лицевого щитка. В тяжелой броне так до сих пор и не удалось добиться простоты управления.
- Сделал.
- Там должен быть символ просьбы о помощи - протянутая вверх кисть. Активируй его, вот и все.
- Но я ничего не слышу!
- Сигнал идет на другой частоте. Если кто-то есть поблизости, он уже тебя услышал.
Сейкер, наверное, могла бы сразу назвать шансы на спасение - исчезающе малые шансы. Кей не хотел считать. Последние часы его жизни оказались не самыми плохими. Без боли и позора, и даже не в одиночестве. А Томми останется жив, у него аТан. Наверное, он уже не нуждается в его опеке. Если повезет, то парень сумеет затеряться среди жителей той планеты, где оживет.
- Кей... Если так получится, что нас не спасут...
- Говори.
- Я постараюсь все сделать за тебя.
Спорить было бесполезно.
- Ладно. Только попытайся найти Артура.
- Я найду.
Он плыл среди звезд - телохранитель категории "С", несостоявшийся лингвист, лейтенант, который был "Корью". Жизнь уходила - с каждым вздохом, с каждой калорией тепла, которую не удавалось отвести броне. Он задохнется воздухом, удушливым от жара собственного тела. В отделениях "аТана" сотрут матрицу его сознания. И сто килограммов плоти в ста килограммах брони станут пылью меж сияющих звезд.
Есть ли что-то там, за темнотой, в которую он так часто нырял - чтобы проснуться на холодном столе репликатора? Кей надеялся, что нет. Он был виновен по всем законам - и придуманным Империей, и установленным им для самого себя.
Боги не смеются над людьми - они просто их не замечают. Можно спорить с судьбой, отвергать законы, презирать мироздание. Но рано или поздно все кончится так - бесконечной пустотой, холодной постелью, лучом в спину. Он шел к Богу... чтобы задать единственный вопрос - "Зачем?" Зачем творился мир, где добро неотделимо от зла, где нельзя прожить день, не причинив новой боли? Зачем дана Линия Грез - которая породит миллиарды еще более страшных миров? И в чем тогда справедливость, если каждый сумеет встать на вершину пирамиды, стать вечным Императором собственных снов - безжалостным и неуязвимым, подобным Грею... который когда-то был простым офицером эндорийского эсминца.
Можно не страшиться гнева Бога. Но нельзя не испугаться тишины.
Кей прошептал, то ли себе самому, то ли Томми, то ли бесконечному молчанию вокруг:
- Если я не стою ответа... то и ты не стоишь вопросов. В чем может быть вина... если все дозволено...
Мир вращался вокруг - не снисходящий до объяснений и обвинений. Порожденный мечтой Шегала, который очень любил приключения.
- Но если, все-таки, что-то будет... там... я еще спрошу, - одними губами произнес Кей.
Всполох. Совсем рядом - в сотне метров от них. Переливы света, рожденного рвущимся пространством. Отблеск серого ничто - сквозь которое вываливался в космос корабль.
Оцепенев, Дач смотрел, как маленькая яхта разворачивается в их сторону.

3

Двигаться было трудно - сервомоторы уже не могли помогать мускулам.
Томми первым коснулся борта. Минут пять они добирались до открытого люка, в котором никто не спешил появляться. Потом юноша втянул Кея в шлюз, в гравитационное поле корабля.
Шлюз был пуст. Шипел сжатый воздух, стремительно наполняя крошечное помещение.
- Помоги снять... - стоя на коленях сказал Кей. Сто килограммов бесполезной защиты пригибали к полу. Томми, чья броня истратила еще не все свои ресурсы, стал отстегивать керамические пластины.
С легкой опаской Кей сделал первый вдох. Нормально. Прохладный чистый воздух. Он скинул остатки скорлупы, до конца послужившей ему. Поднялся, озираясь. Обычный шлюз маленькой яхты. Прозрачный шкаф с нормальным пустотным скафандром... с пристегнутым бластером. Кей подавил желание достать оружие. Либо оно не заряжено, либо не нужно.
- Не раздевайся пока, - бросил он Томми. Подошел к внутренней двери шлюза. Надавил рукоять замка.
Дверь открылась.
- Быстрей! Ну быстрей же! - донеслось до них.
Кей вышел из шлюза.
Эта яхта была куда меньше его старого катера. Шлюз открывался прямо в рубку, рядом, за открытым люком, виднелся грузовой отсек.
В кресле пилота, спиной к Кею, сидел сухощавый мужчина в трикотажном костюме.
- Ну быстрей! Чего вы возитесь!
Дач подошел ближе. Мужчина повернулся.

Предыдущая страница 30 Следущая страница


31 Сергей Лукьяненко

Абсолютно незнакомое лицо. Либо молод, либо после аТана. Улыбка, словно приклеившаяся к полуоткрытому рту.
- Нет, вы смотрите! Свидетельствуйте! - пилот ткнул рукой в навигационный дисплей. Кей медленно перевел взгляд.
Идеальный курс.
Время достижения - ноль. Износ двигателя - ноль.
Яхта прошла два световых года мгновенно.
- Надо написать протокол, - быстро сказал пилот. - Обязательно. Такого ведь не бывает, правда?
- Не бывает.
- Подождите, я сейчас, - пилот вскочил, заметался по тесному пространству рубки, временами поглядывая на дисплей - словно боялся, что цифры изменятся. Открыл шкафчик над откидным столиком - там внавалку валялись электронные платы, пара книжек, банки с пивом, бумаги. Достал несколько листков, ручку. Снова бросился к Кею, недоуменно смерив взглядом вошедшего Томми - тот по-прежнему был в броне. Присел на корточки у пульта, положив листок на отключенную панель планетарных двигателей.
- Вот! Сейчас надо подогнать формулировочки...
- Мы благодарим вас, - сказал Кей. Мужчина замахал руками:
- Подождите, потом...
Дач минуту смотрел, как он торопливо пишет, временами покусывая несчастную ручку. Потом кивнул Томми:
- Иди сюда, помогу раздеться.
- Парень, ты совершеннолетний? - не поднимая глаз от бумаги, спросил пилот.
- Вероятно, - Томми опустил щиток шлема. Присел перед Кеем - тот начал отсоединять наплечники.
- Ага, это лучше... два свидетеля.
Юноша непонимающе смотрел на Кея.
- Он прошел на пеленг идеальным курсом, - сказал Дач. - Вот... дальше сам справляйся.
- У меня резак есть, - сказал пилот.
- Зачем?
- Шутка, - мужчина поднял голову. - Мэйдж Кузнецоф.
- Кей Дач.
Как ни странно, его имя не вызвало ни малейшей реакции.
- Кей Дач и...
- Томми.
- ...Томми Дач... так?
- Вроде того, - выбираясь из брони сказал Томми.
- ...терпящие бедствие... что с вами случилось?
- В окошко выпали.
Кузнецоф моргнул и посмотрел на Дача.
- Тоже шутка. Мэйдж, у тебя есть коньяк?
Пилот потер лоб и с явным сожалением отложил полуисписанный лист.
- Есть, конечно. Вы не ранены?
- Нет.
- Сейчас... - Мэйдж задумчиво оглядел рубку. - Коньяк где-то... Нет, вы только подумайте - идеальный курс!

Мэйдж Кузнецоф не был профессиональным пилотом. Он работал в каком-то крупном банке на Рухе, видимо - не мелким служащим, раз имел собственную яхту и время для "планетарного туризма". Кей никогда не считал полеты над безжизненными мертвыми мирами веселым отдыхом, но сейчас подобное развлечение спасло ему жизнь.
Он так и не понял, поверил ли Мэйдж в их рассказ о взорвавшемся катере, погибших товарищах и прочий бред. Достаточно было взгляда на силовую броню, одетую поверх тюремных роб, чтобы понять все - или почти все.
Но Кузнецоф так ничего и не сказал. Наверное, он был из той породы людей, что не приемлют никакую власть, и досадить ей считают делом чести. Кею казалось, что рано или поздно это приведет банкира к большим неприятностям, но он был не в том положении, чтобы давать полезные советы.
По крайней мере он вел себя максимально благодарно - не убил пилота и не захватил яхту. В этом, впрочем, и не было нужды - Мэйдж охотно согласился доставить их на Грааль, одну из ближайших планет Империи. С заговорщицкой улыбкой на лице он проложил курс, уже не идеальный, но очень удачный. Одиннадцать часов полета - Кей ухитрился даже не поспать, зато услышал много интересного про Рух (где когда-то провел полгода на общественно-полезных работах) и банковское дело - которому не доверял никогда.

4

Впервые Кей прибыл на Грааль "нормальным" путем. Не через стерильную белизну "аТановских" корпусов, а через космопорт - наверное, самого низкого уровня по принятой в Империи классификации.
Была ночь, и Мэйдж вел яхту по приборам. Вел неплохо, хотя Кея и подмывало взять управление на себя. Серебристое мерцание пропущенного сквозь фотоумножители изображения превращало крошечный космопорт то ли в тщательный макет, то ли в детскую игрушку.
Здесь не было гравитаторов принудительной посадки, которыми пользовались большие лайнеры. Да они и не смогли бы приземлиться на те две бетонные площадки, которыми, несомненно, гордился космопорт. Одну из них сейчас занимал старый контейнеровоз со странным названием "Славные денечки". Наверное, речь шла о прошлом ветерана. Другая пустовала, но яхту направили для посадки на "малое поле". У Кея сложилось четкое ощущение, что это, по совместительству, еще и местный аэропорт. Яхта садилась среди легких флаеров и нескольких грузовых самолетов, которым не нашлось места в ангарах. Через минуту после посадки один из самолетов вырулил на взлетную полосу перед самым носом яхты. Похоже, пилот специально сделал крюк, чтобы полюбоваться диковинным гостем.
- Бр-р-р! - Мэйдж передернул плечами. - Ребята, а у вас тут точно дела?
- К сожалению, - Кей прошел к шлюзу. Вопросительно глянул на Кузнецофа - тот кивнул.
Воздух был влажен и чист. За эти годы Грааль так и не обзавелся более-менее внушительной индустрией. Над космопортом висела тишина - затихающий гул взлетевшего самолета лишь подчеркивал ее.
- Прохладно, - сказал Мэйдж. - Слушай, у меня где-то валялась старая куртка, возьмешь?
Кей покосился на Томми. Спросил:
- На парня сгодится?
- Сгодится, сгодится...
Кузнецоф на секунду исчез, что-то расшвыривая в грузовом отсеке и тихонько ругаясь. Появился с серой курткой из плотной ткани, протянул ее Томми. Кей хотел было высказать сомнения в старости этого предмета гардероба... но промолчал.
- Спасибо, - сказал Томми, накидывая куртку на плечи. - Ха, даже стильно...
- Серое всегда в моде, - сияя подтвердил Мэйдж. - Дач, может ссудить деньгами маленько?
- Не надо, Мэйдж, - Кей улыбнулся банкиру. - Вы так прогорите.
- А, - Кузнецоф махнул рукой. - Идеальный курс - такое воспоминание, за которое стоит заплатить.
- Счастливого отдыха. Остановишься здесь?
- Только чтобы заправиться.
- Счастливо, - повторил Кей.
Они спустились по короткому трапу. Начал накрапывать дождь - словно сделавший передышку на время посадки. Кар сервисной службы подруливал к яхте - по крайней мере скорость обслуживания не страдала. Наверное, персоналу было любопытно, кого и зачем занесло на Грааль.
- Ну и видок у тебя, - сказал Томми, засовывая руки в карманы. - Ха! Кей, здесь кредитка в кармане, Мэйдж забыл, наверное...
- Не забыл, а положил. Пойдем.

- Имя?
- Давид Копперфильд, - ответил Кей.
- Через "ф" или через "в"?
- Через "ф".
Седоватый чиновник в потертом мундире старательно ввел имя в регистрационный компьютер.
- А ваше?
- Оливер Твист, - ответил за Томми Кей.
- Оливер... - чиновник наморщил лоб. Какие-то давние воспоминания явно его смутили. - Простите, я мог бы посмотреть на ваши документы?
- Нет.
- Почему?
- Мы приверженцы культа анонимистов. Наша вера запрещает любые фотографии... так что документов у нас нет.
Чиновник заколебался.
- Даже наши имена взяты из древних книг. Вы, наверное, читали классический роман средневекового писателя Марка Твена о приключениях двух закадычных друзей?
- А... да.
- Ну вот оттуда и взяты наши имена - Копперфильд и Твист.
Успокоенный чиновник кивнул.
- К нам по делам?
- На экскурсию. Мы путешествуем по Галактике автостопом.
- Добро пожаловать на Грааль, - чиновник надавил на кнопку, и турникет регистрационной комнаты открылся. - Надеюсь, что вам понравится.
- Без сомнения.
Они прошли в зал ожидания. Пустой, как и следовало ожидать. Витрины беспошлинных магазинчиков неярко светились, выставляя напоказ нехилый ассортимент товаров, полузабытых в большей части Империи. Почти везде за стеклом застыли с растопыренными манипуляторами простенькие торговые автоматы. Человеческий труд уже становился здесь невыгоден - крошечный знак "цивилизованности" планеты. Ни продавцов, ни покупателей. Лишь в дальнем углу горстка людей - то ли ожидающих посадки на самолет, то ли просто бездомных, коротающих дождливую ночь, с любопытством смотрела в сторону неожиданных пришельцев.
Кей остановился, оглядываясь.
- Хочешь переодеться? - спросил Томми.
- Нет... впрочем, ты прав.
Кей прошел мимо нескольких витрин, вызвав в торговых автоматах судорогу жизни. Включались рекламные панно, начинала звучать музыка, над детектором кредитоприемника помаргивал зеленый огонек.
У той витрины, за которой с книжкой в руках сидела молоденькая девушка, Кей остановился. Она оторвалась от чтения и улыбнулась.
- Знаете, у нас чуть дороже, чем в автоторговле.
- Догадываюсь. Мне нужен хороший плащ.
Девушка задумчиво посмотрела на свою витрину.
- Вам вряд ли понравится то, что мы называем "галактической модой". Возьмете этот?
Кей накинул на плечи тонкий бежевый плащ простого кроя. Вопросительно посмотрел на девушку.
- Очень идет, но чуть большеват. Я сейчас посмотрю...
- Не надо. Вы торгуете оружием?
Девушка молчала, изучающе разглядывая Кея. Потом перевела взгляд на Томми.
- У нас нет лицензии.
- Этого я не спрашивал.
- Я могу уступить вам свой "Конвой".
Кей тихо засмеялся. Сказал, поймав растерянную улыбку:
- У меня какой-то затяжной роман с этой игрушкой. Спасибо. Я возьму.
Кредитки, которую Мэйдж Кузнецоф "забыл" в кармане куртки, хватило, чтобы расплатиться.
Девушка достала из сумочки "Конвой", продемонстрировала через стекло, что индикатор заряда стоит на максимуме, вынула обойму, завернула ее вместе с пистолетом в бумагу и подала Кею.
- Спасибо, - зажимая пакет под мышкой сказал Кей. - Пойдем, Томми.
В стеклянном вестибюле порта - последнем клочке света перед дождливой тьмой, воняло дешевым горелым наркотиком. Трое молодых парней, куривших у полуоткрытой двери, прекратили разговор при их появлении.
Дач неторопливо застегнул плащ, развернул сверток, зарядил "Конвой" и опустил его в карман.
- Видел, как дождь кипит на лазерном луче, Томми? Это красиво.
Они вышли из здания. Кей, положив руку на плечо юноши, тихо засмеялся.
- Ты чего?
- Помнишь, как я нашел тебя на Каилисе? Такая же ночь.
- Дурак, - Томми остановился, натягивая капюшон. - Я чуть не помер от страха.
- Брось, ты прекрасно себя вел, - засунув руки в карманы Кей огляделся. Он походил на хищную птицу, пытающуюся найти добычу. - Все не случайно, Томми. Мир не знает совпадений. После идеального курса я в это верю.
- О чем ты?
- Ночь, Томми. Ночь и дождь. Пойдем брать флаер?
- Нет, продолжим водолечение... - почти зло отозвался юноша. Они зашагали по мокрому асфальту вдоль стеклянной стены космопорта.
- Мне, почему-то, кажется, что теперь все будет хорошо, - продолжил Кей, - Что я смогу задать вопрос - каким бы ни был ответ.
- Откуда оптимизм?
- Догадайся с трех раз.
- Ночь и дождь?
Над флаерной площадкой было включено слабенькое отражающее поле - еще один штрих упрямо развивающейся планеты. Струи дождя, искрящиеся в свете фонарей, изгибались, куполом опадая на землю. Сквозь зыбкий занавес человеческая фигурка, сидящая на полутораметровой высоты бетонном заборчике, казалась бесплотной, нарисованной.
- Ночь и дождь, - эхом повторил Кей, ступая сквозь штору дождя.
Артур Кертис поднял глаза от планшетки электронной игры, лежавшей на его коленях. Улыбнулся - робко и смущенно, как напроказничавший ребенок.
- Если бы ты знал, Кей, как мне надоел этот возраст.
Кей Дач, который ненавидел детей, кивнул. Подошел к ограде.
- Поймаешь?
- Я хоть раз тебя уронил?
Артур спрыгнул. Прижался лицом к плечу Кея.
- Если хочется, плачь, - прошептал Кей.
Кертис-младший помотал головой. Ответил - так же тихо, чтобы не услышал застывший в паре шагов Томми:
- Не бросай меня. А то я свихнусь. Честно.

5

Томми пил чай, поглощая конфеты из коробки с тем деловитым безразличием, что никогда не будет доступно ребенку. Кея и Артура еда

Предыдущая страница 31 Следущая страница


Императоры иллюзий 32

сейчас не интересовала.
Они сидели на диванчике, занимавшем всю стену маленького номера пустующей космопортовской гостиницы. Артур - забравшись с ногами, Кей - вполоборота к нему. Томми слышал их разговор - но не включался в него.
Этим двоим надо было многое сказать друг другу.
- Я все-таки надеялся обойтись без этого, - Артур с горечью окинул себя взглядом. - Был уверен, что нас найдут.
- Почему?
- Ты идешь к Граалю. Ты уже дошел один раз, несмотря ни на что, значит должен был дойти и во второй.
Кей только покачал головой в ответ на этот аргумент.
- Если человек попадает в поток событий, меняющих всю Вселенную - случайностям больше нет места.
- Это я-то попадаю?
- Ты. Я. Томми.
Юноша улыбнулся, услышав свое имя, и налил себе новую чашку.
- Ладно. Допустим, - Кей быстро и тревожно посмотрел на Томми. - Но если уж так - то перестань переживать. Ты вновь обзавелся преходящим недостатком - но ведь по воле судьбы.
- Судьба тоже умеет мстить.
- За что?
- За Мохаммади.
Кей провел ладонью по его лицу - словно сбрасывая паутинку.
- Забудь.
- Как? Я нашел ее, чтобы отомстить... и не смог убить. Это...
- Замолчи, - ладонь Кея хлопнула Артура по губам. - Все. Тема закрыта.
- аТан лечит лишь тело, Кей - впервые вступил в разговор Томми. - Душа ему неподвластна.
Артур посмотрел на Томми, серьезно сказал:
- Спасибо, брат.
- Душой займемся мы. Если потребуется, - Кей положил руку на плечо Артура. - Может, хватит с нас на сегодня? Три часа ночи. Я бы хотел поспать сотню-другую минут.
- Я тоже, - Артур кивнул. - Я ждал вас больше суток, а спал часа два.
- А мне интересно, как прошел твой аТан, - невозмутимо сказал Томми.
- Обычно, - голос Артура не дрогнул. - Сын эндорийского коммерсанта Артур Овальд вновь появился на свет. Я не потрудился сменить имя в договоре "аТана", а Кертису-старшему все равно.
- Так, - Кей поднялся. - С вашего позволения я удалюсь в кровать. Вы можете общаться до самого утра.
Он уснул быстро - под тихий разговор в соседней комнате. Говорил в основном Томми - и Кей был рад этому.

Три часа сна - недостаточно, чтобы отдохнуть, но хватает, чтобы сбить усталость. Кей тихо прошел через комнатку, где обнявшись спали Артур и Томми. Принял ледяной душ, вернулся и постоял минуту, глядя на лицо мальчика.
Припухлые веки - память о ночных слезах, которые он не услышал.
Пальцы, вцепившиеся в край подушки.
Боль и страх.
аТан лечит лишь тело.
Кей подошел к информационному терминалу, включился в гостиничную сеть. Она была простой и не слишком-то дружественной для незнакомого с Граалем туриста, но через полчаса Дач вышел на архив центральной больницы планеты. Еще через шесть минут он получил доступ к файлам дома призрения при Церкви Единой Воли.
Только после этого Кей подошел к дивану и потряс Кертисов за плечи.
- Что? - пробормотал Томми.
- Вставай. Тебе надо побриться, - Кей легко извлек его из постели. - Живо.
- А мне зачем вставать? - Артур приоткрыл один глаз.
- Чтобы вымыть уши. Быстро. Посещения безнадежно больных с утра и до обеда, а нам еще надо арендовать машину.
- Каких больных?
- Безнадежных, - вслед за Томми Кей вытащил из постели и Артура. Подтащил к экрану и сбросил в кресло.
Широко раскрытыми глазами Артур Кертис смотрел на фотографию Изабеллы Каль.

- Ты уверен? - спросил Томми. Он явно нервничал, и Кей ободряюще улыбнулся ему.
- Да. А ты уверен?
- Более чем. Не имел счастья знать эту даму, и не мечтаю ее увидеть.
- Тогда подожди нас.
- Кей! - Томми умоляюще посмотрел на него. - Пожалей Артура! Это жестоко!
- Время жалости кончилось до нашего рождения, Томми. Дач выбрался из джипа. История повторялась - они снова не смогли
взять напрокат флаер, и вновь им предстоял пеший переходом по Злой Земле.

Но прежде, что бы ни ждало их: Бог, дьявол или засада СИБ, Кей должен был отвести Артура на свидание с прошлым.
С прошлым, томящимся в этом большом, похожем на старую терранскую крепость, здании.
Мальчик уже стоял перед грубой каменной аркой входа. Он был таким трогательно маленьким и беззащитным перед громадой из серого гранита, что у Кея защемило сердце.
Чушь. Все это сантименты, даже не имеющие под собой основы.
Артуру Кертису двадцать лет.
Он далек от невинности и чистоты так же, как Кей.
Но Дач все же стоял несколько секунд, глядя на нескладную детскую фигурку, прежде чем подошел к Артуру.
- Пора...
Каждому столько лет, сколько ему есть. Ты никогда не был ребенком - Артур еще не был взрослым.
Слегка удивленная женщина в белой тунике сестры милосердия выписала им пропуск. Посещения не возбранялись никому - Церковь считала любое общение благом. Но она все же спросила:
- Эта женщина кем-то приходится мальчику?
- Никем. Но ему надо в этом убедиться, - вежливо ответил Кей.
...На Граале так и не узнали имени Каль. Просто воскресшая безумная женщина, на которой спасовал весь медицинский арсенал. "аТан" хранил свои тайны - Каль значилась в документах дома призрения под красивым и условным русским именем Любовь.
Кей мысленно согласился, что в этом есть своя, пусть извращенная, логика.
Когда они подошли к палате, чей номер был указан в пропуске, Дач почувствовал, что жмущийся к нему Артур дрожит.
- Кей!
Он посмотрел на мальчика.
- Не надо! Я не могу!
- Не будь механистки - я не привел бы тебя сюда. Пошли.
Кей подтолкнул Артура и они вошли в палату.
Сиделка, вязавшая в углу, вежливо кивнула им. Она насмотрелась на всяких посетителей - и на тех, кто спешил пакетиком фруктов для убогих откупиться от собственных смертных грехов, и на тех, кто с жадным любопытством разглядывал подступающую смерть.
Но эти посетители под обычные категории не попадали.
- Узнаешь? - спросил Кей.
Глаза Артура несколько секунд метались по лицам женщин. Их было шестеро в палате - аккуратно одетых, умытых, причесанных, усаженных перед видеоэкраном, где нарисованные зайчики гоняли по лесу нарисованного волка.
Потом его пальцы вцепились в ладонь Кея.
- Не сразу, правда? - спросил Кей. - Это первый урок, мальчик. Лики прошлого стерты. Только во снах мы узнаем их сразу.
Он подошел к Изабелле Каль, застывшей на кресле, почти силой подтащил Артура. Лицо Каль не изменилось. С любопытством животного она продолжала следить за мелькавшими по экрану фигурками.
- Каль, это я, - негромко сказал Кей. - А это Артур Кертис. Узнаешь?
Каль смотрела в экран.
- Второй урок, - жестко продолжил Кей. - Прошлое безвредно для нас. Но если очень стараться - то мы можем оживить его. Дать новое тело и новую душу.
Он взял Изабеллу за руку - все еще нежную и тонкую, не тронутую за четыре года увяданием.
И полупогладил-полутолкнул ее рукой лицо Артура.
Мальчик вскрикнул.
Еще один мягкий толчок.
На этот раз Артур не издал ни звука.
- Третий урок. Прошлое может ударить - если мы сами этого хотим. И мы можем привыкнуть к боли - даже полюбить ее.
Дач встал, заслоняя от Каль экран. Женщина не шевельнулась.
- Четвертое, самое главное. Прошлое мертво. Прошлого нет. В нашей власти убить его навсегда, или просто отвернуться - или вдохнуть жизнь в тлен. Что ты выберешь, мальчик?
Встревоженная сиделка отложила недовязанный шарф и подошла к ним.
- Что ты выберешь?
- Отвернуться и уйти, - Артур поднял глаза на Кея.
- Ты уверен?
Мальчик молча кивнул.
- Ее звали Изабелла Каль, - сказал Кей сиделке, и они вышли. Артур медленно подошел к узкому окну. Посмотрел на джип, припаркованный у ограды.
- Прошлому можно вернуть имена. Можно вспоминать его. Главное - не делать мертвое живым.
- Кей... - спина Артура напряглась. - Если бы я ответил по-другому?
- Я все равно бы за тебя дрался.
- Почему? Я тоже - прошлое. Тлен.
- Ты живой, Арти. Я больше не отдам тебя смерти.
- Кей, почему ты меня любишь?
Дач подумал, что никто и никогда не знал ответа на этот вопрос - шла ли речь о людях или чужих, мужчинах и женщинах, взрослых и детях. Но он все же ответил, потому что тишина и молчание тоже были частью прошлого.
- Потому, что ты научил меня любить.
- Пойдем? - помолчав, спросил Артур.
- Пойдем.
Они спустились по лестнице быстро, и уже не разговаривая. В этом не было необходимости.
А прошлое могло умирать и без их участия.

6

Когда-то Грея бесил статус Горры. Планета, где почти официально обосновалась Семья, казалась ему плевком в лицо власти и закона - в его лицо. Но он уже трижды "чистил" Империю от мафии - и трижды она возрождалась вновь. Как разрубленный на куски эндорийский песчаный паук превращается в десяток паучат, так и Семья раскалывалась под ударами СИБ на планетарные банды и группировки. Проходило время - и вновь возникал объединяющий центр. Грей не раз задавался вопросом: почему так трудно удержать от развала Империю - и невозможно раздробить зло?
Теперь Грей не воевал с песчаным пауком. Семья вела свой бизнес - тот, что шел на грани и за гранью законов. Наркотики, не входившие в разрешенный врачами перечень, порнобизнес с участием малолетних и чужих, заказные убийства и сомнительного плана аттракционы типа "Один в доме с убийцей". Порой Семья была не прочь заняться и легальными делами: вроде перепродажи планет, торговли оружием массового уничтожения и промышленного шпионажа.
Но она знала... научилась знать свое место. В ее интересах была стабильность в мирах Империи - чтобы не иссякал поток жаждущих запретных удовольствий; тихая гонка быстро устаревающих вооружений - а не истребляющая всех и вся гражданская война. В то время как скованная имперскими законами СИБ годами пыталась привести к власти на Инцедиосе умеренных политиков - Семья погасила гражданскую войну за два месяца. Жестко и эффективно, серией террористических актов и мощным денежным вливанием, уже начинавшим давать отдачу.
Здесь, на Горре, была голова паука. Императору приходилось общаться с Матерью Семьи раз в месяц, а порой и чаще. И все же, когда Грей ступил на трап челнока, он в очередной раз почувствовал горечь при виде стареющей женщины рядом с лорд-канцлером Горры.
Дьявол... сместить правителя планеты гораздо проще.
Он принял цветы - терранские и эндемики от подбежавших к нему девочек. Очень хорошеньких, и похожих на Лару - здесь явно собирались порадовать Императора.
- Вам следовало бы быть в школе, - сухо сказал Грей, направляясь к лорд-канцлеру.
Лишь на полпути Император Грей понял, что он забыл об одной маленькой детали.
Он забыл преклониться ниц.
В гробовой тишине Грей подошел к лорд-канцлеру. Лицо того отражало всю гамму чувств от страха до недоумения.
- Я решил изменить ритуал, - сказал Император. Он чувствовал себя бесконечно, немыслимо старым. Ходячим флагом.
- Как ваше здоровье, Император? - спросила Мать Семьи. С некоторым усилием Грей вспомнил ее имя и происхождение. Лика Сейкер, со второй Шедара. Как и Кей Дач, пытавшийся его убить...
Это было неважно... нет, наоборот, очень удобно.
- Благодарю, - Грей повернулся к лорд-канцлеру. - Давайте покончим с мишурой? С минуты на минуту прибудет Ван Кертис - можете устроить торжественную встречу для него. А вас, Сейкер, я бы попросил подойти ко мне через два часа. У вас есть официальный статус на Горре?
- Я министр культуры, - сообщила Мать Семьи.
- Прекрасно. Значит, вы умеете расписываться.

Кертис Ван Кертис выказал к торжественной встрече не больше интереса, чем Император. Когда кортеж мчался по горному ущелью, мимо знаменитых псевдохрустальных друз - одного из шести чудес Галактики, он даже не повернул головы.
Еще никогда со времен Смутной Войны Кертису Ван Кертису не было так страшно.
Резиденция лорд-канцлера, получившая сейчас временный статус императорского дворца, стояла в центре столицы. Зеркальные грани, изогнутые под острыми углами - резиденция повторяла все тот же горрийский символ.
Кертис был готов к долгому ожиданию - непременному атрибуту его встреч с Императором. Когда ему сообщили, что Грей примет его немедленно, это только усилило страх. Идя по анфиладам залов - где одна стена, непременно, была стеклянной, Кертис нащупал языком крошечную капсулу,

Предыдущая страница 32 Следущая страница


33 Сергей Лукьяненко

приклеенную к десне. Единственный яд, неразлагаемый бактериями-симбионтами, лазейка в броне, которую он оставил для подобных случаев - ибо технику "Джень" Кертис так и не смог освоить. Тот путь на грани жизни и смерти, насилие над собственным телом и разумом, которые были непременным условием тренировок, оказались для него неприемлемы.
Император был не один. Голографический фантом, изображение рослого мужчины в форме клинч-коммандора, застыло перед ним навытяжку. Фантом мерцал, временами теряя яркость, движения его были скачкообразны - связь велась с большого расстояния и для мало приспособленной для церемоний военной аппаратуре.
- Возьми его живым, - устало говорил Император. - И... - он покосился на Кертиса, - тех двоих - тоже. Обязательно - живым. Это приказ. Потом свяжешься с дворцом.
Клинч-коммандор кивнул:
- Да, мой Император. Корабли эскадры продолжают прочесывать космос. Но шансов очень мало. Меня нашли чудом - преступники либо погибли, либо подобраны другим кораблем.
- Что ты предложишь?
- Я возьму один из крейсеров, десантный транспорт и отправлюсь на Грааль. Они стремились туда, Император.
Грей беззвучно пожевал губами:
- Да... отправляйся, Шегал. И помни - живыми!
Изображение клинч-коммандора исчезло. Грей вялым взмахом руки предложил Кертису сесть. Сам опустился в кресло, стоявшее у прозрачной стены. Может быть случайно, но теперь Кертис не видел его лица.
- Что связывает вас с Граалем, Кертис?
Владыка "аТана" коснулся языком крохотной капсулы. Это словно придало ему толику отваги.
- Там источник моей силы, Грей.
- А именно?
- Бог.
Император молчал очень долго. Потом заговорил - и в его голосе послышалось любопытство.
- Значит, все сказанное Кеем на допросах - правда? Ты получил доступ к божественным возможностям... И построил Линии Грез - чтобы развалить Империю?
- Да.
- А Дач пытался убить меня лишь затем, чтобы утихомирить тебя?
- Да.
- Кто же тогда преступник, а кто был согласен умереть за Империю?
- Не знаю, мой Император. Но Дач - просто убийца. Маньяк.
- Есть много мест в мире, Кертис, где должны стоять убийцы... А ты не кажешься смущенным или растерянным.
- Я знал, о чем вы спросите. Знал, что вам все известно.
- Интересно... Ах да, те, кто успел уйти с эсминца Лемака... вечная ему память. Похоже, тайна не столь строго соблюдается в "аТане"?
- Мой Император, никто не смотрел их память. Они были очень возбуждены и болтливы. Мне лишь передали их рассказы.
- Так. Оправдан... по данному обвинению, - Грей сухо рассмеялся. - Позволено ли будет Императору спросить своего верного слугу, зачем твой сын вызвался помочь Лемаку?
- По моему совету - чтобы уничтожить Кея, - Кертис уже перешел порог страха. Осталась лишь щемящая пустота. - Дач не должен был рассказать правды.
- Итак, ты виновен в заговоре против Империи.
- Да.
- Ты стал отважен, Кертис. С чего бы это?
- Мне больше нечего терять, Грей, - Кертис с трудом оторвал взгляд от темного силуэта, посмотрел над ним - в белую пену облаков. - Линия Грез не вызвала интереса. Мои аналитики считают это не временным периодом, а устойчивым общественным отношением.
- Грезы - дорога в один конец, Кертис.
- Да. Все знают прошедших аТан, все верят в бессмертие. Линия Грез - для тех, кто уже ни во что не верит. Из Империи уходит лишь мусор. Ты победил.
- Неужели?
- Ты победил, - повторил Кертис. - Я лишь прошу, скажи, откуда ты пришел. Каким был мир, где ты получил свою Линию Грез?
- Ты ошибаешься так же, как Дач. Я не получал никакой Линии Грез.
- Твое происхождение неизвестно, и я знаю, что документы...
- Я родился на Эндории. Да, гибель моей семьи при налете Алкари - ложь. Мои родители были наркоманы, их застрелили при попытке ограбления. Во флот я пошел под чужим именем. А потом... у Императора не может быть таких родителей.
Грей помолчал.
- Я вышел из грязи, Кертис. Но это была наша грязь.
Кертис онемел.
- Мне незачем тебе лгать, - тихо сказал Император. - Знаешь, мы могли бы стать друзьями, сложись все по-другому. Но у меня была власть, а у тебя бессмертие и глупая вера, что я - победитель прошлого заезда... твой неуязвимый конкурент.
- Император, но кто же...
- Не знаю, Кертис. И нам никогда этого не узнать. Он мог прожить жизнь и умереть, может и сейчас вкушать плоды твоего аТана. Я не знаю. Он стал бы Императором, если бы хотел этого. Но, наверное, нет одинаковых грез.
- Император...
- Ты виновен в заговоре. Твой сын помог бежать преступникам... один из которых, опять-таки, твой сын. Не многовато ли хлопот от рода Кертисов? Таких похожих друг на друга.
- У меня нет сына, - сказал Кертис.
- Хорошее начало. Продолжи. Что стоит мелкое преступление рядом с изменой?
- Терранский парламент удовлетворил мою просьбу о расторжении родства. Я отказал Артуру в продлении аТана. Он ожил на Граале - ищите его там, Император, - Кертис облизнул пересохшие губы. - Я... я верен вам, Император.
- Ты, все-таки, просто трус, - в голосе Грея послышалось отвращение. - А если я решу подвергнуть его многократной смерти?
- Его будут воскрешать необходимое количество раз.
Император Грей опустил лицо в ладони. Приглушенно произнес:
- Знаешь, Кей Дач сослужил мне хорошую службу. Его психоломка прошла неудачно - он тоже верил, что я пришелец из иной реальности. Но зато я смог понять, как стар... как долго иду по кругу. Тебе бы тоже не помешало вывесить мозги на просушку, Кертис.
- Как будет угодно Императору.
- Если бы не поведение Артура, я решил бы, что трусость в твоих генах. Ладно. Ты мне нужен, Кертис.
Владыка жизни и смерти был куда более удивлен, чем обрадован.
- Я меняю завещание, Кертис. Тебе предстоит быть свидетелем - одним из трех, которые необходимы.
Кертис кивнул, лишь в глазах остался невысказанный вопрос.
- А потом уходи, - сказал Грей. - Ты - бессмертие. Я не знаю, добро оно, или зло. Но я не стану искать тебе замену.

7

Лейтенант внутренней охраны вошел быстро и беззвучно. Вызов мог оказаться случайным... может быть задремавший Император случайно задел кнопку вызова.
- Иди сюда, - голос Грея раздался из глубокого кресла, стоявшего у окна. Император смотрел на закат. Его лицо показалось лейтенанту очень спокойным... невыносимо спокойным.
- Ты хороший мальчик, - тихо сказал Грей. Глаза лейтенанта сузились - он слишком хорошо понимал, что в устах Грея этот комплимент мог быть двусмысленным. - Что для тебя Император, мальчик?
- Знамя Империи. Символ.
- Правильно. Ты помог мне на Таури... в тебе есть хватка. Ты знаешь, что я изменил сегодня завещание?
- Да, Император.
- Я не случайно выбрал этих свидетелей. "Владыка жизни и смерти" Кертис, Патриарх, гражданка Сейкер. У них есть власть и интересы. Они должны выполнить мою волю. Вот и ты... Сколько тебе лет, парень?
- Сорок два, Император.
- Прекрасная карьера. Только честно - кто был твоим протеже?
- Никто, Император.
- Не лги мне. Откуда ты?
- С Хаарана.
Грей вскинул голову - в том изумлении, которое редко посещало его.
- В документах указан Инцедиос. Но я не буду лгать вам, Император.
- Как ты выжил?
Лейтенант пожал плечами.
- Нам просто повезло. Корабли джексоновского фонда искали уцелевших и наткнулись на нас.
- Но почему ты уцелел?
- Не все исполняли приказы, Император. Я был ребенком, и нас держали в школе, почти трое суток. Потом сказали, что отпускают домой. Я вышел... была ночь. Кажется, что-то услышал, и обернулся. Один из тех, кто велел нам идти домой, стоял сзади с винтовкой. Целился в меня.
Лейтенант замолчал, и Грей кивком полуободрил-полуподтолкнул его.
- Я что-то сказал, глупое такое: "Не надо!" Все понял, и уже ни во что не верил... намочил штаны. У него была смерть во взгляде, у парня с винтовкой. Но он все не стрелял и не стрелял. А тот, который вел меня, с мягким лицом и добрыми глазами, схватил меня за плечи и крикнул: "Кончай щенка!"
Лейтенант вновь замолчал.
- Тебя все-таки отпустили? Тот, с винтовкой?
- Да. Отпустил. Но вначале выстрелил в парня, который меня держал. Спросил как меня зовут, велел ждать и пошел внутрь школы.
- Прости, как твое имя?
- Джейк.
- Рассказывай дальше, Джейк. Я хочу понять тебя.
- Дальше нет ничего интересного, Император. Я все-таки убежал, но дома никого не оказалось. Вернулся в школу - больше мне некуда было идти. Тот мужчина, оказывается, расстрелял всех солдат. Приказал, чтобы мы держались вместе, прятались, надеялись... но никогда не говорили, откуда мы и как уцелели. Потом он ушел. Не знаю как другие, а я молчал. Я хотел бы его снова увидеть... пусть это и глупо. Просто чтобы сказать, что молчал.
- Мальчик... Джейк... - бессмертный Император говорил сейчас едва слышно. - Почему ты не убил меня? Ты с Хаарана... убитого мной.
Лейтенант посмотрел на Императора - обрюзгшее тело в просторном кресле.
- Я хотел. Я пошел в СИБ из-за этого. Я лез по головам, лишь бы войти в вашу охрану.
- Ну и?
- Можно ненавидеть человека, Император. Человека, а не символ. Я никогда не видел вас счастливым. Вы несете ад в себе - всю жизнь. Может быть это - расплата за Хааран?
- За Хааран, Шедар... за вершину, - Император тяжело поднялся из кресла. - В тебе есть хватка, мальчик. Ты молодец. Сделай последнюю услугу для своего знамени - вытащи его из дворца. Так, чтобы никто не заметил - ни враги, ни друзья.
Лейтенант молчал.
- Ты сможешь, я знаю. И не бойся, что я ухожу от расплаты, это не так просто. Помоги мне, Джейк.
- Империи нужно знамя.
- Знамя будет. Дело ведь не в цвете знамени, мальчик... лишь бы оно было. Когда мое место займет другой - расскажи ему свою историю. Он должен тебя понять. И скажи, что я рекомендую тебя самым лучшим образом.
- Кто поверит таким словам, Император?
- Он поверит.

Над Граалем трижды раскололось небо. Крейсер, способный превратить всю планету в груду мертвого шлака; большой десантный корабль, который проделывал ту же операцию не в пример деликатнее; и новый штабной эсминец догарской группировки вышли на орбиту.
Вячеслав Шегал, стоявший у оперативного экрана, кивнул коммандору десанта:
- Начинайте блокирование зоны. И помните - без пересечения границ.
- Но если они уже в зоне?
- Тогда это только моя проблема.

8

Кей смотрел на падающие звезды. Как и положено, они исходили из одной точки ночного неба, как не положено - сплетали шатер из огненных росчерков над Злой Землей, синхронно опускаясь за ее границами.
Опираясь о капот джипа, Кей считал падающие звезды. Три волны, примерно по сотне огненных вспышек каждая... Впрочем, Кей знал точную цифру и даже мог сделать великолепный астрономический прогноз. Большой десантный транспорт выбрасывал одномоментно сто одну боевую капсулу. Именно столько вмещала каждая палуба - которых на транспорте было девять.
Он посмотрел на Артура, спящего на разложенных сиденьях джипа. Лицо его в слабых отсветах приборов казалось спокойным, мирным. Потом Кей поймал взгляд Томми - тот не спал. Юноша осторожно приоткрыл дверцу и выбрался из джипа.
Небо полыхнуло четвертой волной. Томми поднял глаза. Кей с любопытством ждал - последует ли ненужный вопрос?
- Разбудить Арти?
Нет, это был хороший вопрос, и Кей секунду обдумывал его.
- Не стоит. Ты же видишь - они все идут по периметру Злой Земли. Понимают, что сюда соваться не следует.
- Сколько их?
- Девятьсот девяносто девять. Нас блокируют по полной программе.
- Но на транспорте...
- Тысяча капсул. Командирская, вероятно, шла первой, я ее не заметил.
- Это важно?
Дач ответил сразу:
- Да. Боюсь, что да. Нас прикрывает Злая Земля, но ведь была Изабелла Каль.
Они синхронно глянули на Артура и замолчали. Мужчина и юноша под вскипающим всполохами небом. Кей Дач, идущий к Богу, чтобы задать ему один вопрос, положил руку на плечо Томми.
- Все будет хорошо, мальчик. Вокруг нас - Злая Земля. Она стала такой случайно - лишь потому, что Кертиса Ван Кертиса - тебя, жег страх. Он нуждался в страже своего богатства, в неприступном барьере, укрывшем Порог. И барьер возник. Теперь это спасет нас... надеюсь.
Небо полыхнуло в последний раз.

Предыдущая страница 33 Следущая страница


Императоры иллюзий 34

- А если что-то случится - уходи. Ладно?
Томми посмотрел ему в глаза - прямо, на равных.
- Ты дал мне свободу решать, Кей. Я не верну ее тебе.
- Свободу нельзя дать. Я лишь научил тебя ее видеть, - Кей тихо засмеялся. Легонько хлопнул Томми по затылку: - Здесь, здесь все. Злые Земли и райские сады, предательство и благородство, смерть и любовь. Тебе не надо ничего мне доказывать - я знаю, все это есть в тебе и во мне. Так что - уходи, если станет тяжело. За Арти пока решаю я. Но ты уже вправе выбирать сам.
Улыбка Томми была горьковатой.
- Хорошо. Может быть, все-таки, разбудить Артура и ехать дальше? А над твоим советом я подумаю.

Клинч-коммандор Шегал чувствовал Дверь. Там, за узкой лентой реки, в неприметных скалах, ломалась грань миров.
Там ждал Бог.
Он не испытывал ни страха, ни трепета. Все это отгорело давным-давно, когда он прошел в этот мир через свой Порог и свою Дверь.
Линия Грез не обманула его - наверное, боги не умеют лгать. Все стало так, как должно быть, пока Кертис и Кей Дач не встали на его пути.
Вячеслав оглянулся на серебристую линзу десантной капсулы. Он сел в центре Злой Земли - охранная зона Кертиса не могла повредить ему, творцу этого мира. Десять тонн брони и оружия, его собственный барьер для Кея Дача, стояли в зоне Порога. Впрочем, Шегал не собирался пользоваться тяжелым вооружением.
Он не боялся своего противника.
При этом Кей казался ему куда большей проблемой, чем Кертис. Поступки главы "аТана" были понятны и объяснимы.
Дач хотел странного. С одержимостью фанатика он пытался уничтожить Императора, теперь, с не меньшим упорством, рвался к Порогу. Шегал давно не имел таких противников, и охота за Дачем стала хорошим приключением.
Но его стоило заканчивать.
Навсегда.
А затем тащить щенков Кертиса (да кто они такие, в конце концов, близнецы, клоны?) на Терру - и выбирать удобного преемника Ван Кертису.
Шегал сидел, привалившись спиной к низкорослому деревцу и смотрел на Порог, через который он давным-давно шагнул и который никогда не решится переступить вновь.
Потом он поднялся, чтобы разжечь костер.

Путь был знакомый - хорошо знакомый. Даже джип застрял на том же расстоянии от Порога, как и в первый раз. Иногда Кею хотелось обернуться, чтобы удостовериться - за ним идут не двое неотличимых мальчишек, прежние Артур и Томми.
Еще больше ему хотелось заглянуть вперед - чтобы понять, не ждет ли их кто-то... точнее - кто их ждет.
К Порогу они вышли под вечер. Речка, маленькая роща... и огонек костра.
Кей остановился. Почувствовал, как застыли рядом Томми и Артур - его маленькая команда.
- Это отец, - сказал Артур.
Дач не стал говорить, что это было бы лучшим из возможных вариантов. Он коснулся его ладони - коротким, успокаивающим рукопожатием, и пошел вперед.
Вячеслав Шегал поднялся навстречу. Разделенные пламенем костра мужчины смотрели друг на друга.
- Ты очень неплох, - сказал Шегал. - Но, все равно, проиграл.
- Зачем ты создал это? - словно не слыша его, спросил Кей.
- Я уже говорил, Кей. Ты дурак. Наш мир...
Дач выстрелил, не вынимая пистолет из кармана. Заряды "Конвоя" высветили лицо Шегала, превращая его в пылающую белую маску. Клинч-коммандор шатнулся, проводя рукой по лицу. Спокойно сказал:
- Теперь моя очередь, верно?
Когда плазменный заряд ударил в грудь Кея, Артур закричал и рванулся вперед. Вячеслав отбросил его небрежным толчком и шагнул к распростертому на земле Дачу. На груди того тлела одежда.
- Зря ты его ударил, - сказал Кей, поднимаясь.
Шегал отступил. С любопытством посмотрел на Томми, потом на Артура:
- Мне кажется, надо очень сильно его любить, чтобы зона Порога охраняла постороннего. Кто из вас его держит, ребята?
- Мы оба, - сказал Томми.
- Чем ты их взял, Кей? - Шегал не казался обескураженным. Он пошел к Дачу, и тот слегка присел, принимая оборонительную стойку поверкиллинга. - Ты просто человек. Ты не справишься.
Дач ждал.
- Я не могу убить тебя... здесь, - Шегал рассмеялся. - Но ведь есть и другой вариант?
Его прыжок был почти неуловим для взгляда. Кей и Шегал слились в одно целое - крутящийся вихрь ударов и блоков. Схватки между профессионалами никогда не длятся долго - и эта не стала исключением.
Вначале Дач упал - пропущенный удар в голову оглушил его на пару секунд. Шегал наклонился над ним, срывая с пояса кольца наручников. Щелчки - и он выпрямился, уже спокойно и неторопливо.
Кей, с прикованными к лодыжкам руками, остался на земле.
- Вот и все, парень, - Шегал улыбнулся. Его лицо было разбито в кровь, один из пальцев на руке сломан и вывернут, но, похоже, его это не смущало. - Теперь мы вылетим за границу Злой Земли, и решим все проблемы. Верно? Ты и так наговорил лишнего на допросе, смутил Императора... зачем еще обвинять в божественной сути простого оперативника.
- Ты ненормальный, - прошептал Дач.
- Оставь. Это всего лишь забава, игра. Весь ваш мир был не больше, чем фантазией. Очень веселой и интересной. И когда я нашел свой Порог - я сделал его реальным.
Шегал покосился на поднявшегося Артура. Ледяным голосом сказал:
- Не советую. Мы оба здесь неуязвимы, но я причиню тебе гораздо больше боли.
- Стой, Арти! - крикнул Кей.
Шегал кивнул:
- Вот. Слушайтесь. Напоследок он вернулся к разуму... Кей, ты пытался свести с ума Императора - мол, все вокруг галлюцинация. Неужели ты чувствуешь себя иллюзией? Все куда проще. Вы реальны и свободны. Вы существуете. Но я хотел, чтобы мир был таким. И те, кто поднимается над толпой, обязаны играть по моим законам.
- Твои законы - безумие, - прошипел Артур.
- Мальчик, успокойся. Мне нужен кто-то из вас. Но один. Подумай над этим.
Шегал вынул из кармана пластинку передатчика. Включил его, сухо бросил:
- Дежурный, канал связи с резиденцией Императора... что?
С минуту он стоял, прижимая к уху слабо бормочущую пластинку. Нормальный человек не смог бы его подслушать.
Кей Дач был рожден как лингвист. Он начал хохотать, когда услышал об исчезновении Императора. Потом - когда уловил слово "амнистия".
Клинч-коммандор пнул его под ребра. Отступил на пару шагов, крича в передатчик:
- Передайте, что Дач убит! Мне плевать на приказ временного совета! Только Император...
Шегал замолчал.
Дач перестал смеяться, потому что понял - он не дослышал последней фразы. Она была безумием, она была невозможна.
Шегал спрятал передатчик. Очень аккуратно и неторопливо. Подошел к Кею.
- Ну? - спросил Дач. - Чего ты боишься? Этот мир твой. Он создан твоей мечтой.
Клинч-коммандор кинул Артуру ключ от наручников. Наклонился над Кеем - и тот осекся.
В глазах Вячеслава Шегала была тоска и обида обманутого ребенка.
- Я найду Императора Грея, - прошептал он. - Уговорю... заставлю вернуться. Не радуйся.
- Попробуй ударить меня, - сказал Кей.
Шегал не шелохнулся.
- Слуга остается слугой. Так? Даже в грезах?
Клинч-коммандор развернулся и пошел к капсуле. Кей смотрел ему вслед, пока Артур и Томми снимали с него наручники. Смотрел и слушал, пока пламя двигателя не затерялось среди звезд, а гул двигателя не превратился в тишину.
- Почему он ушел? - спросил Томми.
- Боюсь, что из чувства долга и верности, - Кей распрямился. - И боюсь, что теперь меня будут искать еще более энергично.
Он подмигнул Томми.
- Ребята, мне, кажется, уже и не надо идти. Но я все-таки хочу увидеть Бога.

9

Следователь был растерян. Рашель почувствовала это сразу - по непонимающему взгляду, неуверенной, едва ли не вежливой улыбке.
- Я должен зачитать вам часть Завещания Императора, - сказал он вместо приветствия.
Рашель вздрогнула. Следователь покосился на отключенный позавчера видеоэкран, досадливо поморщился:
- Восемь часов назад Император Грей исчез из дворца. Час назад было вскрыто его завещание и объявлено о случившемся. В завещании есть пункт...
- Как исчез? - тихо спросила Рашель. Она так и не слезла с кровати при появлении следователя, продолжала сидеть, обхватив руками коленки.
- Если бы я знал это, - с легкой иронией сказал следователь, - то не возился бы с бывшими преступниками, а возглавлял СИБ.
Рашель подняла голову.
- Что за пункт в завещании?
Следователь развернул бледно-сиреневый бланк.
- Пункт четыре... так... "Я, Опекун Таури, согласно законам ряда планет, ссылаться на которые не считаю нужным, снимаю все обвинения, как личные, так и общественные, с заговорщиков, покушавшихся на мою особу. С этого часа они восстанавливаются во всех правах и свободах, данным им как гражданам Империи".
Помолчав, следователь добавил:
- Подписи свидетелей и императора общие у всего документа. Поэтому я их не зачитал.
- А кто стал Императором?
- Пока не объявлено. Был большой переполох наверху, - следователь вдруг утратил официальность, мгновенно превращаясь из инструмента в человека. - Пытались признать завещание незаконным, написанным в помрачении рассудка, но, кажется, не смогли. Очень влиятельных свидетелей выбрал Грей. Последний пункт огласят, когда найдут и доставят на Терру преемника Императора.
- Понятно. Значит, я свободна? - спросила Рашель.
- Да, конечно. Это воля Императора... пусть даже я ничего не понимаю. Можешь идти домой, девочка.
- Не думаю, что у меня сейчас есть дом, - серьезно ответила Рашель.
Следователь кивнул. Поколебавшись, предложил:
- Может быть вывести вас через служебный вход? Там тоже дежурят журналисты, но все-таки...
- Спасибо. А вы можете проводить меня в больницу, к сестре?
- Но... я боюсь, что она уже знает, кто был виновен в произошедшем.
Рашель пожала плечами.
- Тем более. Вы помните, нас в детстве учили просить прощения?
- Нас еще учили не предавать друзей, родных и Империю.
- А если одно из предательств было неизбежным?
- Всегда есть компромисс, девочка.
Рашель встала. Подошла к нему, совсем близко. Приблизила губы и прошептала в самое ухо:
- Нет. Не всегда. И тогда надо выбирать тех, кто сможет простить.

Тамура уже успел пожалеть о своем поступке. Перейти с работы в налаженном отделе аТан-систем в Линию Грез - какая глупость! Конечно, он выиграл в окладе, да и перспективы казались великолепными. Но ему хватило первой недели, чтобы понять - на этот раз Старик ошибся.
Линия Грез, путь к божественной сути, могущество, которое стоило гроши, не находила сбыта. Ти-ви не уставало крутить рекламу, газеты и журналы пестрели заголовками типа "Почему я ухожу...", но бум первых дней не повторялся. Установки обслуживали не больше десятка клиентов в сутки. И каких! Нервные прыщавые юнцы, чьи деньги пахли грабежом, а глаза - страхом; истеричные женщины, говорящие о том, как будут страдать мужья, не ценившие их при жизни; тихие, аккуратные мужчины средних лет, от чьего взгляда Тамуре становилось не по себе.
Первый сегодняшний клиент (первый - а ведь время близилось к полудню!) по крайней мере не казался ненормальным. Пожилой, обрюзгший, в строгом костюме и уродливых роговых очках, скрывающих глаза. Мелкий клерк, так и не накопивший на аТан, или ученый, разуверившийся в признании своих талантов - Единой Воле известно...
- Я ведь могу обменять оплаченный аТан на Линию Грез? - поинтересовался он.
Тамура кивнул. Это правило было введено Кертисом два дня назад. Особого энтузиазма оно не вызвало.
- Хорошо... - сам себе сказал старик. - Понимаете, у меня нет денег. Никогда не было в них необходимости.
Тамура усердно закивал. Его работа требовала умения выслушивать.
- Боялся, что такая мелочь станет проблемой, - продолжал старик. - Сейчас, я постараюсь припомнить номер...
- Не волнуйтесь, - вежливо улыбаясь Тамура достал сканер, провел им над головой старика. Растерянно уставился на цифры.
Восемьдесят девять.
Старик был из первой сотни пользователей "аТана".
Тамура ввел номер в компьютерный терминал - высветилась зеленая строчка. аТан действовал.
- Минутку, - отчаянно вспоминая, где лежит запасной сканер, произнес Тамура. Номер нейронной сети был не просто древним, он был еще и чем-то знаком.
- Да, вспомнил! Восемьдесят девять! - с гордостью сообщил мужчина. Тамура, поколебавшись, отложил прибор. В конце концов, это не его дело.
- Вы знакомы с действием Линии Грез? - он протянул старику лист "вступления в контракт". Тот, не глядя, поставил роспись.
- Запомните, Линия Грез - односторонний процесс, и возвращение в наш мир будет невозможно.
- Я понимаю. Дорога в один конец, любые мечты...
Тамура почувствовал какое-то легкое смущение. Ему захотелось побыстрее закончить с этим делом и посплетничать с ребятами о клиенте

Предыдущая страница 34 Следущая страница


35 Сергей Лукьяненко

времен Смутной Войны, решившимся пройти через Линию Грез. Даже после пары кружек пива ему не поверят... но вот он, несброшенный номер на сканере, и бланки контракта на столе.
- Подписывайте, - он протянул старику ручку.
Ему опять показалось, что клиент не читает документов. Лишь когда тот вернулся на пару листов назад, чтобы сравнить какой-то запутанный параграф с правилом, на которое тот ссылался, Тамура понял, что старик просто привык работать с огромным количеством документов.
Чиновник из планетарной администрации?
Тамура твердо решил убедить ребят из центральных архивов нарушить пару законов и узнать имя и профессию клиента.
- Все. Меня устраивают ваши условия, - старик швырнул документы через стол. Тамура не стал делать замечаний - в конце концов человек уходил навсегда.
- Постарайтесь как можно ярче представить идеальный мир. Он ждет вас, - сказал Тамура, активируя центральный компьютер. Где-то за стеной его кабинета оживали системы, которые по всем человеческим законам не могли работать.
- Разве это поможет? - с легкой иронией поинтересовался старик. - Согласно восьмому пункту вступления в контракт, Линия Грез реагирует на глубинные, подлинные мечты.
Тамура пожал плечами.
- Ну... принято так говорить. Мы еще не успели обрасти традициями.
- Понимаю, - старик поднялся. Легко - он все же был в хорошей форме. - Ну, счастливо оставаться.
Тамура разблокировал и открыл дверь, ведущую в аппаратный комплекс. Не понимая, что на него нашло, все же поинтересовался:
- Как вы думаете, что вас ждет?
Мужчина остановился, словно этот простой вопрос привел его в смущение.
- Я... я собственно не знаю.
Тамура виновато заулыбался. Но старик, похоже, решил дать какой-то ответ.
- Мне кажется, там будет тихо. Тихо и просто.
Уже из коридора он добавил:
- Очень хочется верить...
Маленький японец вытер со лба пот. Никогда, в самые жаркие дни работы в "аТане" он не чувствовал себя таким выпотрошенным, как после этого простого разговора. Наверное усталость, скопившаяся в этом старике, сочится наружу, отравляя всех и вся. Хорошо, что он ушел туда.
Далекий, едва ощутимый гул установок успокаивал. Тамура прошелся по кабинету, рассеянно скользя взглядом по знакомым до беспамятства рекламным плакатам. Он чувствовал себя не готовым принять следующего клиента... но будут ли они сегодня?
Потом Тамура оцепенел, остановившимся взглядом читая давно и прочно забытый текст.
"Одним из первых клиентов аТан-технологии стал Император Грей. Нейронная схема номер восемьдесят девять навсегда подарила людям его бесценный гений..."
Тамуру стало поташнивать.
Если бы в его силах было прервать работу Линии Грез, он бы сделал это. Но после включения система работала абсолютно автономно.
Только что он своей рукой лишил Империю Императора. Уже не важно, гениального мыслителя или просто ловкого интригана, хорошего или плохого человека... Император Грей ушел дорогой, которой, как успел убедиться Тамура, пользовались лишь неудачники.
Как во сне Тамура взял со стола сканер и сбросил показания индикатора.
Об этом он говорить не будет. Никогда.

10

- По-моему, он плывет, - сказал Артур. Томми вслушался - действительно, сквозь плеск течения доносились ритмичные удары рук.
- Не всем дано ходить по воде. Верно, братишка? - Томми пинком подбросил веток в костер. - Кей, все-таки, не мы. Простой человек, не мессия. Зато он умеет плавать, а это тоже полезно.
Артур не засмеялся.
- Да, наверное. Мы увидим, как он перейдет порог? Вы с Кеем, тогда, что-нибудь...
Словно отвечая на его слова ночь разорвал прямоугольник света. Дверь, открывшаяся в день, полузаслоненная темным силуэтом.
Потом Дверь закрылась.
Томми посмотрел на Артура. Ласково и печально - так смотрят старики на свои детские фотографии.
- Сейчас Кей задаст вопросы и получит ответы. Потом вернется, обязательно, потому что ты его ждешь. Только не бросай его, Арти. Ему необходимо за кого-то воевать.
- Почему ты так говоришь?
- Потому, что я не дождусь Кея. Я прогуляюсь по воде, и войду в Дверь.
Они долго смотрели друг на друга - потом Артур отвел взгляд.
- Ты же сам понимаешь, - терпеливо сказал Томми. - Я не нужен этому миру. Я здесь лишь ценный заложник, возможный преемник Кертиса, трофей.
- Ты нужен мне!
- Нет, Арти. Это не так. Я, может быть, немногое умею - но вот уходить вовремя научился. Ты всегда будешь помнить, что мне - настоящие шестнадцать, а тебе - и двенадцать и двадцать лет одновременно. Давай лучше попрощаемся навсегда.
Он взъерошил Артуру волосы, непроизвольным жестом взрослого, разговаривающего со смышленым не по годам ребенком.
- Ты хочешь Линии Грез, - прошептал Артур.
- Да. И не так, как в "аТане", а взглянув в лицо Бога. Увидев вначале себя.
- Это страшно.
- Я знаю. Но ты ведь выдержал. И Шегал... Понимаешь, мне тоже хочется жизни-приключения. Бесконечной игры.
Артур встал - словно пытаясь десятком лишних сантиметров добавить себе взрослости и убедительности.
- Томми, ты же видел, чем это кончилось для Шегала!
- Он дурак. Он хотел всегда выигрывать. А это не нужно. Надо жить, кем бы ни стал - солдатом, или Императором. Кей сказал мне недавно, что я вправе уйти, когда захочу. Он имел в виду не Линию Грез... но какая разница? Скажи ему, что я воспользовался своей свободой.
- Там не будет нас.
- Будете, обязательно, - Томми тоже поднялся, быстрым движением поцеловал Артура в лоб. - Счастливо, братишка. Я, наверное, такой же, как Шегал. Может, мой Каилис похож на его мир?
Он шагнул от костра.
- Привет Кею. Я его, все-таки, очень люблю.
- Томми! - беспомощно крикнул Артур.
Но ночь молчала.
Потом в тишине был отчетливый плеск шагов.
Потом в темноте был блик света.
Артур Кертис сидел у догорающего костра и плакал. Он верил только в одно - что Кей вернется. Что каким-то чудом они пробьются сквозь все заслоны.
Но вначале Кей должен был вернуться.

Кей Дач стоял над обрывом.
Небо.
Бесконечное небо, без единого облачка, голубое и мертвое.
Океан, белесо-сизый, спокойный, с ленивыми волнами, словно залитый маслом.
Даже горизонт не угадывается там, где сомкнулся воздух и вода.
Сухой песок под ногами, жаркий солнечный диск в зените.
Тишина.
Никого.
Никого и нигде.
Никого и нигде - навсегда.
Кей Дач, для которого не было Бога, сел на песок. Шорох движений казался громом.
- Ну вот, - сказал он. - Я пришел, так ведь?
Тишина.
- Если пройти Линией Грез - я встречу то же самое? Нет, не надо отвечать. Я просто посижу немного. Знаешь, так устал, словно это мне четыреста лет...
Дач зачерпнул горсть песка. Медленно разжал пальцы - серая пыль закружилась, оседая.
- Странно. Ты все-таки дал ответ. Каждый получает свое. Линия Грез не уводит в рай... если его нет для тебя. Не сможет стать Богом тот, кто еще не стал им. Ни быть Императором - даже в мечтах, если рожден быть вечным рядовым... вечным слугой.
Он поднял глаза. Ему хотелось увидеть хоть что-нибудь живое, хотя бы тень движения. Почувствовать вздох ветра.
Ничего.
- Мне кажется, это все же неправда, - сказал Дач. - Может быть часть меня, но не вся правда.
Он помолчал.
- Смешно каяться, когда Бога нет дома... да что уж теперь. Я просто был собой. Всегда. И ничего не ждал впереди. Это так сладко - строить планы, мечтать, но - не для меня. Я не люблю иллюзий.
Кей привстал, наклоняясь над пропастью. Песок зашипел, стекая вниз. Но даже это движение было кратким и бесследным.
- Знаешь, у меня столько дел, - сказал он. - Два пацана, и один из них все никак не научится быть взрослым. Девчонка, которая хочет, чтобы я научился любить. Миллионы убийц и сотня планет. И зачем стоять здесь... сам не знаю. Ты ведь не подскажешь - ничего и никогда. Все равно ведь всегда был во мне, и молчал... даже когда я убивал тебя.
Под жарким солнцем, застывшим в небе, человек казался крошечным и слабым. Но он был единственным, что умело жить.
- Мне только выйти обратно, - сказал Кей. - И все. Я справлюсь. Должен справиться, раз так получилось.
Он повернулся и пошел прочь. К Порогу, за которым был единственный и неповторимый мир; люди, которые любили жизнь, и люди, которые любили смерть.
Кей Дач больше не оглянулся.
Ему казалось, что стоит только обернутся, и он что-то увидит: тень движения, искру жизни. Может быть просто птицу, парящую в вышине, на далеких ветрах. Провожающую его ревнивым взглядом хищных желтых глаз...
Но Кей Дач никогда не смотрел назад.

июнь - сентябрь 1995 г.
г. Алма-Ата

Предыдущая страница 35


FAQ

Сергей Лукьяненко

Цикл "Линия Грез" (ЛГ-ИИ-ТС)

Q: Что послужило толчком к написанию этой книги?
A: Случайная сценка - дети, которые сновали на перекрестке и "мыли" окна машин. Почему-то представился космопорт, где такие же дети будут подбегать к садящимся кораблям и предлагать "почистить дюзы", например. ;-) Потом захотелось провести связь между этой сценкой и тем миром, что я представлял, играя в "Орион". Потом захотелось начать роман... со сцены смерти главного героя. И сделать этого героя не слишком-то положительным...

Q: Похоже, "Линия Грез" навеяна целой кучей других произведений, например, "Контракт на Фараоне" Рэя Олдриджа?
A: "Контракт на Фараоне" - да. Мне очень понравилась в свое время эта книга, и сам тип "отрицательного героя", и общая мрачная эстетика мира. Так что эта книга достаточно сильно повлияла на сам факт написания "Линии Грез". Я вдруг понял, что можно писать и так...

Q: Откуда взяты названия планет и рас?
A: Все названия рас и часть названий планет - это вольно транслитерированные названия из компьютерной игры "Master of Orion".

Q: Кем в своем исходном (то есть нашем родном) мире был Вячеслав Шегал?
A: Кем был Вячеслав в нашем мире? Не знаю. Немножко - мной, наверное. :-( В каждом герое приходится оставлять частичку себя, даже если этого не хочется. А мир наш достаточно болен, чтобы рождать людей, готовых убивать, а еще более - не желающих нести ответственность за свои поступки.

Q: Почему поздравление с рождением ребенка было для мршанца (Сайела, пол - мужской-прим) серьёзным оскорблением?
A: Не просто ребенка. ;-) "Мы заговорили о семьях, детях, и я поздравил его с сыном-первенцем... я действительно рад, что у вас родился сын..." Общество мршанцев было весьма феминистическим, в нашем понимании. Рождение ребенка мужского пола (тем более - первенца), являлось... ну, не позором, но достаточно печальным событием. Поздравление с этим - оскорбление. Разумеется, к моменту происходящим в романе событий, после окончания Смутной Войны, половая сегрегация на Фиернасе несколько уменьшилась. Известны были случаи, когда храбрые мршанские мужчины занимали видные и уважаемые посты в обществе. Однако слова Кея по-прежнему звучали издевкой... чего он, собственно говоря, и добивался.

Q: Как правильно произносить имена Т/сан и Кас/с/ис?
A: Имя ассоциированного работника Империи произносится так: Т - (короткая запинка, при этом начинается свистящий звук) - сан. "Т - с - сан" с редуцированным "с" в середине. Или, чтобы не ломать язык, можно говорить "Цан". Меклонцы поймут. Имя его оппонента упрощённо произносится как "Кас(ц)ис". Правильно - "Ка - с - (ц) - с - ис". (ц) - редуцированный звук. Двойной флэш, выделяющий свистящий звук, читается именно так.

Q: Каков у автора рекорд в Master of Orion II?
A: Я однолюб. ;-) Во второй Master of Orion я не играл... мне не понравилось. Уж не знаю, почему.

Взято с официального сайта Сергея Лукьяненко www.rusf.ru/lukian/

Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

FAQ
  • Глава первая. Кей Дач (Страница 1)
    • 1 (Страница 1)
      Дальше, чем небо - за границей населенных секторов Галактики, в тойзоне космоса, которая традиционно именовалась Свободными Территориями,крошечный истребитель Алкари пытался уйти от корабля Империи.
    • 2 (Страница 1)
      Кей Дач вернулся в свой корабль через полчаса.
    • 3 (Страница 2)
      Когда-то Тэ-Ка 84 был очень перспективным миром.
    • 4 (Страница 2)
      Вячеслав Шегал, клинч-коммандор спецгруппы "Щит" стоял в контрольнойарке.
    • 5 (Страница 3)
      Ищущий Истину искоса поглядывал, как Кей ест.
    • 6 (Страница 3)
      Этим утром, едва проснувшись, Рашель поняла, что не пойдет в учебныйцентр.
    • 7 (Страница 4)
      - Все это не стоило слов, - произнес алкарис.
    • 8 (Страница 5)
      Кей никогда не давал своим кораблям имен.
    • 9 (Страница 6)
      Сон был кошмаром - но Кей забыл о нем, когда скрипнула дверь ипришлось проснуться.
    • 10 (Страница 6)
      - Честно говоря, мне все равно, кого придется убить, - сказал Кей.
  • Глава вторая. Ванда Каховски (Страница 6)
    • 1 (Страница 7)
      - Вселенной неведомо понятие добра и зла.
    • 2 (Страница 7)
      Рашель пришла к Генриетте через три дня после ссоры.
    • 3 (Страница 7)
      Дач быстро рылся в шкафу.
    • 4 (Страница 8)
      Император Грей был не в духе.
    • 5 (Страница 8)
      - Почему я должна верить, тебе, Дач? - голос Каховски был едваслышен.
    • 6 (Страница 9)
      - Возьмете зонтик? - спросила Рашель.
    • 7 (Страница 9)
      Было уже совсем темно, когда Кей вернулся к дому Каховски.
    • 8 (Страница 9)
      Крейсер ложился на курс.
    • 9 (Страница 10)
      - Почему именно Император? - спросила Ванда.
    • 10 (Страница 10)
      Томми, похоже, был недоволен, что Кей оторвал его от компьютера.
  • Глава третья. Император (Страница 11)
    • 1 (Страница 11)
      Дач держал в руках фотографию - еще чуть влажную, новорожденную,отпечатанную с той отчетливостью, что давал компьютер, а не фотокамера.
    • 2 (Страница 11)
      Они вернулись поздно.
    • 3 (Страница 12)
      Хорошая погода стояла уже третий день.
    • 4 (Страница 12)
      Кей так и не увидел сестренки Рашель.
    • 5 (Страница 13)
      Сегодня поле правительственного космопорта было пустынным.
    • 6 (Страница 13)
      Получить эти места, наверняка, стоило Ванде не только денег, но исвязей.
    • 7 (Страница 14)
      Дач пил.
    • 8 (Страница 15)
      Ванда не сразу вернулась в дом.
    • 9 (Страница 15)
      Снег бил в лицо, шлюпка покрылась толстой ледяной коркой.
    • 10 (Страница 16)
      - Вы говорили, что "Синяя Птица" способна уничтожить крейсер, - голосГрея был ровен, но тон не предвещал ничего хорошего.
  • Глава четвертая. Вячеслав Шегал (Страница 16)
    • 1 (Страница 16)
      - Куда мы летим? - спросил Томми.
    • 2 (Страница 16)
      Островок был крошечным, и вода плескала у самых стен павильона.
    • 3 (Страница 17)
      Не голографическая копия, которой можно коснуться - просто экран,даже не объемный.
    • 4 (Страница 17)
      Из охранников Кей узнал лишь Андрея.
    • 5 (Страница 18)
      Почти все здесь делалось вручную.
    • 6 (Страница 18)
      - Я готова принять мысль, что наш мир - порождение чьей-то воли, -сказала Лика.
    • 7 (Страница 19)
      Личный врач Императора, Александр Зимин, устало покачал головой: - Я все-таки настаиваю, мой Император.
    • 8 (Страница 19)
      Далеко от Горры, вне зоны контроля орбитальных баз, бывший имперскийэсминец, ставший прогулочной яхтой Матери Семьи, лег в дрейф.
    • 9 (Страница 20)
      Вячеслав Шегал был в форме - случай редкий.
    • 10 (Страница 20)
      По штатному расписанию эсминцу полагалось иметь на борту тридесантных бота.
  • Глава пятая. Артур Кертис (Страница 21)
    • 1 (Страница 21)
      Карл Лемак нервничал.
    • 2 (Страница 21)
      Рационы первых космонавтов Земли так никогда и не канули в лету.
    • 3 (Страница 21)
      В регистрационном бюро космопорта Фиерны работала немало мршанцев.
    • 4 (Страница 22)
      Настроение Кея улучшалось так стремительно, что это стало заметным.
    • 5 (Страница 23)
      Сайела сидел, тесно прижимаясь к Джайресу.
    • 6 (Страница 23)
      На этом совещании присутствовала только элита.
    • 7 (Страница 23)
      Один за другим они возникали в пространстве.
    • 8 (Страница 24)
      Сайела увидел их издалека.
    • 9 (Страница 24)
      Маржан была обнажена.
    • 10 (Страница 25)
      - Прямой канал со штабом чужих! - девушка-оператор вопросительнопосмотрела на Лемака.
  • Глава шестая. Артур Кертис (Страница 25)
    • 1 (Страница 25)
      Курьерский кораблик Вячеслава Шегала, подрабатывая маневровымидвигателями, вплыл в проем шлюза.
    • 2 (Страница 26)
      - Позволите гостю сесть? - спросил Шегал.
    • 3 (Страница 26)
      Психоломка не прошла для Грея бесследно.
    • 4 (Страница 26)
      Лемак смешал себе джина.
    • 5 (Страница 27)
      Первый допрос был фикцией.
    • 6 (Страница 28)
      Охрана сменилась, но за стеклянной стеной камеры по-прежнему дежурилишестеро.
    • 7 (Страница 28)
      Военные корабли Империи всегда строились с расчетом на максимальнуюпростоту управления.
    • 8 (Страница 28)
      Вячеслав Шегал вбежал в резервный пост управления как раз вовремя,чтобы услышать последние слова Кертиса-младшего.
    • 9 (Страница 29)
      Чувствовать на теле броню было приятно.
    • 10 (Страница 29)
      Механистка, полусидя над телом Артура, коснулась его плеча.
  • Глава седьмая. Бог (Страница 30)
    • 1 (Страница 30)
      Аварийный шлюз был данью традиции.
    • 2 (Страница 30)
      Звезды были повсюду.
    • 3 (Страница 30)
      Двигаться было трудно - сервомоторы уже не могли помогать мускулам.
    • 4 (Страница 31)
      Впервые Кей прибыл на Грааль "нормальным" путем.
    • 5 (Страница 31)
      Томми пил чай, поглощая конфеты из коробки с тем деловитымбезразличием, что никогда не будет доступно ребенку.
    • 6 (Страница 32)
      Когда-то Грея бесил статус Горры.
    • 7 (Страница 33)
      Лейтенант внутренней охраны вошел быстро и беззвучно.
    • 8 (Страница 33)
      Кей смотрел на падающие звезды.
    • 9 (Страница 34)
      Следователь был растерян.
    • 10 (Страница 35)
      - По-моему, он плывет, - сказал Артур.


Перейти в библиотеку на сайте Книга сделана Spider-ом на www.tivispider.narod.ru
Файл взят с www.lib.align.ru

Сергей Лукьяненко

Императоры иллюзий

Цикл: "Линия Грёз"

Читать книгу (переход на первую страничку)
Оглавление книги
Биография автора FAQ

Анонс

Кей Альтос - герой, бессмертный в прямом смысле, и за его бессмертие дорого заплачено. Так уж повелось в мире, где возможность воскресать превращена в ходкий товар. А еще он - человек без родины, человек без иллюзий, и в жизни его есть лишь одна вера - в точный прицел и удачу в космическом поединке. Но иначе и не выжить там, где человечество приняло на себя тяжесть войны со всеми разумными расами Галактики...

Читайте продолжение романа "Линия грез", а также новую повесть автора - "Тени снов"!


Сергей Лукьяненко

На основную страницу

Биография

Сергей Лукьяненко -- русский писатель-фантаст (родился в Казахстане, профессия - врач-психиатр), первые книги которого вышли на рубеже 80-90 годов. Начав с вещей, в которых сильно чувствовалось подражание Крапивину (из наших), Хайнлайну (из зарубежных) достаточно быстро перешел к творчеству в собственном оригинальном стиле. Известность писателю принесли повести "Рыцари сорока островов", и "Атомный сон". Первая НФ публикация - "За лесом, где подлый враг" ("Уральский Следопыт", 1988).

Также у автора можно выделить трилогию "Линия Грез" - "Императоры Иллюзий" - "Тени снов", как весьма и весьма нетрадиционную космическую оперу, для которой определили жанр "философско-космическая опера", трилогии "Сегодня, мама!" и "Лорд с планеты Земля". Начиная с 1997 года, все более-менее значимые произведения стали доступны в виде книг.

Говоря о произведениях Лукьяненко, нельзя не отметить "Лабиринт отражений", ставший культовой книгой в русском Интернете.
Свой жанр писатель определяет как "Фантастику жесткого действия" или "Фантастику Пути".
Помимо большого числа других литературных премий, в 1999 году Сергей Лукьяненко стал самым молодым на нынешний день лауреатом "Аэлиты" - старейшей отечественной премии, присуждаемой за общий вклад в развитие фантастики.
Сергей женат, постоянно проживает в Москве. Держит домашних животных (декоративных мышей и йоркширского терьера Бусю), увлекается кулинарией и курит любимую трубку.